<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<title>The Uyghur Militant Threat: China Cracks Down and Mulls Policy Changes - Global ResearchGlobal Research - Centre for Research on Globalization</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="googlebot" content="index,noarchive,follow,noodp" />
<meta name="robots" content="all,index,follow" />
<meta name="msnbot" content="all,index,follow" />
<link rel="stylesheet" type="text/css" media="all" href="https://www.globalresearch.ca/wp-content/themes/globalresearch/all.css?t=002" />
<link rel="stylesheet" type="text/css" media="all" href="https://www.globalresearch.ca/wp-content/themes/globalresearch/style.css?t=001" />
<link rel="shortcut icon" type="image/x-icon" href="https://www.globalresearch.ca/favicon2.ico">

<link rel="canonical" href="https://www.globalresearch.ca/the-uyghur-militant-threat-china-cracks-down-and-mulls-policy-changes/5650431" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The Uyghur Militant Threat: China Cracks Down and Mulls Policy Changes - Global Research" />
<meta property="og:description" content="Note to readers: please click the share buttons above   GR Editor&#8217;s Note We bring to your attention this incisive analysis by Prof James Dorsey. It should be noted that historically the Uyghur affiliates of  Al Qaeda have been covertly supported by U.S. Saudi  Arabia and Pakistan. Until recently,  Pakistan&#8217;s Inter-Services Intelligence (ISI) in liaison &hellip;" />
<meta property="og:url" content="https://www.globalresearch.ca/the-uyghur-militant-threat-china-cracks-down-and-mulls-policy-changes/5650431" />
<meta property="og:site_name" content="Global Research" />
<meta property="article:tag" content="China" />
<meta property="article:tag" content="Uyghur" />
<meta property="article:tag" content="Xinjiang" />
<meta property="article:section" content="English" />
<meta property="article:published_time" content="2018-08-13T16:20:39+00:00" />
<meta property="og:image" content="https://www.globalresearch.ca/wp-content/uploads/2018/08/uyghur.jpg" />
<meta property="og:image:secure_url" content="https://www.globalresearch.ca/wp-content/uploads/2018/08/uyghur.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="480" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Note to readers: please click the share buttons above   GR Editor&#8217;s Note We bring to your attention this incisive analysis by Prof James Dorsey. It should be noted that historically the Uyghur affiliates of  Al Qaeda have been covertly supported by U.S. Saudi  Arabia and Pakistan. Until recently,  Pakistan&#8217;s Inter-Services Intelligence (ISI) in liaison [&hellip;]" />
<meta name="twitter:title" content="The Uyghur Militant Threat: China Cracks Down and Mulls Policy Changes - Global Research" />
<meta name="twitter:image" content="https://www.globalresearch.ca/wp-content/uploads/2018/08/uyghur.jpg" />

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.globalresearch.ca\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css' href='https://www.globalresearch.ca/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='st-widget-css' href='https://www.globalresearch.ca/wp-content/plugins/share-this/css/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css' href='//www.globalresearch.ca/wp-content/uploads/pum/pum-site-styles.css?generated=1549208023&#038;ver=1.7.30' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.globalresearch.ca/wp-content/plugins/jetpack/css/jetpack.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='simple-pagination-css-css' href='https://www.globalresearch.ca/wp-content/plugins/simple-pagination/css/default.css?ver=2.1.7' type='text/css' media='screen' />
<script type="text/javascript">var tern_wp_root = "https://www.globalresearch.ca";</script>
<script type='text/javascript' src='https://www.globalresearch.ca/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.globalresearch.ca/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.globalresearch.ca\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"31536000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.globalresearch.ca/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.44'></script>
<link rel='https://api.w.org/' href='https://www.globalresearch.ca/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.globalresearch.ca/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.globalresearch.ca/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://wp.me/p2vCQD-nHVZ' />
<link rel="alternate" type="application/json+oembed" href="https://www.globalresearch.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.globalresearch.ca%2Fthe-uyghur-militant-threat-china-cracks-down-and-mulls-policy-changes%2F5650431" />
<link rel="alternate" type="text/xml+oembed" href="https://www.globalresearch.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.globalresearch.ca%2Fthe-uyghur-militant-threat-china-cracks-down-and-mulls-policy-changes%2F5650431&#038;format=xml" />
<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
<script charset="utf-8" type="text/javascript">var switchTo5x=false;</script><script charset="utf-8" type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script><script type="text/javascript">stLight.options({publisher:'wp.9bffc2a3-d7c6-4a77-b502-4dabc8559ee3'});var st_type='wordpress3.4.1';</script><style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09F}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="https://www.globalresearch.ca/the-uyghur-militant-threat-china-cracks-down-and-mulls-policy-changes/5650431/amp" /><link rel="icon" href="https://www.globalresearch.ca/wp-content/uploads/2017/04/favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.globalresearch.ca/wp-content/uploads/2017/04/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.globalresearch.ca/wp-content/uploads/2017/04/favicon.png" />
<meta name="msapplication-TileImage" content="https://www.globalresearch.ca/wp-content/uploads/2017/04/favicon.png" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(51,102,153,.88);}</style>
<script type="text/javascript" src="https://www.globalresearch.ca/wp-content/themes/globalresearch/js/jquery.main.js"></script>
<script type="text/javascript" src="https://www.globalresearch.ca/wp-content/themes/globalresearch/js/gr.js"></script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-9062277-1']);
  _gaq.push(['_setDomainName', 'globalresearch.ca']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:95869,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<link rel="canonical" href="https://www.globalresearch.ca/the-uyghur-militant-threat-china-cracks-down-and-mulls-policy-changes/5650431" />

<meta itemprop="identifier" content="5650431" />
<meta itemprop="pageType" content="article" />
<meta itemprop="url" content="https://www.globalresearch.ca/the-uyghur-militant-threat-china-cracks-down-and-mulls-policy-changes/5650431" />
<meta itemprop="datePublished" content="13 August 2018" />
<meta itemprop="dateModified" content="13 August 2018" />
<meta itemprop="author" content="James M. Dorsey" />
<meta itemprop="thumbnailUrl" content="https://www.globalresearch.ca/wp-content/uploads/2018/08/uyghur.jpg" />
<meta itemprop="inLanguage" content="en" />

</head>
<body>
<div id="fb-root"></div>
<script>
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>

<div class="grtopbar">
<div class="grtopnav">
<div class="grtoplinksleft">
<div class="nav-holder"><div style="margin-bottom:5px;"><ul id="nav-top"><li id="menu-item-5302078" class="home menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-5302078"><a href="https://www.globalresearch.ca/">Home</a></li>
<li id="menu-item-5302079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5302079"><a href="https://www.globalresearch.ca/about-2">About</a></li>
<li id="menu-item-5302080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5302080"><a href="https://www.globalresearch.ca/contact-2">Contact</a></li>
<li id="menu-item-5302082" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5302082"><a href="https://store.globalresearch.ca/member/">Membership</a></li>
<li id="menu-item-5302083" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5302083"><a href="https://store.globalresearch.ca/">Store</a></li>
<li id="menu-item-5449212" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5449212"><a href="https://store.globalresearch.ca/donate/">Donate</a></li>
<li id="menu-item-5629561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5629561"><a href="https://www.globalresearch.ca/archives">Archives</a></li>
</ul></div><div></div></div> </div>
<div class="grtoplinksright">
<div class="nav-holder"><div style="margin-bottom:5px;"><ul id="nav-top"><li id="menu-item-5586040" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5586040"><a href="https://www.globalresearch.ca/region/usa">USA</a></li>
<li id="menu-item-5586034" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5586034"><a href="https://www.globalresearch.ca/region/canada">Canada</a></li>
<li id="menu-item-5586036" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5586036"><a href="https://www.globalresearch.ca/region/latin-america-caribbean">Latin America</a></li>
<li id="menu-item-5586039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5586039"><a href="https://www.globalresearch.ca/region/sub-saharan-africa">Africa</a></li>
<li id="menu-item-5586037" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5586037"><a href="https://www.globalresearch.ca/region/middle-east">Middle East</a></li>
<li id="menu-item-5586035" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5586035"><a href="https://www.globalresearch.ca/region/europe">Europe</a></li>
<li id="menu-item-5586041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5586041"><a href="https://www.globalresearch.ca/region/russia-and-fsu">Russia</a></li>
<li id="menu-item-5586033" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5586033"><a href="https://www.globalresearch.ca/region/asia">Asia</a></li>
<li id="menu-item-5586038" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5586038"><a href="https://www.globalresearch.ca/region/oceania">Oceania</a></li>
</ul></div><div></div></div>
</div>
</div>
</div>

<div id="wrapper">
<div class="w1">
<div class="w2">
<div class="language-holder" style="text-align: right;width: 260px;">
<div id="languages">
<p>Notre site en Français: <a href="https://www.mondialisation.ca/" title="Centre de reserche sur la mondialisation">mondialisation.ca</a></p>
<ul>
<li><a href="https://www.globalresearch.ca/category/italiano/">Italiano</a></li>
<li><a href="https://www.globalresearch.ca/category/deutsch/">Deutsch</a></li>
<li><a href="https://www.globalresearch.ca/category/portugues/">Português</a></li>
<li><a href="https://www.globalresearch.ca/category/srpski/">srpski</a></li>
<li><a href="https://www.globalresearch.ca/category/arabic">العربية</a></li>
</ul>
<br />
Nuestro sitio en español: <a href="https://www.globalizacion.ca" title="Globalizacion" target="_blank">Globalizacion</a>
<br />
<a href="https://asia-pacificresearch.com" title="Asia-Pacific Research" target="_blank">Asia-Pacific Research</a>
</div>
</div>

<div id="header">
<h1 class="logo_en"><a href="https://www.globalresearch.ca" title="Global Research">Global Research</a></h1>
<div class="headerright">
<div class="authorsearch">
<form action="/authors">
<input type="text" name="query" value="Search Authors..." onfocus=" if (this.value == 'Search Authors...') { this.value = ''; }" onblur="if (this.value == '') { this.value='Search Authors...';} " />
<input type="image" src="https://www.globalresearch.ca/images/search-icon.jpg" id="searchsubmit" value="Search" />
</form>

</div>
<div class="searchbox">

<form action="/search">
<input type="text" name="q" value="Search..." onfocus=" if (this.value == 'Search...') { this.value = ''; }" onblur="if (this.value == '') { this.value='Search...';} ">
<input type="image" src="https://www.globalresearch.ca/images/search-icon.jpg" id="searchsubmit" value="Search" />
</form>

</div>
<div class="newsletter">
<form id="NLform" action="//globalresearch.us11.list-manage.com/subscribe/post?u=2cc48fb30f331d97157a65aa2&amp;id=0ec9ab057f" method="post" name="ccoptin" target="_blank">
<input type="text" value="GR Newsletter, Enter Email" name="EMAIL" class="emailinput" id="mce-EMAIL" onfocus="if(this.value=='GR Newsletter, Enter Email')this.value=''" onblur="if(this.value=='')this.value='GR Newsletter, Enter Email'">
<input type="image" src="//www.globalresearch.ca/images/submit-icon.jpg" name="go" value="GO" />

</form>
</div>
<div class="social-networks">
<ul>
<li class="grtv"><a href="http://tv.globalresearch.ca/" title="Global Research TV" target="_blank">grtv</a></li>
<li class="youtube"><a href="https://www.youtube.com/globalresearchtv" title="Global Research YouTube Channel" target="_blank">youtube</a></li>
<li class="twitter"><a href="https://twitter.com/CRG_CRM" title="Follow Global Research on Twitter" target="_blank">twitter</a></li>
<li class="facebook"><a href="https://www.facebook.com/GlobalResearchCRG" title="Connect on Facebook" target="_blank">facebook</a></li>
<li class="rss"><a href="https://www.globalresearch.ca/feed" title="">rss</a></li>
</ul>
</div>
</div>
</div>


<div id="main">

<div id="grnavbar">
<div class="nav-holder"><div style="margin-bottom:5px;"><ul id="nav"><li id="menu-item-5586043" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5586043"><a href="https://www.globalresearch.ca/theme/us-nato-war-agenda">US Nato War</a></li>
<li id="menu-item-5586044" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5586044"><a href="https://www.globalresearch.ca/theme/global-economy">Economy</a></li>
<li id="menu-item-5586046" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5586046"><a href="https://www.globalresearch.ca/theme/police-state-civil-rights">Civil Rights</a></li>
<li id="menu-item-5586047" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5586047"><a href="https://www.globalresearch.ca/theme/environment">Environment</a></li>
<li id="menu-item-5586048" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5586048"><a href="https://www.globalresearch.ca/theme/poverty-social-inequality">Poverty</a></li>
<li id="menu-item-5586049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5586049"><a href="https://www.globalresearch.ca/theme/media-disinformation">Media</a></li>
<li id="menu-item-5586050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5586050"><a href="https://www.globalresearch.ca/theme/law-and-justice">Justice</a></li>
<li id="menu-item-5586051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5586051"><a href="https://www.globalresearch.ca/theme/9-11-war-on-terrorism">9/11</a></li>
<li id="menu-item-5586052" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5586052"><a href="https://www.globalresearch.ca/theme/crimes-against-humanity">War Crimes</a></li>
<li id="menu-item-5586053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5586053"><a href="https://www.globalresearch.ca/theme/militarization-and-wmd">Militarization</a></li>
<li id="menu-item-5586054" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5586054"><a href="https://www.globalresearch.ca/theme/culture-society-history">History</a></li>
<li id="menu-item-5586055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5586055"><a href="https://www.globalresearch.ca/theme/science-and-medicine">Science</a></li>
</ul></div><div></div></div>
</div>

<div class="main-t"></div>
<div class="main-c">
<div class="main-content">
<div id="content">

<div style="text-align:center; margin-top:5px;margin-bottom:0px; ">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1591488516340780" data-ad-slot="6882619553"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div>


<div id="singleArticle">
<div class="post" id="post-5650431">
<div class="title">
<h2 itemprop="headline">The Uyghur Militant Threat: China Cracks Down and Mulls Policy Changes</h2>
<div class="meta">
<div class="post-info">
<div class="author">By <a href="https://www.globalresearch.ca/author/james-m-dorsey" title="Posts by James M. Dorsey">James M. Dorsey</a></div>
<div class="grDate">Global Research, August 13, 2018</div>
</div>
<div class="catAndTag">
<div class="cats">Region: <a href="https://www.globalresearch.ca/region/asia" rel="tag">Asia</a></div>
<div class="cats">Theme: <a href="https://www.globalresearch.ca/theme/intelligence" rel="tag">Intelligence</a>, <a href="https://www.globalresearch.ca/theme/police-state-civil-rights" rel="tag">Police State & Civil Rights</a></div>
</div>
</div>
<div class="sharethis">
<div class="sharethisleft">
<span class="fontSize"> <a href="#" id="toggleFont"> </a></span> <p style="margin: 10px 0px;" id="print-page-link"><a id="print-link" href="https://www.globalresearch.ca/the-uyghur-militant-threat-china-cracks-down-and-mulls-policy-changes/5650431?print=1" rel="nofollow"><img style="width: 25px;height: 25px;" src="https://www.globalresearch.ca/wp-content/plugins/print-me/images/printme.png" title="print"></a></p>
</div>
<div class="sharethisright">
<span class='st_facebook_hcount' st_title='The Uyghur Militant Threat: China Cracks Down and Mulls Policy Changes' st_url='https://www.globalresearch.ca/the-uyghur-militant-threat-china-cracks-down-and-mulls-policy-changes/5650431' displayText='facebook'></span>
<span class='st_fblike_hcount' st_title='The Uyghur Militant Threat: China Cracks Down and Mulls Policy Changes' st_url='https://www.globalresearch.ca/the-uyghur-militant-threat-china-cracks-down-and-mulls-policy-changes/5650431' displayText='fblike'></span>
<span st_via='grtvnews' st_username='grtvnews' class='st_twitter_hcount' st_title='The Uyghur Militant Threat: China Cracks Down and Mulls Policy Changes' st_url='https://www.globalresearch.ca/the-uyghur-militant-threat-china-cracks-down-and-mulls-policy-changes/5650431' displayText='twitter'></span>
<span class='st_email_hcount' st_title='The Uyghur Militant Threat: China Cracks Down and Mulls Policy Changes' st_url='https://www.globalresearch.ca/the-uyghur-militant-threat-china-cracks-down-and-mulls-policy-changes/5650431' displayText='email'></span>
<span class='st_plusone_hcount' st_title='The Uyghur Militant Threat: China Cracks Down and Mulls Policy Changes' st_url='https://www.globalresearch.ca/the-uyghur-militant-threat-china-cracks-down-and-mulls-policy-changes/5650431' displayText='plusone'></span>
<span class='st_sharethis_hcount' st_title='The Uyghur Militant Threat: China Cracks Down and Mulls Policy Changes' st_url='https://www.globalresearch.ca/the-uyghur-militant-threat-china-cracks-down-and-mulls-policy-changes/5650431' displayText='sharethis'></span>
</div>
</div>
</div>
<div itemprop="articleBody" class="content">
<div class="postThumbnail"> 
<img width="400" height="300" src="https://www.globalresearch.ca/wp-content/uploads/2018/08/uyghur-400x300.jpg" class="attachment-single-post-thumbnail size-single-post-thumbnail wp-post-image" alt="" srcset="https://www.globalresearch.ca/wp-content/uploads/2018/08/uyghur-400x300.jpg 400w, https://www.globalresearch.ca/wp-content/uploads/2018/08/uyghur-300x225.jpg 300w, https://www.globalresearch.ca/wp-content/uploads/2018/08/uyghur.jpg 640w" sizes="(max-width: 400px) 100vw, 400px" /> 
</div>
<p><span style="font-size: 10pt;">Note to readers: please click the share buttons above <span class="Apple-converted-space"> </span></span></p>
<p><strong>GR Editor&#8217;s Note</strong></p>
<p><em>We bring to your attention this incisive analysis by Prof James Dorsey. </em></p>
<p><em>It should be noted that historically the Uyghur affiliates of  Al Qaeda have been covertly supported by U.S. Saudi  Arabia and Pakistan. Until recently,  Pakistan&#8217;s Inter-Services Intelligence (ISI) in liaison with the CIA has played a key role in channeling support to jihadist groups in the Xinjiang Uyghur Autonomous region (XUAR. </em></p>
<p><em>XUAR has a narrow border with Afghanistan (see map below). </em><em>Support out of Pakistan, however has in large part been cut off as a result of the development of Pakistan&#8217;s bilateral relationship with China.</em></p>
<p>(<strong>M. Ch</strong>., Global Research, August 13, 2018)</p>
<p><em>China, responding to United Nations criticism, academic and media reports, and an embarrassing court case in Kazakhstan, has come closer to admitting that it has brutally cracked down on the strategic north-western province of Xinjiang in what it asserts is a bid to prevent the kind of mayhem that has wracked countries like Syria and Libya.</em></p>
<p>The Chinese Communist Party’s Global Times charged in its Chinese and English editions that the <a href="http://www.globaltimes.cn/content/1115022.shtml">criticism and reports were aimed at stirring trouble and destroying hard-earned stability in Xinjiang</a>, China’s gateway to Central Asia and home to its Turkic Uyghur and ethnic minority Central Asian Muslim communities.</p>
<p><a href="https://www.globalresearch.ca/wp-content/uploads/2009/07/114292.jpg"><img class="aligncenter  wp-image-114292" src="https://www.globalresearch.ca/wp-content/uploads/2009/07/114292.jpg" alt="" width="468" height="398" srcset="https://www.globalresearch.ca/wp-content/uploads/2009/07/114292.jpg 340w, https://www.globalresearch.ca/wp-content/uploads/2009/07/114292-300x255.jpg 300w, https://www.globalresearch.ca/wp-content/uploads/2009/07/114292-115x98.jpg 115w" sizes="(max-width: 468px) 100vw, 468px" /></a></p>
<p>The crackdown, involving introduction of the world’s most intrusive surveillance state and the indefinite internment of large numbers of Muslims in re-education camps, is designed to quell potential Uyghur nationalist and religious sentiment and prevent blowback from militants moving to Central Asia’s borders with China after the Islamic State and other jihadist groups lost most of their territorial base in Iraq and Syria.</p>
<p>Concern that national and religious sentiment and/or militancy could challenge China’s grip on Xinjiang, <a href="https://books.google.com.sg/books?id=hKZTDwAAQBAJ&amp;pg=PA241&amp;lpg=PA241&amp;dq=china%27s+uyghurs+a+potential+time+bomb+dorsey&amp;source=bl&amp;ots=oOBuE5Z1oM&amp;sig=XBcoF8gdBmzbVzrB_Inq9fboWH4&amp;hl=en&amp;sa=X&amp;ved=2ahUKEwj0o5a9rencAhUIbysKHXXqDEsQ6AEwAHoECAAQAQ">home to 15  percent of its proven oil reserves, 22  per cent of its gas reserves, and 115 of the 147 raw materials found in the People’s Republic</a> as well as part of its nuclear arsenal, has prompted Beijing to consider a more interventionist policy in the Middle East and Central and South Asia in contradiction to its principle of non-interference in the affairs of others.</p>
<blockquote><p>The Global Times asserted that the security situation in Xinjiang had been “turned around and terror threats spreading from there to other provinces of China are also being eliminated. Peaceful and stable life has been witnessed again in all of Xinjiang… Xinjiang has been salvaged from the verge of massive turmoil. It has avoided the fate of becoming ‘China&#8217;s Syria’ or ‘China&#8217;s Libya,’&#8221; the paper said.</p></blockquote>
<p><a href="https://www.reuters.com/article/us-pakistan-blast-china/five-wounded-in-attack-on-bus-ferrying-chinese-workers-in-pakistan-idUSKBN1KW05B">Five Chinese mining engineers were wounded last week in a suicide attack</a> in the troubled Pakistan province of Balochistan, a key node in the US$ 50 billion plus China Pakistan Economic Corridor (CPEC) intended to link the strategic port of Gwadar with Xinjiang and fuel economic development in the Chinese region. The attack was claimed by the Balochistan Liberation Army (BLA) rather than Uyghurs.</p>
<p>The Global Times admitted that the Chinese effort to ensure security had “come at a price that is being shouldered by people of all ethnicities in Xinjiang.”</p>
<p>China has not acknowledged the existence of re-education camps but the <a href="https://www.reuters.com/article/us-china-rights-un/u-n-says-it-has-credible-reports-that-china-holds-million-uighurs-in-secret-camps-idUSKBN1KV1SU">U.N. Committee on the Elimination of Racial Discrimination</a> said last week that it had credible reports that one million Uyghurs, were being held in what resembled a “massive internment camp that is shrouded in secrecy.”</p>
<p>The UN assertion of the existence of the camps is corroborated by <a href="https://www.academia.edu/36638456/_Thoroughly_Reforming_them_Toward_a_Healthy_Heart_Attitude_-_Chinas_Political_Re-Education_Campaign_in_Xinjiang">academic research</a> and <a href="https://www.buzzfeednews.com/article/meghara/china-uighur-spies-surveillance#.ex3w0WV1z">media report</a>s based on interviews with former camp inmates and relatives of prisoners, <a href="https://www.cecc.gov/events/hearings/surveillance-suppression-and-mass-detention-xinjiang%E2%80%99s-human-rights-crisis">testimony to a US Congressional committee</a>, and <a href="https://www.washingtonpost.com/world/asia_pacific/new-evidence-emerges-that-china-is-forcing-muslims-into-reeducation-camps/2018/08/10/1d6d2f64-8dce-11e8-9b0d-749fb254bc3d_story.html">recent testimony in a Kazakh court</a> by a former employee in one of the camps.</p>
<p>Writing in The Wall Street Journal, US Republican<strong> Senator Marco Rubio</strong>, the chair of the congressional committee<a href="https://www.wsj.com/articles/chinas-campaign-against-muslim-minorities-1533855077">, called for the sanctioning of Xinjiang Communist Party Secretary and Politburo member<strong> Chen Quanguo</strong></a> and “all government officials and business entities assisting the mass detentions and surveillance”. He also demanded that Chinese security agencies be added “to a restricted end-user list to ensure that American companies don’t aid Chinese human-rights abuses.”</p>
<p>Stymying the international criticism and demands for action before they gain further momentum is imperative if China wants to ensure that the Muslim world continues to remain silent about what amounts to a Chinese effort, partly through indoctrination in its re-education camps, to encourage the emergence of what it would call an Islam with Chinese characteristics. China is <a href="https://www.washingtontimes.com/news/2018/aug/7/china-moves-sinicize-christianity-chinese-characte/">pushing other faiths</a> to adopt a similar approach.</p>
<p>Concern that Uighur militants exiting Syria and Iraq will again target Xinjiang is likely one reason why Chinese officials suggested that despite their adherence to the principle of non-interference in the affairs of others <a href="https://www.memri.org/reports/chinese-ambassador-syria-we-are-willing-participate-some-way-battle-idlib-alongside-assad">China might join the Syrian army in taking on militants</a> in the northern Syrian province of Idlib.</p>
<p><a href="https://www.bbc.co.uk/news/world-middle-east-45162822">Syrian forces have bombarded Idlib</a>, a dumping ground for militants evacuated from other parts of the country captured by the Syrian military and the country’s last major rebel stronghold, in advance of an expected offensive.</p>
<p>Speaking to Syrian pro-government daily Al-Watan, China’s ambassador to Syria, <strong>Qi Qianjin</strong>, said that</p>
<blockquote><p>China was &#8216;following the situation in Syria, in particular after the victory in southern (Syria), and its military is willing to participate in some way alongside the Syrian army that is fighting the terrorists in Idlib and in any other part of Syria.”</p></blockquote>
<p>Chinese participation in a campaign in Idlib would be China’s first major engagement in foreign battle in decades.</p>
<p>China has similarly sought to mediate a reduction of tension between Pakistan and Afghanistan in an effort to get them to cooperate in the fight against militants and ensure that Uyghur jihadists are denied the ability to operate on China’s borders. It has also sought to facilitate peace talks between the Afghan government and the Taliban.</p>
<p>Chinese officials told a recent gathering in Beijing of the Afghan-Pakistan-China Trilateral Counter-Terrorism dialogue that militant cross-border mobility represented a major threat that needed to be countered by an integrated regional approach.</p>
<p>Potentially, there’s a significant economic upside to facilitating regional cooperation in South Asia and military intervention in Syria. Post-conflict, both countries offer enormous reconstruction opportunities.</p>
<p>Said Middle East scholar<strong> Randa Slim</strong> discussing possible Chinese involvement in the clearing of Idlib:</p>
<blockquote><p>“You have to think about this in terms of the larger negotiations over Chinese assistance to reconstruction. <a href="https://www.thedailybeast.com/china-we-might-help-assad-with-the-war-in-syria">Syria doesn’t have the money, Russia doesn’t have the money. China has a stake in the fighting.” It also has the money</a>.</p></blockquote>
<p>*</p>
<p style="text-align: left;"><em>This article was originally published on the author&#8217;s blog site: <a href="https://mideastsoccer.blogspot.com/2018/08/the-uyghur-militant-threat-china-cracks.html">The Turbulent World of the Middle East Soccer</a>.</em></p>
<p style="text-align: left;"><em><strong>Dr. James M. Dorsey</strong> is a senior fellow at the S. Rajaratnam School of International Studies, co-director of the University of Würzburg’s Institute for Fan Culture, and co-host of the <a href="http://newbooksnetwork.com/category/middle-eastern-studies/">New Books in Middle Eastern Studies</a> podcast. James is the author of <a href="http://mideastsoccer.blogspot.com/">The Turbulent World of Middle East Soccer</a> blog, a <a href="http://www.hurstpublishers.com/book/the-turbulent-world-of-middle-east-soccer/">book</a> with the same title and a co-authored volume, <a href="https://www.amazon.com/Comparative-Political-Transitions-between-Southeast-ebook/dp/B01ION7610">Comparative Political Transitions between Southeast Asia and the Middle East and North Africa</a> as well as <a href="http://www.worldscientific.com/worldscibooks/10.1142/9643">Shifting Sands, Essays on Sports and Politics in the Middle East and North Africa</a> and just published <a href="https://www.amazon.com/China-Middle-East-Venturing-Transitions/dp/3319643541/ref=sr_1_1?ie=UTF8&amp;qid=1516697919&amp;sr=8-1&amp;keywords=venturing+into+the+maelstrom">China and the Middle East: Venturing into the Maelstrom</a></em></p>
<p style="text-align: left;"><span style="font-size: 10pt;"><em>Featured image is from the author.</em></span></p>
<div data-widget-id="rel_89-4"> </div>
<div>
 <div class="copyright">The original source of this article is Global Research</div>
<div class="copyright">Copyright © <a href="https://www.globalresearch.ca/author/james-m-dorsey" title="Posts by James M. Dorsey">James M. Dorsey</a>, Global Research, 2018</div>
<hr>

<p>
<a href="https://www.facebook.com/GlobalResearchCRG"><strong>Comment on Global Research Articles on our Facebook page</strong></a>
</p>
<p>
<a href="https://store.globalresearch.ca/member/"><strong>Become a Member of Global Research</strong></a>
</p>
</div> </div>
</div>

<div style="text-align:center; margin-top:5px;margin-bottom:0px; ">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1591488516340780" data-ad-slot="7359005150"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div>


<div data-widget-id="rel_89-2" style="margin-left: 5px;"></div>
<hr />


<div class="sharethis">
<div class="sharethisleft">
<span class="fontSize"> <a href="#" id="toggleFont"> </a></span> <p style="margin: 10px 0px;" id="print-page-link"><a id="print-link" href="https://www.globalresearch.ca/the-uyghur-militant-threat-china-cracks-down-and-mulls-policy-changes/5650431?print=1" rel="nofollow"><img style="width: 25px;height: 25px;" src="https://www.globalresearch.ca/wp-content/plugins/print-me/images/printme.png" title="print"></a></p>
</div>
<div class="sharethisright">
<span class='st_facebook_hcount' st_title='The Uyghur Militant Threat: China Cracks Down and Mulls Policy Changes' st_url='https://www.globalresearch.ca/the-uyghur-militant-threat-china-cracks-down-and-mulls-policy-changes/5650431' displayText='facebook'></span>
<span class='st_fblike_hcount' st_title='The Uyghur Militant Threat: China Cracks Down and Mulls Policy Changes' st_url='https://www.globalresearch.ca/the-uyghur-militant-threat-china-cracks-down-and-mulls-policy-changes/5650431' displayText='fblike'></span>
<span st_via='grtvnews' st_username='grtvnews' class='st_twitter_hcount' st_title='The Uyghur Militant Threat: China Cracks Down and Mulls Policy Changes' st_url='https://www.globalresearch.ca/the-uyghur-militant-threat-china-cracks-down-and-mulls-policy-changes/5650431' displayText='twitter'></span>
<span class='st_email_hcount' st_title='The Uyghur Militant Threat: China Cracks Down and Mulls Policy Changes' st_url='https://www.globalresearch.ca/the-uyghur-militant-threat-china-cracks-down-and-mulls-policy-changes/5650431' displayText='email'></span>
<span class='st_plusone_hcount' st_title='The Uyghur Militant Threat: China Cracks Down and Mulls Policy Changes' st_url='https://www.globalresearch.ca/the-uyghur-militant-threat-china-cracks-down-and-mulls-policy-changes/5650431' displayText='plusone'></span>
<span class='st_sharethis_hcount' st_title='The Uyghur Militant Threat: China Cracks Down and Mulls Policy Changes' st_url='https://www.globalresearch.ca/the-uyghur-militant-threat-china-cracks-down-and-mulls-policy-changes/5650431' displayText='sharethis'></span>
</div>
</div>
<div id="articleAuthor">
<div class="authorName">
<span>Articles by:</span>
<a href="https://www.globalresearch.ca/author/james-m-dorsey" title="Posts by James M. Dorsey">James M. Dorsey</a> </div>
</div>

<div class="nr_clear"></div>
<div id="disclaimer">
<p><b>Disclaimer:</b> The contents of this article are of sole responsibility of the author(s). The Centre for Research on Globalization will not be responsible for any inaccurate or incorrect statement in this article. The Centre of Research on Globalization grants permission to cross-post Global Research articles on community internet sites as long the source and copyright are acknowledged together with a hyperlink to the original Global Research article. For publication of Global Research articles in print or other forms including commercial internet sites, contact: <a href="/cdn-cgi/l/email-protection#86f6f3e4eaefe5e7f2efe9e8f5c6e1eae9e4e7eaf4e3f5e3e7f4e5eea8e5e7"><span class="__cf_email__" data-cfemail="ff8f8a9d93969c9e8b9690918cbf9893909d9e938d9a8c9a9e8d9c97d19c9e">[email&#160;protected]</span></a></p>
<p><a href="https://www.globalresearch.ca">www.globalresearch.ca</a> contains copyrighted material the use of which has not always been specifically authorized by the copyright owner. We are making such material available to our readers under the provisions of "fair use" in an effort to advance a better understanding of political, economic and social issues. The material on this site is distributed without profit to those who have expressed a prior interest in receiving it for research and educational purposes. If you wish to use copyrighted material for purposes other than "fair use" you must request permission from the
copyright owner.</p>
<p>For media inquiries: <a href="/cdn-cgi/l/email-protection#e39396818f8a8082978a8c8d90a3848f8c81828f918690868291808bcd8082"><span class="__cf_email__" data-cfemail="6e1e1b0c02070d0f1a0701001d2e0902010c0f021c0b1d0b0f1c0d06400d0f">[email&#160;protected]</span></a></p>

</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
var display_ads = true;
</script>
<div id="sidebar">
<div class="widget_dpe_fp_widget " id="dpe_fp_widget-2"><h3>Latest News &#038; Top Stories</h3> <div class="latestnews">
<ul class="dpe-flexible-posts">
<li id="post-5668820" class="post-5668820 post type-post status-publish format-standard has-post-thumbnail hentry category-english tag-ckuw tag-community-radio tag-independent-media tag-venezuela author-glenn-michalchuk author-michaelwelch author-scottp region-canada region-latin-america-caribbean region-russia-and-fsu region-usa theme-global-research-news-hour theme-media-disinformation theme-us-nato-war-agenda highlighting-audio highlighting-news highlighting-top-box">
<a href="https://www.globalresearch.ca/ckuw-fundrive-2019-fund-raiser-for-global-research-news-hour/5668820">
<h4 class="title">CKUW FunDrive 2019. Fund-raiser for Global Research News Hour</h4>
</a>
</li>
<li id="post-5521968" class="post-5521968 post type-post status-publish format-standard has-post-thumbnail hentry category-english author-michel-chossudovsky region-europe region-russia-and-fsu theme-media-disinformation indepthreport-ukraine-report highlighting-news highlighting-ticker highlighting-top-box">
<a href="https://www.globalresearch.ca/malaysian-airlines-mh17-brought-down-ukrainian-military-aircraft-the-bbc-refutes-its-own-lies/5521968">
<h4 class="title">Malaysian Airlines MH17 Brought Down by Ukrainian Military Aircraft. The BBC Refutes its Own Lies?</h4>
</a>
</li>
<li id="post-5668745" class="post-5668745 post type-post status-publish format-standard has-post-thumbnail hentry category-english tag-5g tag-dna-damage tag-wireless-radiation author-michele-greenstein author-rick-sanchez theme-science-and-medicine highlighting-news highlighting-top-box highlighting-videos">
<a href="https://www.globalresearch.ca/video-5g-wireless-a-dangerous-experiment-on-humanity/5668745">
<h4 class="title">Video: 5G Wireless: A Dangerous ‘Experiment on Humanity’</h4>
</a>
</li>
<li id="post-5668741" class="post-5668741 post type-post status-publish format-standard has-post-thumbnail hentry category-english tag-ukraine tag-ukraine-church-bill author-marija-bogdanovic region-europe theme-law-and-justice indepthreport-ukraine-report highlighting-news highlighting-top-box">
<a href="https://www.globalresearch.ca/serious-drawbacks-in-ukraines-adopted-church-bill/5668741">
<h4 class="title">Serious Drawbacks in Ukraine’s Adopted ‘Church’ Bill</h4>
</a>
</li>
<li id="post-5668769" class="post-5668769 post type-post status-publish format-standard has-post-thumbnail hentry category-english tag-bbc-2 tag-chemical-weapon tag-douma-chemical-attack tag-fake-news tag-opcw tag-syria-war tag-united-states-as author-mark-taliano region-middle-east theme-culture-society-history theme-media-disinformation theme-us-nato-war-agenda indepthreport-syria-nato-s-next-war highlighting-news highlighting-top-box highlighting-videos">
<a href="https://www.globalresearch.ca/frayed-colonial-media-propaganda-transmission-lines-fake-atrocities-used-to-justify-humanitarian-war-crimes/5668769">
<h4 class="title">Frayed Colonial Media Propaganda Transmission Lines. Fake Atrocities Used to Justify &#8220;Humanitarian War Crimes&#8221;</h4>
</a>
</li>
<li id="post-5668759" class="post-5668759 post type-post status-publish format-standard has-post-thumbnail hentry category-english tag-china tag-philippines tag-south-china-sea tag-united-states-as author-ulises-noyola-rodriguez region-asia region-usa theme-law-and-justice theme-militarization-and-wmd highlighting-news highlighting-top-box">
<a href="https://www.globalresearch.ca/south-china-sea-geopolitical-pivot-control-asia/5668759">
<h4 class="title">South China Sea, the Geopolitical Pivot to Control Asia</h4>
</a>
</li>
<li id="post-5668773" class="post-5668773 post type-post status-publish format-standard has-post-thumbnail hentry category-english tag-brazil tag-military-operation tag-southcom tag-united-states-as author-marcelo-zero region-latin-america-caribbean region-usa theme-intelligence theme-militarization-and-wmd highlighting-news highlighting-top-box">
<a href="https://www.globalresearch.ca/us-southcom-bolsonaro-barks-for-his-master/5668773">
<h4 class="title">US SOUTHCOM: Bolsonaro Barks for His Master</h4>
</a>
</li>
<li id="post-5668780" class="post-5668780 post type-post status-publish format-standard has-post-thumbnail hentry category-english category-mobile author-carla-stea theme-united-nations highlighting-coverhome highlighting-news highlighting-top-box highlighting-top-theme">
<a href="https://www.globalresearch.ca/hands-off-venezuela-historic-stance-at-the-united-nations-against-us-imperialism/5668780">
<h4 class="title">Hands Off Venezuela: Historic Stance at the United Nations against US Imperialism</h4>
</a>
</li>
<li id="post-5668783" class="post-5668783 post type-post status-publish format-standard has-post-thumbnail hentry category-english tag-saudi-arabia tag-yemen author-william-boardman region-middle-east theme-law-and-justice highlighting-news highlighting-top-box">
<a href="https://www.globalresearch.ca/senator-warren-calls-for-end-of-us-support-of-war-crimes-in-yemen/5668783">
<h4 class="title">Senator Warren Calls for End of US Support of War Crimes in Yemen</h4>
</a>
</li>
<li id="post-5668777" class="post-5668777 post type-post status-publish format-standard has-post-thumbnail hentry category-english tag-canada tag-chrystia-freeland tag-justin-trudeau tag-venezuela author-john-clarke region-canada region-latin-america-caribbean theme-law-and-justice highlighting-news highlighting-top-box"> 
<a href="https://www.globalresearch.ca/progressive-trudeau-government-attacks-venezuela/5668777">
<h4 class="title">‘Progressive’ Trudeau Government Attacks Venezuela</h4>
</a>
</li>
<li id="post-5668766" class="post-5668766 post type-post status-publish format-standard has-post-thumbnail hentry category-english author-shane-quinn theme-environment theme-oil-and-energy highlighting-news highlighting-top-box">
<a href="https://www.globalresearch.ca/indigenous-communities-halting-humanitys-race-to-disaster/5668766">
<h4 class="title">Indigenous Communities Halting Humanity&#8217;s Race to Disaster</h4>
</a>
</li>
<li id="post-5668758" class="post-5668758 post type-post status-publish format-standard has-post-thumbnail hentry category-english author-southfront region-middle-east theme-intelligence theme-us-nato-war-agenda indepthreport-syria-nato-s-next-war highlighting-news highlighting-top-box highlighting-videos">
<a href="https://www.globalresearch.ca/video-army-ambushes-isis-terrorists-seizes-loads-of-weapons/5668758">
<h4 class="title">Video: Army Ambushes ISIS Terrorists, Seizes Loads of Weapons</h4>
</a>
</li>
<li id="post-5668755" class="post-5668755 post type-post status-publish format-standard has-post-thumbnail hentry category-english author-sadiq theme-culture-society-history highlighting-news highlighting-top-box">
<a href="https://www.globalresearch.ca/is-democracy-consistent-with-islam/5668755">
<h4 class="title">Is Democracy Consistent with Islam?</h4>
</a>
</li>
<li id="post-5668717" class="post-5668717 post type-post status-publish format-standard has-post-thumbnail hentry category-english tag-india-as-2 tag-kashmiri tag-pulwama-attack author-andrew-korybko region-asia theme-culture-society-history theme-9-11-war-on-terrorism highlighting-news highlighting-top-box">
<a href="https://www.globalresearch.ca/jammu-and-kashmir-the-political-consequences-of-the-pulwama-attack/5668717">
<h4 class="title">Jammu and Kashmir: The Political Consequences of the Pulwama Attack</h4>
</a>
</li>
<li id="post-5668726" class="post-5668726 post type-post status-publish format-standard has-post-thumbnail hentry category-english tag-china tag-defence-secretary-gavin-williamson tag-united-kingdom author-tst region-asia region-europe theme-intelligence highlighting-news highlighting-top-box">
<a href="https://www.globalresearch.ca/china-cancels-trade-talks-with-uk-in-protest-over-defence-secretary-williamsons-speech/5668726">
<h4 class="title">China Cancels Trade Talks with UK in Protest over Defence Secretary Williamson&#8217;s Speech</h4>
</a>
</li>
</ul>
</div>
<div class="ltnbutton">
<a href="/most-popular/" style="float:left;">Most Popular</a>
<a href="/latest-news-and-top-stories/" style="float:right;">All Articles</a>
</div>
</div><div class="widget_text " id="text-2"> <div style='position: relative; width: 100%;left:-13px;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1591488516340780" data-ad-slot="9940837556"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<br /> </div><div class="widget_text " id="text-4"> <div style='position: relative; width: 100%;left:-13px;'>
<a target="_blank" href="https://store.globalresearch.ca/store/voices-from-syria/" title="Buy Voices from Syria eBook Here"><img src="https://www.globalresearch.ca/wp-content/uploads/2017/01/Voices-From-Syria-eBook.png" width="300" alt="Buy Voices from Syria eBook Here"></a>
</div>
<br /> </div><div class="widget_text " id="text-5"><h3>Global Research Publishers</h3> <div style="border: 1px solid #3a4b7e; padding-bottom: 10px; ">
<!DOCTYPE html>
<html>
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<br />
<script type="text/javascript">
        var image1 = new Image()
        	image1.src = "https://store.globalresearch.ca/store/images/39/?240,240,1036593691"

        var image2 = new Image()
        	image2.src = "https://store.globalresearch.ca/store/images/278/?240,240,3031405637"

        var image3 = new Image()
        	image3.src = "https://store.globalresearch.ca/store/images/36/?240,240,3799049674"
		
	var image4 = new Image()
        	image4.src = "https://www.globalresearch.ca/images/glo-nato.jpg"

        var image5 = new Image()
	       	image5.src = "https://www.globalresearch.ca/images/the-dangers-of-nuclear-war-small3.jpg"

 	var image6 = new Image()
	        image6.src = "https://store.globalresearch.ca/store/images/584/?240,240,2326473055"

	var image7 = new Image()
	        image7.src = "https://store.globalresearch.ca/store/images/46/?240,240,11337395"

var image8 = new Image()
	        image8.src = "https://store.globalresearch.ca/store/images/962/160119-DirtyWarCover-Print.jpg?196,196,2984209251"

    </script>
</head>
<body>
<center>
<a href="https://store.globalresearch.ca/"><img src="https://store.globalresearch.ca/store/images/39/?240,240,1036593691" name="slide"></a>
<script type="text/javascript">
        var step = 1
        function slideit() {
            document.images["slide"].src = eval("image" + step + ".src")
            if (step < 8)
                step++
            else
                step = 1
            setTimeout("slideit()", 4700)
        }
        slideit()
    </script>
<br /><br />
<a href="https://store.globalresearch.ca/" style="font-weight:bold; font-size: 14px;" title="Order From Global Research Store">Click Here To Order Online</a>
</center>
</body>
</html>
</div>
<br /> </div><div class="widget_accordion_nav_menu " id="accordion_nav_menu-3"><ul id="side-accordion" class="accordion"><li id="menu-item-5302125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5302125 no-child"><a href="https://www.globalresearch.ca/news" class="opener"><span><em>News</em></span></a></li>
<li id="menu-item-5494605" class="list menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5494605"><a class="opener"><span><em>Themes</em></span></a>
<div class="slide"><ul class="sub-menu">
<li id="menu-item-5494607" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5494607"><a href="https://www.globalresearch.ca/theme/9-11-war-on-terrorism">Terrorism</a></li>
<li id="menu-item-5494610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5494610"><a href="https://www.globalresearch.ca/theme/biotechnology-and-gmo">Biotechnology and GMO</a></li>
<li id="menu-item-5494613" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5494613"><a href="https://www.globalresearch.ca/theme/crimes-against-humanity">Crimes against Humanity</a></li>
<li id="menu-item-5494615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5494615"><a href="https://www.globalresearch.ca/theme/culture-society-history">Culture, Society &#038; History</a></li>
<li id="menu-item-5494616" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5494616"><a href="https://www.globalresearch.ca/theme/environment">Environment</a></li>
<li id="menu-item-5494617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5494617"><a href="https://www.globalresearch.ca/theme/global-economy">Global Economy</a></li>
<li id="menu-item-5494618" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5494618"><a href="https://www.globalresearch.ca/theme/intelligence">Intelligence</a></li>
<li id="menu-item-5494619" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5494619"><a href="https://www.globalresearch.ca/theme/law-and-justice">Law and Justice</a></li>
<li id="menu-item-5494620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5494620"><a href="https://www.globalresearch.ca/theme/media-disinformation">Media Disinformation</a></li>
<li id="menu-item-5494621" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5494621"><a href="https://www.globalresearch.ca/theme/militarization-and-wmd">Militarization and WMD</a></li>
<li id="menu-item-5494622" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5494622"><a href="https://www.globalresearch.ca/theme/oil-and-energy">Oil and Energy</a></li>
<li id="menu-item-5494623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5494623"><a href="https://www.globalresearch.ca/theme/police-state-civil-rights">Civil Rights</a></li>
<li id="menu-item-5494624" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5494624"><a href="https://www.globalresearch.ca/theme/politics-and-religion">Politics and Religion</a></li>
<li id="menu-item-5494625" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5494625"><a href="https://www.globalresearch.ca/theme/poverty-social-inequality">Poverty &#038; Social Inequality</a></li>
<li id="menu-item-5494626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5494626"><a href="https://www.globalresearch.ca/theme/science-and-medicine">Science and Medicine</a></li>
<li id="menu-item-5494627" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5494627"><a href="https://www.globalresearch.ca/theme/united-nations">United Nations</a></li>
<li id="menu-item-5494628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5494628"><a href="https://www.globalresearch.ca/theme/us-nato-war-agenda">US NATO War Agenda</a></li>
<li id="menu-item-5494629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5494629"><a href="https://www.globalresearch.ca/theme/women-s-rights">Women’s Rights</a></li>
</ul></div>
</li>
<li id="menu-item-5302544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5302544 no-child"><a href="https://www.globalresearch.ca/global-research-i-books" class="opener"><span><em>I-Books Series</em></span></a></li>
<li id="menu-item-5302129" class="last menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5302129"><a class="opener"><span><em>IN-DEPTH REPORTS</em></span></a>
<div class="slide"><ul class="sub-menu">
<li id="menu-item-5374439" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5374439"><a href="https://www.globalresearch.ca/indepthreport/ukraine-report">UKRAINE REPORT</a></li>
<li id="menu-item-5302181" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302181"><a href="https://www.globalresearch.ca/indepthreport/syria-nato-s-next-war">SYRIA: NATO&#8217;S NEXT WAR?</a></li>
<li id="menu-item-5302171" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302171"><a href="https://www.globalresearch.ca/indepthreport/iran-the-next-war">IRAN: THE NEXT WAR?</a></li>
<li id="menu-item-5302172" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302172"><a href="https://www.globalresearch.ca/indepthreport/iraq-report">IRAQ REPORT</a></li>
<li id="menu-item-5302158" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302158"><a href="https://www.globalresearch.ca/indepthreport/afghanistan">AFGHANISTAN</a></li>
<li id="menu-item-5302161" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302161"><a href="https://www.globalresearch.ca/indepthreport/climate-change">CLIMATE CHANGE</a></li>
<li id="menu-item-5302162" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302162"><a href="https://www.globalresearch.ca/indepthreport/criminalize-war">CRIMINALIZE WAR</a></li>
<li id="menu-item-5302163" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302163"><a href="https://www.globalresearch.ca/indepthreport/depleted-uranium">DEPLETED URANIUM</a></li>
<li id="menu-item-5302165" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302165"><a href="https://www.globalresearch.ca/indepthreport/fake-intelligence">FAKE INTELLIGENCE</a></li>
<li id="menu-item-5302169" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302169"><a href="https://www.globalresearch.ca/indepthreport/haiti">HAITI</a></li>
<li id="menu-item-5302174" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302174"><a href="https://www.globalresearch.ca/indepthreport/nato-s-war-on-libya">NATO&#8217;S WAR ON LIBYA</a></li>
<li id="menu-item-5302175" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302175"><a href="https://www.globalresearch.ca/indepthreport/north-korea">NORTH KOREA</a></li>
<li id="menu-item-5302176" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302176"><a href="https://www.globalresearch.ca/indepthreport/nuclear-war">NUCLEAR WAR</a></li>
<li id="menu-item-5302177" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302177"><a href="https://www.globalresearch.ca/indepthreport/occupy-wall-street">OCCUPY WALL STREET</a></li>
<li id="menu-item-5302178" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302178"><a href="https://www.globalresearch.ca/indepthreport/pakistan">PAKISTAN</a></li>
<li id="menu-item-5302179" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302179"><a href="https://www.globalresearch.ca/indepthreport/palestine">PALESTINE</a></li>
<li id="menu-item-5302182" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302182"><a href="https://www.globalresearch.ca/indepthreport/the-balkans">THE BALKANS</a></li>
</ul></div>
</li>
<li id="menu-item-5405922" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5405922 no-child"><a href="https://www.globalresearch.ca/highlighting/videos" class="opener"><span><em>GLOBAL RESEARCH VIDEOS</em></span></a></li>
<li id="menu-item-5311794" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5311794 no-child"><a href="https://www.globalresearch.ca/theme/global-research-news-hour" class="opener"><span><em>The global research news hour</em></span></a></li>
</ul></div><div class="widget_text " id="text-6"><h3>Join Us On Facebook</h3> <div class="fb-like-box" data-href="https://www.facebook.com/GlobalResearchCRG" data-width="267" data-height="95" data-show-faces="false" data-stream="false" data-header="false" style="margin-bottom: 15px;"></div> </div><div class="widget_text " id="text-7"> <a href="http://www.21cir.com" target="_blank" title="visit our partner: The 21st Century" style="margin-left:4px; margin-bottom: 10px;"><img src="https://www.globalresearch.ca/wp-content/themes/globalresearch/images/21centurylogo.jpg" alt="The 21st Century" width="256"></a> </div><div class="widget_text " id="text-8"> <a href="http://www.claritypress.com/" target="_blank" title="visit our partner: The Clarity Press"><img src="https://www.globalresearch.ca/wp-content/uploads/2013/07/claritymashead8.jpg" alt="Clarity Press" width="280"></a><br /> </div><div class="widget_text social-networks" id="text-9"> <ul>
<li class="youtube"><a href="https://www.youtube.com/globalresearchtv" target="_blank">youtube</a></li>
<li class="twitter"><a href="https://twitter.com/CRG_CRM" target="_blank">twitter</a></li>
<li class="facebook"><a href="https://www.facebook.com/GlobalResearchCRG" target="_blank">facebook</a></li>
<li class="rss"><a href="https://www.globalresearch.ca?feed=rss2" target="_blank">rss</a></li>
</ul>
<p></p>
</div><div class="widget_text " id="text-11"> <div style='position: relative; width: 100%;left:-13px; margin-top: 32px'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<br />
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1591488516340780" data-ad-slot="5371037157"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div>
</div>
</div>
<div class="main-b"></div>
</div>
<div id="footer">
<div class="aside">
<div class="widget_nav_menu leftfooter"><div class="menu-footerleftnav-container"><ul id="menu-footerleftnav" class="menu"><li id="menu-item-5309785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5309785"><a href="https://www.globalresearch.ca/news">Global Research News</a></li>
<li id="menu-item-5302189" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302189"><a href="https://www.globalresearch.ca/theme/i-books-series">I-BOOKS SERIES</a></li>
<li id="menu-item-5302190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5302190"><a href="https://www.globalresearch.ca/countries-index">Countries Index</a></li>
<li id="menu-item-5302191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5302191"><a href="https://www.globalresearch.ca/authors">Authors Index</a></li>
<li id="menu-item-5302192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5302192"><a href="https://www.globalresearch.ca/most-popular">Most Popular</a></li>
<li id="menu-item-5302193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5302193"><a href="https://www.globalresearch.ca/links">Links</a></li>
<li id="menu-item-5302194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5302194"><a href="https://www.globalresearch.ca/contact-2">Contact</a></li>
<li id="menu-item-5302195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5302195"><a href="https://store.globalresearch.ca/member/">Membership</a></li>
<li id="menu-item-5302196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5302196"><a href="https://store.globalresearch.ca/">Online Store</a></li>
</ul></div></div> </div>
<div class="container">
<div class="column-wrap">
<div class="menuHeaders">
<div class="title1">Themes</div>
<div class="title2">Geographic Regions</div>
</div>
<div class="column widget_nav_menu "><div class="menu-footermenu2-container"><ul id="menu-footermenu2" class="menu"><li id="menu-item-5302197" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302197"><a href="https://www.globalresearch.ca/theme/us-nato-war-agenda">US NATO War Agenda</a></li>
<li id="menu-item-5302198" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302198"><a href="https://www.globalresearch.ca/theme/global-economy">Global Economy</a></li>
<li id="menu-item-5302199" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302199"><a href="https://www.globalresearch.ca/theme/crimes-against-humanity">Crimes against Humanity</a></li>
<li id="menu-item-5302200" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302200"><a href="https://www.globalresearch.ca/theme/militarization-and-wmd">Militarization and WMD</a></li>
<li id="menu-item-5302201" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302201"><a href="https://www.globalresearch.ca/theme/law-and-justice">Law and Justice</a></li>
<li id="menu-item-5302202" class="menu-item menu-item-type-taxonomy menu-item-object-theme current-post-ancestor active current-post-parent menu-item-5302202"><a href="https://www.globalresearch.ca/theme/police-state-civil-rights">Police State &#038; Civil Rights</a></li>
<li id="menu-item-5302203" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302203"><a href="https://www.globalresearch.ca/theme/culture-society-history">History</a></li>
<li id="menu-item-5302204" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302204"><a href="https://www.globalresearch.ca/theme/9-11-war-on-terrorism">9/11 &#038; &#8216;War on Terrorism&#8217;</a></li>
<li id="menu-item-5302205" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302205"><a href="https://www.globalresearch.ca/theme/media-disinformation">Media Disinformation</a></li>
</ul></div></div><div class="column widget_nav_menu "><div class="menu-footermenu3-container"><ul id="menu-footermenu3" class="menu"><li id="menu-item-5302206" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302206"><a href="https://www.globalresearch.ca/theme/militarization-and-wmd">Militarization and WMD</a></li>
<li id="menu-item-5302207" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302207"><a href="https://www.globalresearch.ca/theme/oil-and-energy">Oil and Energy</a></li>
<li id="menu-item-5302208" class="menu-item menu-item-type-taxonomy menu-item-object-theme current-post-ancestor active current-post-parent menu-item-5302208"><a href="https://www.globalresearch.ca/theme/police-state-civil-rights">Police State &#038; Civil Rights</a></li>
<li id="menu-item-5302209" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302209"><a href="https://www.globalresearch.ca/theme/politics-and-religion">Religion</a></li>
<li id="menu-item-5302210" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302210"><a href="https://www.globalresearch.ca/theme/poverty-social-inequality">Poverty &#038; Social Inequality</a></li>
<li id="menu-item-5302211" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302211"><a href="https://www.globalresearch.ca/theme/science-and-medicine">Science and Medicine</a></li>
<li id="menu-item-5302212" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302212"><a href="https://www.globalresearch.ca/theme/united-nations">United Nations</a></li>
<li id="menu-item-5302213" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302213"><a href="https://www.globalresearch.ca/theme/us-nato-war-agenda">US NATO War Agenda</a></li>
<li id="menu-item-5302214" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302214"><a href="https://www.globalresearch.ca/theme/women-s-rights">Women&#8217;s Rights</a></li>
</ul></div></div> </div>

<div class="text-container">
<strong class="footer-logo"><a href="/">GlobalResearch Center for Research on Globalization</a></strong>
<a class="privacy" href="/privacy-policy/">Privacy Policy</a>
<span class="copy">Copyright &copy; 2005-2019 <a href="https://www.globalresearch.ca">GlobalResearch.ca</a></span>
</div>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
document.getElementById('NLform').onsubmit = function() {
  window.location = '/newsletter/';
}
</script>
<script src="https://magnetapi.klangoo.com/w/Widgets_89.js" type="text/javascript" async></script>
<div id="pum-5667471" class="pum pum-overlay pum-theme-5667467 pum-theme-enterprise-blue popmake-overlay auto_open click_open" data-popmake="{&quot;id&quot;:5667471,&quot;slug&quot;:&quot;popup-newsletter&quot;,&quot;theme_id&quot;:5667467,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-5667471&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;1 month&quot;,&quot;path&quot;:&quot;1&quot;}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-5667471&quot;],&quot;delay&quot;:&quot;10000&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:&quot;1&quot;,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;micro&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;right bottom&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;100&quot;,&quot;position_right&quot;:&quot;10&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true">
<div id="popmake-5667471" class="pum-container popmake theme-5667467 pum-responsive pum-responsive-micro responsive size-micro">
<div class="pum-content popmake-content">
<div style="text-align: center;">
<p style="text-align: center;"><span style="font-family: helvetica, arial, sans-serif; font-size: 14pt;">Receive the latest news<br />
and updates from<br />
</span><span style="font-family: helvetica, arial, sans-serif; font-size: 14pt;"><strong>Global Research</strong><br />
</span><span style="font-family: helvetica, arial, sans-serif; font-size: 14pt;">delivered directly to<br />
your inbox for free.</span></p>
<p>&nbsp;</p>
<span class='pum-close popmake-close ' data-do-default='1'><a target="_blank" href="https://globalresearch.us11.list-manage.com/subscribe/post?u=2cc48fb30f331d97157a65aa2&#038;id=0ec9ab057f" style="font-family: Helvetica; background-color: #ee5800; color: white; text-decoration: none; display: inline-block; padding: 6px 12px; margin-bottom: 0; font-size: 14px; font-weight: normal; line-height: 1.428571429; text-align: center; white-space: nowrap; vertical-align: middle; cursor: pointer; border: 1px solid transparent; border-radius: 4px; -webkit-user-select: none; -moz-user-select: none; -ms-user-select: none; -o-user-select: none; user-select: none;">Subscribe now!</a></span>
</div>
</div>
<button type="button" class="pum-close popmake-close" aria-label="Close">
× </button>
</div>
</div>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201907'></script>
<script type='text/javascript' src='https://www.globalresearch.ca/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.globalresearch.ca/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.7.30","ajaxurl":"https:\/\/www.globalresearch.ca\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.globalresearch.ca\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"5667465","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[]};
var ajaxurl = "https:\/\/www.globalresearch.ca\/wp-admin\/admin-ajax.php";
var pum_debug_vars = {"debug_mode_enabled":"Popup Maker: Debug Mode Enabled","debug_started_at":"Debug started at:","debug_more_info":"For more information on how to use this information visit https:\/\/docs.wppopupmaker.com\/?utm_medium=js-debug-info&utm_campaign=ContextualHelp&utm_source=browser-console&utm_content=more-info","global_info":"Global Information","localized_vars":"Localized variables","popups_initializing":"Popups Initializing","popups_initialized":"Popups Initialized","single_popup_label":"Popup: #","theme_id":"Theme ID: ","label_method_call":"Method Call:","label_method_args":"Method Arguments:","label_popup_settings":"Settings","label_triggers":"Triggers","label_cookies":"Cookies","label_delay":"Delay:","label_conditions":"Conditions","label_cookie":"Cookie:","label_settings":"Settings:","label_selector":"Selector:","label_mobile_disabled":"Mobile Disabled:","label_tablet_disabled":"Tablet Disabled:","label_event":"Event: %s","triggers":{"click_open":"Click Open","auto_open":"Time Delay \/ Auto Open"},"cookies":{"on_popup_close":"On Popup Close","on_popup_open":"On Popup Open","pum_sub_form_success":"Subscription Form: Successful","pum_sub_form_already_subscribed":"Subscription Form: Already Subscribed","manual":"Manual JavaScript"}};
var pum_sub_vars = {"ajaxurl":"https:\/\/www.globalresearch.ca\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-5667471":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":true,"disable_reposition":false,"close_on_overlay_click":true,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"triggers":[{"type":"auto_open","settings":{"cookie_name":["pum-5667471"],"delay":"10000"}}],"cookies":[{"event":"on_popup_close","settings":{"name":"pum-5667471","key":"","session":false,"time":"1 month","path":"1"}}],"theme_id":"5667467","size":"micro","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height":"380px","animation_type":"fade","animation_speed":"350","animation_origin":"center top","location":"right bottom","position_top":"100","position_bottom":"100","position_left":"0","position_right":"10","zindex":"1999999999","close_button_delay":"0","id":5667471,"slug":"popup-newsletter"}};
/* ]]> */
</script>
<script type='text/javascript' src='//www.globalresearch.ca/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1549208021&#038;ver=1.7.30'></script>
<script type='text/javascript' src='https://www.globalresearch.ca/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://www.globalresearch.ca/wp-content/plugins/print-me/js/printme.js?ver=0.5.1'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201907.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.1',blog:'37090175',post:'5650431',tz:'0',srv:'www.globalresearch.ca'} ]);
	_stq.push([ 'clickTrackerInit', '37090175', '5650431' ]);
</script>
<div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #fff; background-color: #013f87;"><div class="cookie-notice-container"><span id="cn-notice-text">This website uses cookies in order to improve your browsing experience. By continuing to use this site you agree to the use of cookies.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://www.globalresearch.ca/privacy-policy" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Privacy policy</a>
</div>
</div> </body>
</html>
