<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<title>The Criminalization of War: Gaza - Global ResearchGlobal Research - Centre for Research on Globalization</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="googlebot" content="index,noarchive,follow,noodp" />
<meta name="robots" content="all,index,follow" />
<meta name="msnbot" content="all,index,follow" />
<link rel="stylesheet" type="text/css" media="all" href="https://www.globalresearch.ca/wp-content/themes/globalresearch/all.css?t=002" />
<link rel="stylesheet" type="text/css" media="all" href="https://www.globalresearch.ca/wp-content/themes/globalresearch/style.css?t=001" />
<link rel="shortcut icon" type="image/x-icon" href="https://www.globalresearch.ca/favicon2.ico">

<link rel="canonical" href="https://www.globalresearch.ca/the-criminalization-of-war-gaza/5646786" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The Criminalization of War: Gaza - Global Research" />
<meta property="og:description" content="The expansionist policies of the State of Israel including the annexation of the illegally occupied territories, not to mention the &quot;Greater Israel&quot; project of territorial extension are an integral part of the US-led military agenda in Middle East. The siege on Gaza and the Zionist Plan for the Middle East are related to the US-NATO military agenda." />
<meta property="og:url" content="https://www.globalresearch.ca/the-criminalization-of-war-gaza/5646786" />
<meta property="og:site_name" content="Global Research" />
<meta property="article:section" content="English" />
<meta property="article:published_time" content="2018-07-12T22:28:20+00:00" />
<meta property="article:modified_time" content="2018-07-18T11:17:49+00:00" />
<meta property="og:updated_time" content="2018-07-18T11:17:49+00:00" />
<meta property="og:image" content="https://www.globalresearch.ca/wp-content/uploads/2015/10/1-Palestine.jpg" />
<meta property="og:image:secure_url" content="https://www.globalresearch.ca/wp-content/uploads/2015/10/1-Palestine.jpg" />
<meta property="og:image:width" content="214" />
<meta property="og:image:height" content="259" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="The expansionist policies of the State of Israel including the annexation of the illegally occupied territories, not to mention the &quot;Greater Israel&quot; project of territorial extension are an integral part of the US-led military agenda in Middle East. The siege on Gaza and the Zionist Plan for the Middle East are related to the US-NATO military agenda." />
<meta name="twitter:title" content="The Criminalization of War: Gaza - Global Research" />
<meta name="twitter:image" content="https://www.globalresearch.ca/wp-content/uploads/2015/10/1-Palestine.jpg" />

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.globalresearch.ca\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css' href='https://www.globalresearch.ca/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='st-widget-css' href='https://www.globalresearch.ca/wp-content/plugins/share-this/css/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.globalresearch.ca/wp-content/plugins/jetpack/css/jetpack.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='simple-pagination-css-css' href='https://www.globalresearch.ca/wp-content/plugins/simple-pagination/css/default.css?ver=2.1.7' type='text/css' media='screen' />
<script type="text/javascript">var tern_wp_root = "https://www.globalresearch.ca";</script>
<script type='text/javascript' src='https://www.globalresearch.ca/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.globalresearch.ca/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.globalresearch.ca\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"31536000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.globalresearch.ca/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.44'></script>
<link rel='https://api.w.org/' href='https://www.globalresearch.ca/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.globalresearch.ca/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.globalresearch.ca/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://wp.me/p2vCQD-nGZc' />
<link rel="alternate" type="application/json+oembed" href="https://www.globalresearch.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.globalresearch.ca%2Fthe-criminalization-of-war-gaza%2F5646786" />
<link rel="alternate" type="text/xml+oembed" href="https://www.globalresearch.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.globalresearch.ca%2Fthe-criminalization-of-war-gaza%2F5646786&#038;format=xml" />
<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
<script charset="utf-8" type="text/javascript">var switchTo5x=false;</script><script charset="utf-8" type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script><script type="text/javascript">stLight.options({publisher:'wp.9bffc2a3-d7c6-4a77-b502-4dabc8559ee3'});var st_type='wordpress3.4.1';</script><style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09F}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="https://www.globalresearch.ca/the-criminalization-of-war-gaza/5646786/amp" /><link rel="icon" href="https://www.globalresearch.ca/wp-content/uploads/2017/04/favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.globalresearch.ca/wp-content/uploads/2017/04/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.globalresearch.ca/wp-content/uploads/2017/04/favicon.png" />
<meta name="msapplication-TileImage" content="https://www.globalresearch.ca/wp-content/uploads/2017/04/favicon.png" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(51,102,153,.88);}</style>
<script type="text/javascript" src="https://www.globalresearch.ca/wp-content/themes/globalresearch/js/jquery.main.js"></script>
<script type="text/javascript" src="https://www.globalresearch.ca/wp-content/themes/globalresearch/js/gr.js"></script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-9062277-1']);
  _gaq.push(['_setDomainName', 'globalresearch.ca']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:95869,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<link rel="canonical" href="https://www.globalresearch.ca/the-criminalization-of-war-gaza/5646786" />

<meta itemprop="identifier" content="5646786" />
<meta itemprop="pageType" content="article" />
<meta itemprop="url" content="https://www.globalresearch.ca/the-criminalization-of-war-gaza/5646786" />
<meta itemprop="datePublished" content="12 July 2018" />
<meta itemprop="dateModified" content="18 July 2018" />
<meta itemprop="author" content="Prof Michel Chossudovsky" />
<meta itemprop="thumbnailUrl" content="https://www.globalresearch.ca/wp-content/uploads/2015/10/1-Palestine.jpg" />
<meta itemprop="inLanguage" content="en" />

</head>
<body>
<div id="fb-root"></div>
<script>
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>

<div class="grtopbar">
<div class="grtopnav">
<div class="grtoplinksleft">
<div class="nav-holder"><div style="margin-bottom:5px;"><ul id="nav-top"><li id="menu-item-5302078" class="home menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-5302078"><a href="https://www.globalresearch.ca/">Home</a></li>
<li id="menu-item-5302079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5302079"><a href="https://www.globalresearch.ca/about-2">About</a></li>
<li id="menu-item-5302080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5302080"><a href="https://www.globalresearch.ca/contact-2">Contact</a></li>
<li id="menu-item-5302082" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5302082"><a href="https://store.globalresearch.ca/member/">Membership</a></li>
<li id="menu-item-5302083" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5302083"><a href="https://store.globalresearch.ca/">Store</a></li>
<li id="menu-item-5449212" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5449212"><a href="https://store.globalresearch.ca/donate/">Donate</a></li>
<li id="menu-item-5629561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5629561"><a href="https://www.globalresearch.ca/archives">Archives</a></li>
</ul></div><div></div></div> </div>
<div class="grtoplinksright">
<div class="nav-holder"><div style="margin-bottom:5px;"><ul id="nav-top"><li id="menu-item-5586040" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5586040"><a href="https://www.globalresearch.ca/region/usa">USA</a></li>
<li id="menu-item-5586034" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5586034"><a href="https://www.globalresearch.ca/region/canada">Canada</a></li>
<li id="menu-item-5586036" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5586036"><a href="https://www.globalresearch.ca/region/latin-america-caribbean">Latin America</a></li>
<li id="menu-item-5586039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5586039"><a href="https://www.globalresearch.ca/region/sub-saharan-africa">Africa</a></li>
<li id="menu-item-5586037" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5586037"><a href="https://www.globalresearch.ca/region/middle-east">Middle East</a></li>
<li id="menu-item-5586035" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5586035"><a href="https://www.globalresearch.ca/region/europe">Europe</a></li>
<li id="menu-item-5586041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5586041"><a href="https://www.globalresearch.ca/region/russia-and-fsu">Russia</a></li>
<li id="menu-item-5586033" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5586033"><a href="https://www.globalresearch.ca/region/asia">Asia</a></li>
<li id="menu-item-5586038" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5586038"><a href="https://www.globalresearch.ca/region/oceania">Oceania</a></li>
</ul></div><div></div></div>
</div>
</div>
</div>

<div id="wrapper">
<div class="w1">
<div class="w2">
<div class="language-holder" style="text-align: right;width: 260px;">
<div id="languages">
<p>Notre site en Français: <a href="https://www.mondialisation.ca/" title="Centre de reserche sur la mondialisation">mondialisation.ca</a></p>
<ul>
<li><a href="https://www.globalresearch.ca/category/italiano/">Italiano</a></li>
<li><a href="https://www.globalresearch.ca/category/deutsch/">Deutsch</a></li>
<li><a href="https://www.globalresearch.ca/category/portugues/">Português</a></li>
<li><a href="https://www.globalresearch.ca/category/srpski/">srpski</a></li>
<li><a href="https://www.globalresearch.ca/category/arabic">العربية</a></li>
</ul>
<br />
Nuestro sitio en español: <a href="https://www.globalizacion.ca" title="Globalizacion" target="_blank">Globalizacion</a>
<br />
<a href="https://asia-pacificresearch.com" title="Asia-Pacific Research" target="_blank">Asia-Pacific Research</a>
</div>
</div>

<div id="header">
<h1 class="logo_en"><a href="https://www.globalresearch.ca" title="Global Research">Global Research</a></h1>
<div class="headerright">
<div class="authorsearch">
<form action="/authors">
<input type="text" name="query" value="Search Authors..." onfocus=" if (this.value == 'Search Authors...') { this.value = ''; }" onblur="if (this.value == '') { this.value='Search Authors...';} " />
<input type="image" src="https://www.globalresearch.ca/images/search-icon.jpg" id="searchsubmit" value="Search" />
</form>

</div>
<div class="searchbox">

<form action="/search">
<input type="text" name="q" value="Search..." onfocus=" if (this.value == 'Search...') { this.value = ''; }" onblur="if (this.value == '') { this.value='Search...';} ">
<input type="image" src="https://www.globalresearch.ca/images/search-icon.jpg" id="searchsubmit" value="Search" />
</form>

</div>
<div class="newsletter">
<form id="NLform" action="//globalresearch.us11.list-manage.com/subscribe/post?u=2cc48fb30f331d97157a65aa2&amp;id=0ec9ab057f" method="post" name="ccoptin" target="_blank">
<input type="text" value="GR Newsletter, Enter Email" name="EMAIL" class="emailinput" id="mce-EMAIL" onfocus="if(this.value=='GR Newsletter, Enter Email')this.value=''" onblur="if(this.value=='')this.value='GR Newsletter, Enter Email'">
<input type="image" src="//www.globalresearch.ca/images/submit-icon.jpg" name="go" value="GO" />

</form>
</div>
<div class="social-networks">
<ul>
<li class="grtv"><a href="http://tv.globalresearch.ca/" title="Global Research TV" target="_blank">grtv</a></li>
<li class="youtube"><a href="https://www.youtube.com/globalresearchtv" title="Global Research YouTube Channel" target="_blank">youtube</a></li>
<li class="twitter"><a href="https://twitter.com/CRG_CRM" title="Follow Global Research on Twitter" target="_blank">twitter</a></li>
<li class="facebook"><a href="https://www.facebook.com/GlobalResearchCRG" title="Connect on Facebook" target="_blank">facebook</a></li>
<li class="rss"><a href="https://www.globalresearch.ca/feed" title="">rss</a></li>
</ul>
</div>
</div>
</div>


<div id="main">

<div id="grnavbar">
<div class="nav-holder"><div style="margin-bottom:5px;"><ul id="nav"><li id="menu-item-5586043" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5586043"><a href="https://www.globalresearch.ca/theme/us-nato-war-agenda">US Nato War</a></li>
<li id="menu-item-5586044" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5586044"><a href="https://www.globalresearch.ca/theme/global-economy">Economy</a></li>
<li id="menu-item-5586046" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5586046"><a href="https://www.globalresearch.ca/theme/police-state-civil-rights">Civil Rights</a></li>
<li id="menu-item-5586047" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5586047"><a href="https://www.globalresearch.ca/theme/environment">Environment</a></li>
<li id="menu-item-5586048" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5586048"><a href="https://www.globalresearch.ca/theme/poverty-social-inequality">Poverty</a></li>
<li id="menu-item-5586049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5586049"><a href="https://www.globalresearch.ca/theme/media-disinformation">Media</a></li>
<li id="menu-item-5586050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5586050"><a href="https://www.globalresearch.ca/theme/law-and-justice">Justice</a></li>
<li id="menu-item-5586051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5586051"><a href="https://www.globalresearch.ca/theme/9-11-war-on-terrorism">9/11</a></li>
<li id="menu-item-5586052" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5586052"><a href="https://www.globalresearch.ca/theme/crimes-against-humanity">War Crimes</a></li>
<li id="menu-item-5586053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5586053"><a href="https://www.globalresearch.ca/theme/militarization-and-wmd">Militarization</a></li>
<li id="menu-item-5586054" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5586054"><a href="https://www.globalresearch.ca/theme/culture-society-history">History</a></li>
<li id="menu-item-5586055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5586055"><a href="https://www.globalresearch.ca/theme/science-and-medicine">Science</a></li>
</ul></div><div></div></div>
</div>

<div class="main-t"></div>
<div class="main-c">
<div class="main-content">
<div id="content">

<div style="text-align:center; margin-top:5px;margin-bottom:0px; ">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1591488516340780" data-ad-slot="6882619553"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div>


<div id="singleArticle">
<div class="post" id="post-5646786">
<div class="title">
<h2 itemprop="headline">The Criminalization of War: Gaza</h2>
<div class="meta">
<div class="post-info">
<div class="author">By <a href="https://www.globalresearch.ca/author/michel-chossudovsky" title="Posts by Prof Michel Chossudovsky">Prof Michel Chossudovsky</a></div>
<div class="grDate">Global Research, July 12, 2018</div>
</div>
<div class="catAndTag">
</div>
</div>
<div class="sharethis">
<div class="sharethisleft">
<span class="fontSize"> <a href="#" id="toggleFont"> </a></span> <p style="margin: 10px 0px;" id="print-page-link"><a id="print-link" href="https://www.globalresearch.ca/the-criminalization-of-war-gaza/5646786?print=1" rel="nofollow"><img style="width: 25px;height: 25px;" src="https://www.globalresearch.ca/wp-content/plugins/print-me/images/printme.png" title="print"></a></p>
</div>
<div class="sharethisright">
<span class='st_facebook_hcount' st_title='The Criminalization of War: Gaza' st_url='https://www.globalresearch.ca/the-criminalization-of-war-gaza/5646786' displayText='facebook'></span>
<span class='st_fblike_hcount' st_title='The Criminalization of War: Gaza' st_url='https://www.globalresearch.ca/the-criminalization-of-war-gaza/5646786' displayText='fblike'></span>
<span st_via='grtvnews' st_username='grtvnews' class='st_twitter_hcount' st_title='The Criminalization of War: Gaza' st_url='https://www.globalresearch.ca/the-criminalization-of-war-gaza/5646786' displayText='twitter'></span>
<span class='st_email_hcount' st_title='The Criminalization of War: Gaza' st_url='https://www.globalresearch.ca/the-criminalization-of-war-gaza/5646786' displayText='email'></span>
<span class='st_plusone_hcount' st_title='The Criminalization of War: Gaza' st_url='https://www.globalresearch.ca/the-criminalization-of-war-gaza/5646786' displayText='plusone'></span>
<span class='st_sharethis_hcount' st_title='The Criminalization of War: Gaza' st_url='https://www.globalresearch.ca/the-criminalization-of-war-gaza/5646786' displayText='sharethis'></span>
</div>
</div>
</div>
<div itemprop="articleBody" class="content">
<div class="postThumbnail"> 
<img width="214" height="259" src="https://www.globalresearch.ca/wp-content/uploads/2015/10/1-Palestine.jpg" class="attachment-single-post-thumbnail size-single-post-thumbnail wp-post-image" alt="" /> 
</div>
<p style="text-align: justify;"><span style="font-size: 10pt;">Note to readers: please click the share buttons above</span></p>
<p style="text-align: justify;"><em>This review article is prepared in support of  the author&#8217;s presentation to <strong>The Criminalization of War: Gaza, </strong></em><em>Conference event organized by the Perdana Global Peace Foundation (PGPF), Kuala Lumpur, Malaysia.</em></p>
<p style="text-align: justify;">*</p>
<p style="text-align: left; padding-left: 90px;"><strong>Perdana Global Peace Foundation (PGPF)</strong>,</p>
<p style="text-align: left; padding-left: 90px;"><strong>Monday July 16, 2018, 10.30am. </strong></p>
<p style="padding-left: 90px;">AlBukhary Building, 5th Floor,</p>
<p style="padding-left: 90px;">No. 88, Jalan Perdana, Taman Tasek Perdana, Kuala Lumpur, Tel: <span class="LrzXr zdqRlf kno-fv">+60 3-2092 7248 </span></p>
<div class="mod" style="text-align: center;" data-md="1006" data-hveid="168" data-ved="0ahUKEwjU0u2qyJrcAhXGurwKHW59DQwQkCkIqAEoAzAR">***</div>
<div class="mod" data-md="1006" data-hveid="168" data-ved="0ahUKEwjU0u2qyJrcAhXGurwKHW59DQwQkCkIqAEoAzAR"></div>
<h2 class="mod" data-md="1006" data-hveid="168" data-ved="0ahUKEwjU0u2qyJrcAhXGurwKHW59DQwQkCkIqAEoAzAR"><strong><em><a href="https://www.facebook.com/events/627241964303993"><img class="wp-image-5647393 alignright" src="https://www.globalresearch.ca/wp-content/uploads/2018/07/Screen-Shot-2018-07-13-at-00.09.37.png" alt="" width="244" height="347" srcset="https://www.globalresearch.ca/wp-content/uploads/2018/07/Screen-Shot-2018-07-13-at-00.09.37.png 980w, https://www.globalresearch.ca/wp-content/uploads/2018/07/Screen-Shot-2018-07-13-at-00.09.37-211x300.png 211w, https://www.globalresearch.ca/wp-content/uploads/2018/07/Screen-Shot-2018-07-13-at-00.09.37-768x1092.png 768w, https://www.globalresearch.ca/wp-content/uploads/2018/07/Screen-Shot-2018-07-13-at-00.09.37-720x1024.png 720w, https://www.globalresearch.ca/wp-content/uploads/2018/07/Screen-Shot-2018-07-13-at-00.09.37-400x569.png 400w" sizes="(max-width: 244px) 100vw, 244px" /></a>&#8220;The Criminalization of War: Gaza&#8221; will examine:</em></strong></h2>
<p class="mod" style="padding-left: 30px;" data-md="1006" data-hveid="168" data-ved="0ahUKEwjU0u2qyJrcAhXGurwKHW59DQwQkCkIqAEoAzAR"><em>The ongoing crimes committed against the people of Palestine, </em></p>
<p style="text-align: left; padding-left: 30px;"><em>The broader process of Israeli territorial expansion, </em></p>
<p style="text-align: left; padding-left: 30px;"><em>Israel and the criminalization of war as defined by the Kuala Lumpur Declaration launched by Tun Mahathir Mohamad in 2005,</em></p>
<p style="text-align: left; padding-left: 30px;"><em>The mounting tide of Islamophobia </em></p>
<p style="text-align: left; padding-left: 30px;"><em>The role of the &#8220;Global War on Terrorism&#8221; as a pretext to wage war on the broader Middle East, </em></p>
<p style="text-align: left; padding-left: 30px;"><em>T</em><em>he propaganda campaign directed against Palestine, </em></p>
<p style="text-align: left; padding-left: 30px;"><em>The recent history of Israeli aggression against the People of Palestine including the strategic and geopolitical dimensions, </em></p>
<p style="text-align: left; padding-left: 30px;"><em>The Israeli plan to confiscate Gaza&#8217;s offshore natural gas reserves.</em></p>
<p>For further details on the July 16th meeting on <a href="https://www.facebook.com/events/627241964303993">Criminalizing War: Gaza in Kuala Lumpur click image above to access the PGPF facebook page</a></p>
<p>For Michel Chossudovsky&#8217;s other presentations in Malaysia under the auspices of the <strong>International Movement for a Just World (JUST)</strong></p>
<p>see programme below (click image to enlarge):</p>
<h2 style="text-align: center;"><strong><img class="aligncenter wp-image-5647380" src="https://www.globalresearch.ca/wp-content/uploads/2018/07/Screen-Shot-2018-07-12-at-20.38.12.png" alt="" width="495" height="351" srcset="https://www.globalresearch.ca/wp-content/uploads/2018/07/Screen-Shot-2018-07-12-at-20.38.12.png 1944w, https://www.globalresearch.ca/wp-content/uploads/2018/07/Screen-Shot-2018-07-12-at-20.38.12-300x213.png 300w, https://www.globalresearch.ca/wp-content/uploads/2018/07/Screen-Shot-2018-07-12-at-20.38.12-768x544.png 768w, https://www.globalresearch.ca/wp-content/uploads/2018/07/Screen-Shot-2018-07-12-at-20.38.12-1024x726.png 1024w, https://www.globalresearch.ca/wp-content/uploads/2018/07/Screen-Shot-2018-07-12-at-20.38.12-400x284.png 400w" sizes="(max-width: 495px) 100vw, 495px" /></strong></h2>
<h2 style="text-align: center;"><strong>I </strong></h2>
<h2 style="text-align: center;"><strong>INTRODUCTION</strong></h2>
<p><em>Israel’s blockade of Gaza is a criminal undertaking: Gaza is a concentration camp, the World&#8217;s largest open air prison  from which no one can escape. </em></p>
<p><em><a href="https://www.globalresearch.ca/wp-content/uploads/2018/06/save-gaza.jpg"><img class=" wp-image-5644858 alignright" src="https://www.globalresearch.ca/wp-content/uploads/2018/06/save-gaza.jpg" alt="" width="355" height="201" srcset="https://www.globalresearch.ca/wp-content/uploads/2018/06/save-gaza.jpg 600w, https://www.globalresearch.ca/wp-content/uploads/2018/06/save-gaza-300x170.jpg 300w, https://www.globalresearch.ca/wp-content/uploads/2018/06/save-gaza-400x227.jpg 400w" sizes="(max-width: 355px) 100vw, 355px" /></a></em></p>
<p><em>Two million Palestinians live  under an Israeli siege. Israel controls the entry of essential goods including food, water, energy and medicine. Israel also controls Gaza&#8217;s territorial waters in derogation  of international law.</em></p>
<p>The Zionist project supports the Jewish settlement movement. More broadly it involves a policy of killing, impoverishing and excluding Palestinians from Palestine with a view to eventually implementing the annexation of both the West Bank and Gaza to the State of Israel:</p>
<blockquote><p>Today, six million Palestinians dispersed in various refugee camps are denied the right of return to their ancestral Palestine; the other six million lived under occupation in Gaza and the West Bank.  For twelve years, two million Palestinians have been imprisoned under a brutal land and sea military blockade in Gaza.</p>
<p>During this time there were three major military assaults where Gaza was relentlessly bombed for weeks. Recently, since 30 March 2018, unarmed Gaza demonstrators calling for the Right of Return are shot at with high grade military assault rifles leaving more than 124 dead and 13,000 severely wounded with hundreds of amputees and potential amputees. (Dr Swee Ang,<a href="https://www.globalresearch.ca/freedom-flotilla-a-humanitarian-journey-to-gaza/5647095"> Global Research</a>, July 2018</p></blockquote>
<p><a href="https://www.globalresearch.ca/wp-content/uploads/2018/07/image002.jpg"><img class="aligncenter size-full wp-image-5647598" src="https://www.globalresearch.ca/wp-content/uploads/2018/07/image002.jpg" alt="" width="422" height="554" srcset="https://www.globalresearch.ca/wp-content/uploads/2018/07/image002.jpg 422w, https://www.globalresearch.ca/wp-content/uploads/2018/07/image002-229x300.jpg 229w, https://www.globalresearch.ca/wp-content/uploads/2018/07/image002-400x525.jpg 400w" sizes="(max-width: 422px) 100vw, 422px" /></a></p>
<p>&nbsp;</p>
<p>The crimes committed by Israel against the people of Palestine, with the tacit support of Western governments must be addressed in the broader context of the criminalization of war.</p>
<p style="text-align: center;"><strong>II</strong></p>
<h2 style="text-align: center;"><strong>THE GREATER ISRAEL PROECT </strong></h2>
<p>The expansionist policies of the State of Israel including the annexation of the illegally occupied territories, not to mention the &#8220;Greater Israel&#8221; project of territorial extension are an integral part of the US-led military agenda in Middle East.</p>
<p>When viewed in the current context, the siege on Gaza and the Zionist Plan for the Middle East are related to the US-NATO military agenda including the US-led 2003 invasion of  Iraq, the 2006 war on Lebanon, the 2011 war on Libya, the ongoing wars on Syria, Iraq and Yemen.</p>
<p>There is a broader US-NATO-Israel war crimes agenda under the thrust of the so-called &#8220;Global War on Terrorism&#8221; which serves as a pretext for the bombing of civilians under the pretext of  going after ISIS-Daesh.</p>
<p>The “Greater Israel” project consists in weakening and eventually fracturing neighboring Arab states as part of a US-Israeli expansionist project, with the support of NATO and Saudi Arabia. In this regard, the Saudi-Israeli rapprochement is from Netanyahu’s viewpoint a means to expanding Israel’s spheres of influence in the Middle East as well as confronting Iran. Needless to say, the “Greater Israel” project is consistent with America’s imperial design.</p>
<p>Greater Israel would create a number of proxy States. It would include parts of Lebanon, Jordan, Syria, the Sinai, as well as parts of  Iraq and Saudi Arabia. (See map). According to <a href="http://www.globalresearch.ca/preparing-the-chessboard-for-the-clash-of-civilizations-divide-conquer-and-rule-the-new-middle-east/27786#sthash.NR4B4ebu.dpuf">Mahdi Darius Nazemroaya in a 2011 Global Research article,<strong> </strong></a>  The Greater Israel Yinon Plan should be viewed as a continuation of Britain’s colonial design in the Middle East:</p>
<blockquote><p>“[The Yinon plan] is an Israeli strategic plan to ensure Israeli regional superiority. It insists and stipulates that Israel must reconfigure its geo-political environment through the balkanization of the surrounding Arab states into smaller and weaker states.</p></blockquote>
<p>Greater Israel” requires the breaking up of the existing Arab states into small states.</p>
<blockquote>
<p style="text-align: justify;">“The [Yinon Plan] plan operates on two essential premises. To survive, Israel must 1)<strong> become an imperial regional power</strong>, and 2) must effect the division of the whole area into small states by the dissolution of all existing Arab states. Small here will depend on the ethnic or sectarian composition of each state. Consequently, the Zionist hope is that sectarian-based states become Israel’s satellites and, ironically, its source of moral legitimation…  This is not a new idea, nor does it surface for the first time in Zionist strategic thinking. Indeed, fragmenting all Arab states into smaller units has been a recurrent theme.” (<a href="https://www.globalresearch.ca/greater-israel-the-zionist-plan-for-the-middle-east/5324815">Yinon Plan</a>)</p>
</blockquote>
<p><img class="aligncenter wp-image-5631254" src="https://www.globalresearch.ca/wp-content/uploads/2018/03/greater-israel-plan.png" alt="" width="338" height="497" srcset="https://www.globalresearch.ca/wp-content/uploads/2018/03/greater-israel-plan.png 295w, https://www.globalresearch.ca/wp-content/uploads/2018/03/greater-israel-plan-204x300.png 204w" sizes="(max-width: 338px) 100vw, 338px" /></p>
<p>Viewed in this context, the US-NATO led wars on Syria and Iraq are part of  the process of Israeli territorial expansion.</p>
<p>In this regard, the defeat of US-Saudi-Israeli sponsored terrorists (ISIS, Al Nusra) by Syrian Forces with the support of Russia, Iran and Hizbollah constitute a significant setback for Israel.</p>
<h2 style="text-align: center;"><strong>III</strong></h2>
<h2 style="text-align: center;"><strong>THE CRIMINALIZATION OF WAR</strong></h2>
<p><strong>US-NATO-Israeli War Crimes: The Kuala Lumpur Initiative to Criminalize War</strong></p>
<p>The State of Israel is responsible for extensive war crimes.</p>
<p>In turn the US-NATO led war applied Worldwide is a criminal undertaking under the disguise of counter-terrorism. It violates the Nuremberg Charter, the US constitution and the UN charter. According to former chief Nuremberg prosector Benjamin Ferencz, in relation to the 2003 invasion of Iraq:</p>
<blockquote><p>“a prima facie case can be made that the United States is guilty of the supreme crime against humanity — that being an illegal war of aggression against a sovereign nation.”</p></blockquote>
<p>Moreover, the evidence amply confirms that the United States of America is a “State Sponsor of Terrorism” and that the campaign against the Islamic State is a smokescreen used by the US and its allies including Israel to justify in the eyes of public opinion its global war of conquest.</p>
<div>
<p><a href="http://www.globalresearch.ca/wp-content/uploads/2015/03/mahathir.jpg"><img class="size-full wp-image-5434684 alignright" title="mahathir" src="http://www.globalresearch.ca/wp-content/uploads/2015/03/mahathir.jpg" sizes="(max-width: 186px) 100vw, 186px" srcset="https://www.globalresearch.ca/wp-content/uploads/2015/03/mahathir.jpg 186w, https://www.globalresearch.ca/wp-content/uploads/2015/03/mahathir-150x150.jpg 150w, https://www.globalresearch.ca/wp-content/uploads/2015/03/mahathir-50x50.jpg 50w" alt="" width="186" height="186" /></a>Following in the footsteps of Nuremberg, the objective of the December 2005 Kuala Lumpur initiative led by <strong>Tun Mahathir Mohamad</strong> was to <strong>criminalize war and eventually abolish war.</strong></p>
<p>Let us recall the fundamental principles contained in the Kuala Lumpur Initiative to Criminalize War under the helm of Tun Dr. Mahathir Mohamad, prime minister of Malaysia.</p>
<blockquote><p><em>“Killings in war are as criminal as the killings within societies in times of peace. </em></p>
<p><em><strong>S</strong></em><strong>ince killings in peace time are subject to the domestic law of crime, killings in war must likewise be subject to the international law of crimes.</strong></p>
<p>This should be so irrespective of whether these killings in war are authorized or permitted by domestic law.”</p></blockquote>
<p><a href="https://www.globalresearch.ca/wp-content/uploads/2018/03/KLagreement.jpg"><img class="aligncenter wp-image-5632014" src="https://www.globalresearch.ca/wp-content/uploads/2018/03/KLagreement.jpg" alt="" width="359" height="269" /></a></p>
<p>Since the adoption of the KL Initiative to Criminalize war in December 2005, the Kuala Lumpur War Crimes Tribunal (KLWCT) has passed two important  judgements:</p>
<p>against George W. Bush, Dick Cheney, Donald Rumsfeld, <em>et al</em> for war crimes in Iraq,</p>
<p>and against the State of Israel on charges of genocide against the people of Palestine.</p>
<p>More than ever the Kuala Lumpur Initiative launched almost thirteen years ago in December 2005 by Tun Dr. Mahathir Mohamad should be widely understood and applied.</p>
<p><strong>What is at stake is the universal recognition of the value of human life, solidarity and understanding between nationalities, ethnic groups and religions, as well as respect for national sovereignty.</strong></p>
<p>These are the preconditions for World peace. As outlined in the Kuala Lumpur declaration: <strong>“peace is the essential condition for the survival and well-being of the human race”.</strong></p>
<p>In contrast to these broad principles which define human values, the US military and financial establishment and its allies (including the State of Israel) are intent upon destroying and destabilizing sovereign countries as part of an imperial agenda, through acts of war and economic plunder, the end result of which is the transformation of sovereign nations into open economic territories, under the jurisdiction of US approved proxy regimes.</p>
<p>To no avail, since 2008, both presidents Obama and Trump have followed in the footsteps of George W. Bush. Together with America’s NATO allies, they have not only supported terrorist organizations, they have covertly supported terrorist insurgencies, waged extensive bombing campaigns against Libya (2011), Syria, Yemen and Iraq (2014-), drone attacks and targeted assassinations against Pakistan (2004-) among other military-intelligence operations.</p>
<p>Under the Kuala Lumpur Initiative to Criminalize War which was adopted under the helm of Tun Mahathir,</p>
<blockquote><p><strong>“All national leaders who initiate aggression must be subjected to the jurisdiction of the International Criminal Court.” </strong></p></blockquote>
<p>Let us be crystal clear: Consistent with Nuremberg, the above statement applies to president Donald Trump and the heads of State and heads of government of NATO countries as well as Israel, which have endorsed the killings in Palestine, the extensive carpet bombing operations directed against Libya, Syria, Yemen and Iraq, resulting in the death of countless civilians.</p>
<h2 style="text-align: center;"><strong>IV</strong></h2>
<h2 style="text-align: center;"><strong>&#8220;THE GLOBAL WAR ON TERRORISM&#8221;</strong></h2>
<p><strong>War Propaganda and the Demonization of Muslims: A Criminal Undertaking under International Law</strong></p>
<div>
<p>An extensive propaganda campaign has been launched with a view to upholding US-NATO-Israeli military actions in Libya, Syria, Iraq, Yemen and Palestine as humanitarian endeavours, as part of an alleged crusade against Al Qaeda and the Islamic State. In this regard, acts of resistance by Palestine against illegal occupation are presented as acts of terrorism.</p>
<p>The Pentagon, NATO and Israel are the protagonists of war and war crimes. Al Qaeda and the Islamic State are presented as the “outside enemy” which threatens the Western World, when in fact Al Qaeda and the ISIS are supported and financed by the Western military alliance as well as the State of Israel out of the Golan heights.</p>
<p>In 2014, Prime minister Netanyahu confirmed in a semi-official statement that Israel is supporting Al Nusrah fighters out of the Golan Heights.  <a href="https://www.globalresearch.ca/israel-actively-cooperates-with-the-islamic-state-and-al-qaeda-military-aid-channelled-into-syria-out-of-the-golan-heights/5520697">The IDF top military brass  acknowledged</a> that  <strong>“global jihad elements inside Syria”</strong> including foreign mercenaries are supported by Israel.</p>
<p id="yui_3_13_0_ym1_1_1392824724136_7509">
</div><div data-widget-id="rel_89-4"> </div>
</div>
<div>
<div>
<p><img class="aligncenter wp-image-5547799" src="https://www.globalresearch.ca/wp-content/uploads/2016/09/netanyahu-mercenary-hospital.jpg" alt="" width="494" height="329" srcset="https://www.globalresearch.ca/wp-content/uploads/2016/09/netanyahu-mercenary-hospital.jpg 628w, https://www.globalresearch.ca/wp-content/uploads/2016/09/netanyahu-mercenary-hospital-300x199.jpg 300w, https://www.globalresearch.ca/wp-content/uploads/2016/09/netanyahu-mercenary-hospital-400x266.jpg 400w, https://www.globalresearch.ca/wp-content/uploads/2016/09/netanyahu-mercenary-hospital-120x80.jpg 120w" sizes="(max-width: 494px) 100vw, 494px" /></p>
<p style="text-align: center;"><span style="font-size: 10pt;"><a href="https://www.globalresearch.ca/israel-actively-cooperates-with-the-islamic-state-and-al-qaeda-military-aid-channelled-into-syria-out-of-the-golan-heights/5520697">Netanyahu visits Israel&#8217;s Hospital Facility for Al Qaeda affiliated rebels in the occupied Golan</a> </span><strong>  </strong></p>
<p style="text-align: center;"><span style="font-size: 10pt;">The Jerusalem Post acknowledged that the hospital is being used to support the jihadist insurgency. </span></p>
<p style="text-align: center;"><span style="font-size: 10pt;"> (JP, February 19, 2014)</span></p>
<p>In turn,  a hate campaign has been launched against Muslim countries as well as Muslim communities within Western countries, which has reached a new threshold under the Trump adminstration.</p>
<p>While the West has initiated a Worldwide demonization campaign against Muslims, the millions of victims of US-NATO led wars in Afghanistan, Palestine, Iraq, Syria, Libya, Yemen  are predominately Muslims. Moreover, in both Syria, Iraq and Palestine the Christian communities have also been targeted, the cultural heritage of Muslims and Christians in Mesopotamia has been decimated by US,  Saudi and Israeli sponsored terrorists.</p>
<p>The crimes and atrocities committed by the Western military alliance in Fallujah, Abu Ghraib, Guantanamo are beyond description.  These crimes have been amply documented in the 2012 Judgment of the Kuala Lumpur War Crimes Commission against George W. Bush, Dick Cheney, Donald Rumsfeld,  et al</p>
<p><strong>The Global War on Terrorism: The Political Consensus</strong></p>
<p>Sustained by media disinformation, the Global War on Terrorism is now part of a far-reaching political consensus in Western countries. It has also been used by Western governments to justify and implement “anti-terrorist” legislation within their respective countries.</p>
<p>The fact that the “Global War on Terrorism” is endorsed by the so-called “international community” and rubber-stamped by the United Nations Security Council does not, however,  provide it legitimacy under international law. Despite these endorsements, it nonetheless constitutes a diabolical criminal undertaking, which is fundamentally based on a Lie.</p>
<p><strong>When the Lie becomes the Truth and War becomes Peace, there is no turning backwards.</strong></p>
<p>The legitimacy of the Global War on Terrorism is sustained by media disinformation and war propaganda. In this regard, the various actions intended to deliberately mislead public opinion, obfuscate the atrocities of America’s led wars and justify war on humanitarian grounds, are categorized as criminal acts of war propaganda, under Nuremberg.</p>
</div>
<h2 style="text-align: center;"><strong>V</strong></h2>
<h2 style="text-align: center;"><strong>ISRAELI AGGRESSION </strong><strong>AGAINST THE PEOPLE OF PALESTINE: </strong></h2>
<h2 style="text-align: center;"><strong>RECENT HISTORY (2001-2018)</strong></h2>
<p>It is important to focus on the historical evolution of Israeli aggression involving the transformation of Gaza into the World&#8217;s largest open air prison.</p>
<p><a href="https://www.globalresearch.ca/wp-content/uploads/2017/06/Israele_Gaza_Muro.jpg"><img class="aligncenter size-full wp-image-5596393" src="https://www.globalresearch.ca/wp-content/uploads/2017/06/Israele_Gaza_Muro.jpg" alt="" width="451" height="300" srcset="https://www.globalresearch.ca/wp-content/uploads/2017/06/Israele_Gaza_Muro.jpg 451w, https://www.globalresearch.ca/wp-content/uploads/2017/06/Israele_Gaza_Muro-300x200.jpg 300w, https://www.globalresearch.ca/wp-content/uploads/2017/06/Israele_Gaza_Muro-400x266.jpg 400w, https://www.globalresearch.ca/wp-content/uploads/2017/06/Israele_Gaza_Muro-120x80.jpg 120w" sizes="(max-width: 451px) 100vw, 451px" /></a></p>
<p><strong>Operation Justified Vengeance (2001)</strong></p>
<p><strong>“Operation Justified Vengeance”</strong> was presented in July 2001 to the Israeli government of Ariel Sharon by IDF chief of staff Shaul Mofaz, under the title “The Destruction of the Palestinian Authority and Disarmament of All Armed Forces”.</p>
<blockquote><p>“A contingency plan, codenamed Operation Justified Vengeance, was drawn up last June [2001] to reoccupy all of the West Bank and possibly the Gaza Strip at a likely cost of “hundreds” of Israeli casualties.” (Washington Times, 19 March 2002).</p></blockquote>
<p>According to Jane’s ‘Foreign Report’ (July 12, 2001) the Israeli army under Sharon had updated its plans for an “all-out assault to smash the Palestinian authority, force out leader Yasser Arafat and kill or detain its army”.</p>
<p><b>“Bloodshed Justification”</b></p>
<p>The “Bloodshed Justification” was an essential component of the military-intelligence agenda. The killing of Palestinian civilians was justified on “humanitarian grounds.” Israeli military operations were carefully timed to coincide with the suicide attacks:</p>
<blockquote><p><b>The assault would be launched, at the government’s discretion, after a big suicide bomb attack in Israel, causing widespread deaths and injuries, citing the bloodshed as justification. </b>(Tanya Reinhart, <a href="http://globalresearch.ca/articles/RHE112A.html">Evil Unleashed, Israel’s move to destroy the Palestinian Authority is a calculated plan, long in the making</a>, Global Research, December 2001, emphasis added)</p></blockquote>
<p><b>The Dagan Plan </b></p>
<p>“Operation Justified Vengeance” was also referred to as the “Dagan Plan”, named after General (ret.) Meir Dagan, who  headed Mossad, Israel’s intelligence agency.</p>
<p>Reserve General Meir Dagan was Sharon’s national security adviser during the 2000 election campaign. The plan was apparently drawn up prior to Sharon’s election as Prime Minister in February 2001. “According to Alex Fishman writing in Yediot Aharonot, the Dagan Plan consisted in destroying the Palestinian authority and putting Yasser Arafat ‘out of the game’.” (Ellis Shulman, <a href="http://www.globalresearch.ca/index.php?context=va&amp;aid=1868">“Operation Justified Vengeance”: a Secret Plan to Destroy the Palestinian Authority</a>, March 2001):</p>
<blockquote><p>“As reported in the Foreign Report [Jane] and disclosed locally by Maariv, Israel’s invasion plan — reportedly dubbed Justified Vengeance — <b>would be launched immediately following the next high-casualty suicide bombing, would last about a month and is expected to result in the death of hundreds of Israelis and thousands of Palestinians. </b>(Ibid, emphasis added)</p></blockquote>
<p>The “Dagan Plan” envisaged the so-called “cantonization” of the Palestinian territories whereby the West Bank and Gaza would be totally cut off from one other, with separate “governments” in each of the territories. Under this scenario, already envisaged in 2001, Israel would:</p>
<blockquote><p> “negotiate separately with Palestinian forces that are dominant in each territory-Palestinian forces responsible for security, intelligence, and even for the Tanzim (Fatah).” The plan thus closely resembles the idea of “cantonization” of Palestinian territories, put forth by a number of ministers.” Sylvain Cypel, <a href="http://www.globalresearch.ca/articles/CYP204A.html">The infamous ‘Dagan Plan’ Sharon’s plan for getting rid of Arafat</a>, Le Monde, December 17, 2001)</p></blockquote>
<p><img class="alignright" src="http://www.globalresearch.ca/articlePictures/dagan_sharon_halevy.gif" /><br />
<span style="font-size: 10pt;">From Left to Right: Dagan, Sharon, Halevy</span></p>
<p>The Dagan Plan has established continuity in the military-intelligence agenda. In the wake of the 2000 elections, Meir Dagan was assigned a key role. “He became Sharon’s “go-between” in security issues with President’s Bush’s special envoys Zinni and Mitchell.”  He was subsequently appointed Director of the Mossad by Prime Minister Ariel Sharon in August 2002. In the post-Sharon period, he remained head of Mossad. He was reconfirmed in his position as Director of Israeli Intelligence by Prime Minister Ehud Olmert in June 2008.</p>
<p>Meir Dagan, in coordination with his US counterparts, has been in charge of various military-intelligence operations. It is worth noting that Meir Dagan as a young Colonel had worked closely with defense minister Ariel Sharon in the raids on Palestinian settlements in Beirut in 1982. (Sabra and Shatila) The 2009 ground invasion of Gaza, in many regards, bear a canny resemblance to the 1982 military operation led by Sharon and Dagan.</p>
<p><strong>Continuity: From Sharon  to Olmert </strong></p>
<p><img class="alignleft" src="http://www.globalresearch.ca/articlePictures/sharonolmert.jpg" width="302" height="219" /><span style="font-size: 10pt;">Olmert and Sharon</span></p>
<p>It is important to focus on a number of key events from the 2001 Dagan Plan to the killings in Gaza under “Operation Cast Lead” in 2008-2009 and &#8220;Operation Protective Edge&#8221; in 2014 leading up the the Gaza massacres of March-May 2018:</p>
<p><strong>1. The assassination in November 2004 of Yaser Arafat.</strong></p>
<p>This assassination had been on the drawing board since 1996 under <strong>“Operation Fields of Thorns”.</strong> According to an October 2000 document “prepared by the security services, at the request of then Prime Minister Ehud Barak, stated that ‘Arafat, the person, is a severe threat to the security of the state [of Israel] and the damage which will result from his disappearance is less than the damage caused by his existence&#8217;”. (Tanya Reinhart, <a href="http://globalresearch.ca/articles/RHE112A.html">Evil Unleashed, Israel’s move to destroy the Palestinian Authority is a calculated plan, long in the making</a>, Global Research, December 2001. Details of the document were published in Ma’ariv, July 6, 2001.).</p>
<p><strong>Arafat’s assassination was ordered in 2003 by the Israeli cabinet.</strong> It was approved by the US which vetoed a United Nations Security Resolution condemning the 2003 Israeli Cabinet decision. Reacting to increased Palestinian attacks, in August 2003, Israeli Defense Minister Shaul Mofaz declared “all out war” on the militants whom he vowed “marked for death.”</p>
<p style="padding-left: 30px;">“I<img class="alignright" src="http://www.globalresearch.ca/articlePictures/OlmertAbbas.jpg" width="184" height="234" />n mid September, Israel’s government passed a law to get rid of Arafat. Israel’s cabinet for political security affairs declared it “a decision to remove Arafat as an obstacle to peace.” Mofaz threatened; “we will choose the right way and the right time to kill Arafat.” Palestinian Minister Saeb Erekat told CNN he thought Arafat was the next target. CNN asked Sharon spokesman Ra’anan Gissan if the vote meant expulsion of Arafat. Gissan clarified; “It doesn’t mean that. The Cabinet has today resolved to remove this obstacle. The time, the method, the ways by which this will take place will be decided separately, and the security services will monitor the situation and make the recommendation about proper action.” (See Trish Shuh, Road Map for a Decease Plan,  www.mehrnews.com November 9 2005</p>
<p>The assassination of Arafat was part of the <strong>2001 Dagan Plan.</strong> In all likelihood, it was carried out by Israeli Intelligence. It was intended to destroy the Palestinian Authority, foment divisions within Fatah as well as between Fatah and Hamas. <strong>Mahmoud Abbas is a Palestinian quisling.</strong> He was installed as leader of Fatah, with the approval of Israel and the US, which finance the Palestinian Authority’s paramilitary and security forces.</p>
<p><img class="alignleft" src="http://www.globalresearch.ca/articlePictures/abbas_bush.jpg" width="278" height="214" /></p>
<p><strong>2. The removal, under the orders of Prime Minister Ariel Sharon in 2005, of all Jewish settlements in Gaza.</strong> A Jewish population of over 7,000 was relocated.</p>
<p>“It is my intention [Sharon] to carry out an evacuation – sorry, a relocation – of settlements that cause us problems and of places that we will not hold onto anyway in a final settlement, like the Gaza settlements…. I am working on the assumption that in the future there will be no Jews in Gaza,” Sharon said.” (<a href="http://www.cbc.ca/world/story/2004/02/02/sharon_settlements040202.html">CBC, March 2004</a>)</p>
<p>The issue of the settlements in Gaza was presented as part of Washington’s “road map to peace”. Celebrated by the Palestinians as a “victory”, <strong>this measure was not directed against the Jewish settlers.</strong> Quite the opposite: <strong>It was part of  the overall covert operation, which consisted  in transforming Gaza into a concentration camp. As long as Jewish settlers were living inside Gaza, the objective of sustaining a large barricaded prison territory could not be achieved. The Implementation of “Operation Cast Lead” required “no Jews in Gaza”.</strong></p>
<p>3. <b>The building of the infamous Apartheid Wall</b> was decided upon at the beginning of the Sharon government. (See Map below).</p>
<p><img class="aligncenter" src="http://www.globalresearch.ca/articlePictures/palestine%20wall1q.jpg" /></p>
<p><strong>4. The next phase was the Hamas election victory in January 2006. </strong></p>
<p>Without Arafat, the Israeli military-intelligence architects knew that Fatah under Mahmoud Abbas would loose the elections. This was part of the scenario, which had been envisaged and analyzed well in advance.</p>
<p>With Hamas in charge of the Palestinian authority, using the pretext that Hamas is a terrorist organization,<strong> Israel would carry out the process of “cantonization”</strong> as formulated under the Dagan plan. Fatah under Mahmoud Abbas would remain formally in charge of the West Bank. The duly elected Hamas government would be confined to the Gaza strip.</p>
<p><strong>5. “Operation Cast Lead” (December 2008, January 2009)</strong></p>
<p>The aerial bombings and the ongoing ground invasion of Gaza by Israeli ground forces must be analysed in a historical context. Operation “Cast Lead” (2008) was a carefully planned undertaking, which was part of a broader military-intelligence agenda first formulated by the government of Prime Minister Ariel Sharon in 2001:</p>
<blockquote><p>“Sources in the defense establishment said Defense Minister Ehud Barak instructed the Israel Defense Forces to prepare for the operation over six months ago, even as Israel was beginning to negotiate a ceasefire agreement with Hamas.”(Barak Ravid, <a href="http://www.globalresearch.ca/index.php?context=va&amp;aid=11521">Operation “Cast Lead”: Israeli Air Force strike followed months of planning,</a> Haaretz, December 27, 2008)</p></blockquote>
<p><strong>Planned Humanitarian Disaster in Liaison with Washington</strong></p>
<p>On December 8, 2008  US Deputy Secretary of State John Negroponte was in Tel Aviv for discussions with his Israeli counterparts including the director of Mossad, Meir Dagan.</p>
<p>“Operation Cast Lead” was initiated two days day after Christmas. It was coupled with a carefully designed international Public Relations campaign under the auspices of Israel’s Foreign Ministry.</p>
<p>Hamas’ military targets were not the main objective. Operation “Cast Lead” was intended, quite deliberately, to trigger civilian casualities.</p>
<p>What we are dealing with is a “planned humanitarian disaster” in Gaza in a densly populated urban area. (See map below)</p>
<p><img class="aligncenter" src="http://www.globalresearch.ca/articlePictures/GazaMap.gif" /></p>
<p>The longer term objective of this plan, as formulated by Israeli policy makers, <strong>was the expulsion of Palestinians from Palestinian lands:</strong></p>
<blockquote><p>“Terrorize the civilian population, assuring maximal destruction of property and cultural resources… The daily life of the Palestinians must be rendered unbearable: They should be locked up in cities and towns, prevented from exercising normal economic life, cut off from workplaces, schools and hospitals, This will encourage emigration and weaken the resistance to future expulsions” Ur Shlonsky, quoted by Ghali Hassan, <a href="http://www.globalresearch.ca/index.php?context=viewArticle&amp;code=HAS20050813&amp;articleId=829">Gaza: The World’s Largest Prison</a>, Global Research, 2005)</p></blockquote>
<p><b>Ground Attack</b></p>
<p>On January 3, 2009 Israeli tanks and infantry entered Gaza in an all out ground offensive:</p>
<blockquote><p>“The ground operation was preceded by several hours of heavy artillery fire after dark, igniting targets in flames that burst into the night sky. Machine gun fire rattled as bright tracer rounds flashed through the darkness and the crash of hundreds of shells sent up streaks of fire. (AP, January 3, 2009)</p></blockquote>
<p>Israeli sources have pointed to a lengthy drawn out military operation. It “won’t be easy and it won’t be short,” said Defense Minister Ehud Barak in a TV address.</p>
<p>Israel is not seeking to oblige Hamas “to cooperate”. What we are dealing with is the implementation of the “Dagan Plan” as initially formulated in 2001, which called for:</p>
<blockquote><p><b>“an invasion of Palestinian-controlled territory by some 30,000 Israeli soldiers,</b> with the clearly defined mission of destroying the infrastructure of the Palestinian leadership and collecting weaponry currently possessed by the various Palestinian forces, and expelling or killing its military leadership. (Ellis Shulman, op cit, emphasis added)</p></blockquote>
<p>The broader question is whether Israel in consultation with Washington is intent upon triggering a wider war.</p>
<p>Mass expulsion of the population of Gaza was envisaged by Sharon, at some later stage of the ground invasion, coupled with a strategy of opening up Gaza’s borders to allow for an exodus of population.</p>
<p>On July 8 2014, Israel launched a carefully planned military Operation entitled <b>Protective Edge</b> which consisted in an all out invasion of Gaza strip, resulting in countless death and atrocities.</p>
</div>
<p><em><strong>‘Operation Protective Edge </strong>(OPE)  directed against Gaza was reminiscent of the infamous 2001 Dagan Plan entitled <strong>“Operation Justified Vengeance”</strong> in which the deaths of innocent Israeli civilians had been envisaged and foreseen by IDF military planners. </em></p>
<p><em>The deaths are then used to muster the support of the Israeli public as well as provide a justification for a “legitimate” counter-terrorism operation in the eyes of the international community directed against the Palestinian occupied territories.</em></p>
<p>‘Operation Protective Edge (OPE) directed against Gaza was planned well in advance of the kidnapping and murder of the three Israeli teenagers. <strong>Prime Minister Netanyahu has called up 40,000 reservists.</strong> In the wake of the shelling and bombing raids, a major ground operation scenario was envisaged.</p>
<p>Moreover, similar to the logic of the Dagan Plan, the head of Israeli intelligence (Mossad) had “predicted” the kidnapping of the three teenagers. Under the title<a href="http://www.haaretz.com/news/diplomacy-defense/.premium-1.598751"> Mossad chief’s chillingly prescient kidnap prophecy</a>, Haaretz confirms that</p>
<blockquote><p><strong>“Mossad chief Tamir Pardo had “outlined a scenario that was spookily</strong> [sic]<strong> similar to the kidnapping of three teens</strong> missing in the West Bank” (Haaretz, July 13, 2014, emphasis added)</p></blockquote>
<p>Israeli civilian deaths are blamed on Hamas without evidence to justify military action against Gaza. The ultimate objective of “Operation Protective Edge” is to break the institutional base of the Hamas leadership and destroy Gaza’s civilian infrastructure, with a view to eventually carrying out the annexation of the Gaza Strip to Israel.  As of July 13, Israel is reported to have struck 1,320 sites within Gaza, resulting in 167 deaths and more than 1,000 injured (<a href="http://www.maannews.net/eng/ViewDetails.aspx?ID=712537">Mannam News</a>, July 13, 2014)</p>
<p>Were the three boys killed by Hamas?</p>
<p>Israeli press reports intimate that the three teenagers could have been executed by the Al Qaeda affiliated jihadist entity the Islamic State of Iraq and the Levant (ISIL) which just so happens to be supported “covertly” as well “overtly” by the State of Israel.</p>
<p>&nbsp;</p>
<div>
<p>From the Dagan Plan to the present, Israel&#8217;s objective is genocide and expulsion of Palestinians from their ancestral lands:</p>
<p style="padding-left: 30px;">March-May 2018 Gaza Massacre, <strong>Nakba Protests</strong></p>
<p style="padding-left: 30px;"> July 2014 under <strong>Operation Protective Edge</strong></p>
<p style="padding-left: 30px;">and in December-January 2008-2009 under <strong>Operation Cast Lead</strong></p>
<p>Expulsion was referred to by Ariel Sharon as the “a 1948 style solution”. For Sharon “it is only necessary to find another state for the Palestinians. -‘Jordan is Palestine’ – was the phrase that Sharon coined.” (Tanya Reinhart, op cit).</p>
<p>&nbsp;</p>
<h2 style="text-align: center;"><strong>VI</strong></h2>
<h2 style="text-align: center;"><strong>ISRAEL&#8217;S PLAN TO CONFISCATE </strong></h2>
<h2 style="text-align: center;"><strong>GAZA&#8217;S OFFSHORE RESERVES OF NATURAL GAS </strong></h2>
<p>Discovered in 2000, there are extensive gas reserves off the Gaza coastline which belong to the people of Palestine.</p>
<p>The December 2008-January 2009 &#8220;Operation Cast Led&#8221; was instrumental in the confiscation of Palestine&#8217;s gas fields off the coast of Gaza by Israel in derogation of international law.</p>
<p>Tel Aviv announced the discovery of  the Leviathan natural gas field in the Eastern Mediterranean “off the coast of Israel.”</p>
<p id="yui_3_13_0_ym1_1_1388406651171_2607">At the time the gas field was: “ … the most prominent field ever found in the sub-explored area of the Levantine Basin, which covers about 83,000 square kilometres of the eastern Mediterranean region.” (i)</p>
<blockquote>
<p id="yui_3_13_0_ym1_1_1388406651171_2609">Coupled with Tamar field, in the same location, discovered in 2009, the prospects are for an energy bonanza for Israel, for Houston, Texas based Noble Energy and partners Delek Drilling, Avner Oil Exploration and Ratio Oil Exploration. (See Felicity Arbuthnot, <a href="http://www.globalresearch.ca/israel-gas-oil-and-trouble-in-the-levant/5362955">Israel: Gas, Oil and Trouble in the Levant</a>, Global Research, December 30, 2013</p>
</blockquote>
<p>The Gazan gas fields are part of the broader Levant assessment area. What happened was the integration of these adjoining gas fields including those belonging to Palestine into the orbit of Israel. (see map below). Namely a process of outright confiscation. The step by step transformation of Gaza into a de facto concentration camp was also accompanied by the de facto ownership by Israel of Gaza&#8217;s territorial waters, which contain large reserves of natural gas.</p>
<p>It should be noted that the entire Eastern Mediterranean coastline extending from Egypt’s Sinai to Syria constitutes an area encompassing large gas as well as oil reserves.<img class="size-full wp-image-5362977 aligncenter" title="levant gas map1 felicity" src="http://www.globalresearch.ca/wp-content/uploads/2013/12/levant-gas-map1-felicity.jpg" sizes="(max-width: 600px) 100vw, 600px" srcset="https://www.globalresearch.ca/wp-content/uploads/2013/12/levant-gas-map1-felicity.jpg 600w, https://www.globalresearch.ca/wp-content/uploads/2013/12/levant-gas-map1-felicity-282x300.jpg 282w, https://www.globalresearch.ca/wp-content/uploads/2013/12/levant-gas-map1-felicity-400x425.jpg 400w" alt="" width="600" height="638" /></p>
<p>Flash Forward: It is important to relate the issue of Gaza’s offshore gas reserves to the recent 2018 massacres undertaken by IDF forces directed against the People of Palestine who own the offshore gas fields.</p>
<p><strong>History</strong></p>
<p><a href="http://www.bg-group.com/OurBusiness/WhereWeOperate/Pages/pgIsraelandAreasofPalestinianAuthority.aspx">British Gas (BG Group)</a> and its partner, the Athens based <a href="http://www.ccc.gr/">Consolidated Contractors International Company</a> (CCC) owned by Lebanon’s Sabbagh and Koury families, were granted oil and gas exploration rights in a 25 year agreement signed in November 1999 with the Palestinian Authority.</p>
<p>The rights to the offshore gas field were respectively British Gas (60 percent); Consolidated Contractors (CCC) (30 percent); and the Investment Fund of the Palestinian Authority (10 percent). (Haaretz, October 21,  2007).</p>
<p>The PA-BG-CCC agreement included field development and the construction of a gas pipeline.(Middle East Economic Digest, Jan 5, 2001).</p>
<p>The BG licence covered the entire Gazan offshore marine area, which is contiguous to several Israeli offshore gas facilities. (See Map below). It should be noted that 60 percent of the gas reserves along the Gaza-Israel coastline belong to Palestine.</p>
<p>The BG Group drilled two wells in 2000: <strong>Gaza Marine-1 and Gaza Marine-2. </strong>Reserves were estimated by British Gas to be of the order of 1.4 trillion cubic feet, valued at approximately 4 billion dollars. These are the figures made public by British Gas. The size of Palestine’s gas reserves could be much larger.</p>
<div class="_magnetRelConrel_89-4" data-widget-id="rel_89-4">
<div>
<div>
<div>
<div>
<div><a class="_magnetRelLkrel_89-4" title="Will Israel’s Gas Hopes Come True? Accused of Stealing Gas from the Gaza Strip" href="https://www.globalresearch.ca/will-israels-gas-hopes-come-true-accused-of-stealing-gas-from-the-gaza-strip/5341688" rel="nofollow">Will Israel’s Gas Hopes Come True? Accused of Stealing Gas from the Gaza Strip</a></div>
</div>
</div>
</div>
</div>
</div>
<p style="text-align: center;"><img class="aligncenter" src="http://www.globalresearch.ca/articlePictures/gazagasmap.jpg" alt="" /><br />
Map 1</p>
<p><img class="aligncenter" src="http://www.globalresearch.ca/articlePictures/gazagasmap2.gif" alt="" /></p>
<p style="text-align: center;">Map 2</p>
<h3><strong>Who Owns the Gaza Gas Fields</strong></h3>
<p>The issue of sovereignty over Gaza’s gas fields is crucial. From a legal standpoint, the gas reserves belong to Palestine.</p>
<p>The death of Yasser Arafat, the election of the Hamas government and the ruin of the Palestinian Authority have enabled Israel to establish <em>de facto</em> control over Gaza’s offshore gas reserves.</p>
<p>British Gas (BG Group) has been dealing with the Tel Aviv government. In turn, the Hamas government has been bypassed in regards to exploration and development rights over the gas fields.</p>
<p>The election of Prime Minister Ariel Sharon in 2001 was a major turning point. Palestine’s sovereignty over the offshore gas fields was challenged in the Israeli Supreme Court. Sharon stated unequivocally that “Israel would never buy gas from Palestine” intimating that Gaza’s offshore gas reserves belong to Israel.</p>
<p>In 2003, Ariel Sharon, vetoed an initial deal, which would allow British Gas to supply Israel with natural gas from Gaza’s offshore wells. (The Independent, August 19, 2003)</p>
<p>The election victory of Hamas in 2006 was conducive to the demise of the Palestinian Authority, which became confined to the West Bank, under the proxy regime of Mahmoud Abbas.</p>
<p>In 2006, British Gas “was close to signing a deal to pump the gas to Egypt.” (Times, May, 23, 2007). According to reports, British Prime Minister Tony Blair intervened on behalf of Israel with a view to shunting the agreement with Egypt.</p>
<p>The following year, in May 2007, the Israeli Cabinet approved a proposal by Prime Minister Ehud Olmert  “to buy gas from the Palestinian Authority.” The proposed contract was for $4 billion, with profits of the order of $2 billion of which one billion was to go the Palestinians.</p>
<p>Tel Aviv, however, had no intention of sharing the revenues with Palestine. An Israeli team of negotiators was set up by the Israeli Cabinet to thrash out a deal with the BG Group, bypassing both the Hamas government and the Palestinian Authority:</p>
<blockquote><p>“<strong>Israeli defence authorities want the Palestinians to be paid in goods and services and insist that no money go to the Hamas-controlled Government</strong>.” (Ibid, emphasis added)</p></blockquote>
<p>The objective was essentially to nullify the contract signed in 1999 between the BG Group and the Palestinian Authority under Yasser Arafat.</p>
<p>Under the proposed 2007 agreement with BG, Palestinian gas from Gaza’s offshore wells was to be channeled by an undersea pipeline to the Israeli seaport of Ashkelon, thereby transferring control over the sale of the natural gas to Israel.</p>
<p>The deal fell through. The negotiations were suspended:</p>
<blockquote><p> “Mossad Chief Meir Dagan opposed the transaction on security grounds, that the proceeds would fund terror”. (Member of Knesset Gilad Erdan, Address to the Knesset on “The Intention of Deputy Prime Minister Ehud Olmert to Purchase Gas from the Palestinians When Payment Will Serve Hamas,” March 1, 2006, quoted in Lt. Gen. (ret.) Moshe Yaalon, <a href="http://www.jcpa.org/JCPA/Templates/ShowPage.asp?DBID=1&amp;LNGID=1&amp;TMID=111&amp;FID=283&amp;PID=1845&amp;IID=1896">Does the Prospective Purchase of British Gas from Gaza’s Coastal Waters Threaten Israel’s National Security? </a> Jerusalem Center for Public Affairs, October 2007)</p></blockquote>
<p>Israel’s intent was to foreclose the possibility that royalties be paid to the Palestinians. In December 2007, The BG Group withdrew from the negotiations with Israel and in January 2008 they closed their office in Israel.(<a href="http://www.bg-group.com/OurBusiness/WhereWeOperate/Pages/pgIsraelandAreasofPalestinianAuthority.aspx">BG website</a>).</p>
<p>It is worth noting that the invasion plan of the Gaza Strip under “Operation Cast Lead” had been set in motion in June 2008, according to Israeli military sources. (Barak Ravid, <a href="http://www.globalresearch.ca/index.php?context=va&amp;aid=11521">Operation “Cast Lead”: Israeli Air Force strike followed months of planning,</a> Haaretz, December 27, 2008)</p>
<p>That very same month of June, the Israeli authorities contacted British Gas, with a view to resuming crucial negotiations pertaining to the purchase of Gaza’s natural gas. The decision to speed up negotiations with British Gas (BG Group) coincided, chronologically, with the planning of Operation Cast Lead initiated in June 2008. It would appear that Israel was anxious to reach an agreement with the BG Group prior to the invasion, which was already in an advanced planning stage.</p>
<p>In November 2008, the Israeli Ministry of Finance and the Ministry of National Infrastructures instructed Israel Electric Corporation (IEC) to enter into negotiations with British Gas, on the purchase of natural gas from the BG’s offshore concession in Gaza. (Globes, November 13, 2008)</p>
<blockquote><p>“Ministry of Finance director general Yarom Ariav and Ministry of National Infrastructures director general Hezi Kugler wrote to IEC CEO Amos Lasker recently, informing him of the government’s decision to allow negotiations to go forward, in line with the framework proposal it approved earlier this year.</p>
<p>The IEC board, headed by chairman Moti Friedman, approved the principles of the framework proposal a few weeks ago. The talks with BG Group will begin once the board approves the exemption from a tender.” (Globes Nov. 13, 2008)</p></blockquote>
<p><strong>Gaza and Energy Geopolitics </strong></p>
<p>The objective was to transfer the sovereignty of the gas fields to Israel in violation of international law. In practice, the Gaza gas fields have been integrated into Israel’s offshore installations, which are contiguous to those of the Gaza Strip. (See Map 1 above).</p>
<p>These various offshore installations are also linked up to Israel’s energy transport corridor, extending from the port of Eilat, which is an oil pipeline terminal, on the Red Sea to the seaport – pipeline terminal at Ashkelon, and northwards to Haifa, and eventually linking up through a <em>proposed </em>Israeli-Turkish pipeline with the Turkish port of Ceyhan.</p>
<p>Ceyhan is the terminal of the Baku, Tblisi Ceyhan Trans Caspian pipeline. “What is envisaged is to link the BTC pipeline to the Trans-Israel Eilat-Ashkelon pipeline, also known as Israel’s Tipline.” (See Michel Chossudovsky, <a href="http://www.globalresearch.ca/index.php?context=va&amp;aid=2824">The War on Lebanon and the Battle for Oil, </a>Global Research, July 23, 2006)</p>
<p style="text-align: center;"><img class="aligncenter" src="http://www.globalresearch.ca/articlePictures/LevantineEnergyCorridor.gif" alt="" /><br />
Map 3</p>
<p>&nbsp;</p>
</div>
<div>
<div class="copyright">The original source of this article is Global Research</div>
<div class="copyright">Copyright © <a href="https://www.globalresearch.ca/author/michel-chossudovsky" title="Posts by Prof Michel Chossudovsky">Prof Michel Chossudovsky</a>, Global Research, 2018</div>
<hr>

<p>
<a href="https://www.facebook.com/GlobalResearchCRG"><strong>Comment on Global Research Articles on our Facebook page</strong></a>
</p>
<p>
<a href="https://store.globalresearch.ca/member/"><strong>Become a Member of Global Research</strong></a>
</p>
</div> </div>
</div>

<div style="text-align:center; margin-top:5px;margin-bottom:0px; ">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1591488516340780" data-ad-slot="7359005150"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div>


<div data-widget-id="rel_89-2" style="margin-left: 5px;"></div>
<hr />


<div class="sharethis">
<div class="sharethisleft">
<span class="fontSize"> <a href="#" id="toggleFont"> </a></span> <p style="margin: 10px 0px;" id="print-page-link"><a id="print-link" href="https://www.globalresearch.ca/the-criminalization-of-war-gaza/5646786?print=1" rel="nofollow"><img style="width: 25px;height: 25px;" src="https://www.globalresearch.ca/wp-content/plugins/print-me/images/printme.png" title="print"></a></p>
</div>
<div class="sharethisright">
<span class='st_facebook_hcount' st_title='The Criminalization of War: Gaza' st_url='https://www.globalresearch.ca/the-criminalization-of-war-gaza/5646786' displayText='facebook'></span>
<span class='st_fblike_hcount' st_title='The Criminalization of War: Gaza' st_url='https://www.globalresearch.ca/the-criminalization-of-war-gaza/5646786' displayText='fblike'></span>
<span st_via='grtvnews' st_username='grtvnews' class='st_twitter_hcount' st_title='The Criminalization of War: Gaza' st_url='https://www.globalresearch.ca/the-criminalization-of-war-gaza/5646786' displayText='twitter'></span>
<span class='st_email_hcount' st_title='The Criminalization of War: Gaza' st_url='https://www.globalresearch.ca/the-criminalization-of-war-gaza/5646786' displayText='email'></span>
<span class='st_plusone_hcount' st_title='The Criminalization of War: Gaza' st_url='https://www.globalresearch.ca/the-criminalization-of-war-gaza/5646786' displayText='plusone'></span>
<span class='st_sharethis_hcount' st_title='The Criminalization of War: Gaza' st_url='https://www.globalresearch.ca/the-criminalization-of-war-gaza/5646786' displayText='sharethis'></span>
</div>
</div>
<div id="articleAuthor">
<div class="authorName">
<span>Articles by:</span>
<a href="https://www.globalresearch.ca/author/michel-chossudovsky" title="Posts by Prof Michel Chossudovsky">Prof Michel Chossudovsky</a> 
</div>
<div class="bio"><h3>About the author:</h3>Michel Chossudovsky is an award-winning author, Professor of Economics (emeritus) at the University of Ottawa, Founder and Director of the Centre for Research on Globalization (CRG), Montreal, Editor of Global Research.  He has taught as visiting professor in Western Europe, Southeast Asia, the Pacific and Latin America. He has served as economic adviser to governments of developing countries and has acted as a consultant for several international organizations. He is the author of eleven books including The Globalization of Poverty and The New World Order (2003), America’s “War on Terrorism” (2005), The Global Economic Crisis, The Great Depression of the Twenty-first Century (2009) (Editor), Towards a World War III Scenario: The Dangers of Nuclear War (2011), The Globalization of War, America's Long War against Humanity (2015). He is a contributor to the Encyclopaedia Britannica.  His writings have been published in more than twenty languages. In 2014, he was awarded the Gold Medal for Merit of the Republic of Serbia for his writings on NATO's war of aggression against Yugoslavia. He can be reached at <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="7211001517161b061d00320b131a1d1d5c111d1f">[email&#160;protected]</a></div>
</div>

<div class="nr_clear"></div>
<div id="disclaimer">
<p><b>Disclaimer:</b> The contents of this article are of sole responsibility of the author(s). The Centre for Research on Globalization will not be responsible for any inaccurate or incorrect statement in this article. The Centre of Research on Globalization grants permission to cross-post Global Research articles on community internet sites as long the source and copyright are acknowledged together with a hyperlink to the original Global Research article. For publication of Global Research articles in print or other forms including commercial internet sites, contact: <a href="/cdn-cgi/l/email-protection#225257404e4b4143564b4d4c5162454e4d40434e504751474350414a0c4143"><span class="__cf_email__" data-cfemail="fa8a8f989693999b8e93959489ba9d9695989b96889f899f9b889992d4999b">[email&#160;protected]</span></a></p>
<p><a href="https://www.globalresearch.ca">www.globalresearch.ca</a> contains copyrighted material the use of which has not always been specifically authorized by the copyright owner. We are making such material available to our readers under the provisions of "fair use" in an effort to advance a better understanding of political, economic and social issues. The material on this site is distributed without profit to those who have expressed a prior interest in receiving it for research and educational purposes. If you wish to use copyrighted material for purposes other than "fair use" you must request permission from the
copyright owner.</p>
<p>For media inquiries: <a href="/cdn-cgi/l/email-protection#05757067696c6664716c6a6b764562696a676469776076606477666d2b6664"><span class="__cf_email__" data-cfemail="671712050b0e0406130e08091427000b0805060b150214020615040f490406">[email&#160;protected]</span></a></p>

</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
var display_ads = true;
</script>
<div id="sidebar">
<div class="widget_dpe_fp_widget " id="dpe_fp_widget-2"><h3>Latest News &#038; Top Stories</h3> <div class="latestnews">
<ul class="dpe-flexible-posts">
<li id="post-5320024" class="post-5320024 post type-post status-publish format-standard has-post-thumbnail hentry category-english author-carl-herman region-usa theme-law-and-justice highlighting-news highlighting-top-box">
<a href="https://www.globalresearch.ca/court-decision-u-s-government-agencies-found-guilty-in-martin-luther-kings-assassination-2/5320024">
<h4 class="title">Martin Luther King was Killed 50 Years Ago, April 4, 1968, Memphis, Tenn. Court Decision, U.S. &#8220;Government Agencies&#8221; Found Guilty in Martin Luther King&#8217;s Assassination</h4>
</a>
</li>
<li id="post-5626132" class="post-5626132 post type-post status-publish format-standard has-post-thumbnail hentry category-english tag-united-states-as author-edward-curtin region-usa theme-culture-society-history theme-law-and-justice theme-media-disinformation highlighting-news highlighting-top-box">
<a href="https://www.globalresearch.ca/we-need-a-martin-luther-king-day-of-truth/5626132">
<h4 class="title">We Need a Martin Luther King Day of Truth</h4>
</a>
</li>
<li id="post-5665796" class="post-5665796 post type-post status-publish format-standard has-post-thumbnail hentry category-english tag-agrochemicals tag-glyphosate tag-monsanto tag-monsanto-herbicide tag-roundup author-colin-todhunter region-europe theme-biotechnology-and-gmo theme-law-and-justice highlighting-news highlighting-top-box">
<a href="https://www.globalresearch.ca/complaint-lodged-european-ombudsman-regulatory-authorities-colluding-agrochemicals-industry/5665796">
<h4 class="title">Glyphosate is Carcinogenic: EU Regulatory Authorities Colluding with Agrochemicals Industry</h4>
</a>
</li>
<li id="post-5387964" class="post-5387964 post type-post status-publish format-standard has-post-thumbnail hentry category-archives category-english tag-bayer tag-chemicals tag-drugs tag-gmo tag-monsanto author-hanzai theme-biotechnology-and-gmo theme-global-economy theme-science-and-medicine highlighting-news highlighting-top-box">
<a href="https://www.globalresearch.ca/the-complete-history-of-monsanto-the-worlds-most-evil-corporation/5387964">
<h4 class="title">The Complete History of Monsanto, &#8220;The World’s Most Evil Corporation&#8221;</h4>
</a>
</li>
<li id="post-5665808" class="post-5665808 post type-post status-publish format-standard has-post-thumbnail hentry category-english tag-us-military tag-us-military-bases tag-us-pentagon author-nick-turse region-usa theme-media-disinformation theme-militarization-and-wmd highlighting-news highlighting-top-box">
<a href="https://www.globalresearch.ca/bases-bases-everywhere-except-in-the-pentagons-report/5665808">
<h4 class="title">Bases, Bases, Everywhere&#8230; Except in the Pentagon’s Report</h4>
</a>
</li>
<li id="post-5665809" class="post-5665809 post type-post status-publish format-standard has-post-thumbnail hentry category-english tag-united-states-as tag-william-barr author-marjorie-cohn region-usa theme-culture-society-history highlighting-news highlighting-top-box">
<a href="https://www.globalresearch.ca/william-barr-will-be-a-loyal-foot-soldier-in-king-trumps-army/5665809">
<h4 class="title">Breaking US News and Analysis: William Barr Will be a Loyal Foot Soldier in King Trump’s Army</h4>
</a>
</li>
<li id="post-5665801" class="post-5665801 post type-post status-publish format-standard has-post-thumbnail hentry category-english tag-agrochemicals tag-bayer tag-fruit-genome tag-glyphosate tag-monsato tag-roundup author-f-william-engdahl region-usa theme-biotechnology-and-gmo highlighting-news highlighting-top-box">
<a href="https://www.globalresearch.ca/monsantobayer-moving-genome-edit-fruits/5665801">
<h4 class="title">Monsanto/Bayer Giant Moving to &#8220;Genome Edit&#8221; Fruits and More</h4>
</a>
</li>
<li id="post-5665788" class="post-5665788 post type-post status-publish format-standard has-post-thumbnail hentry category-english tag-doomsday-clock tag-nuclear-war-2 tag-united-states-as author-shane-quinn theme-culture-society-history indepthreport-nuclear-war highlighting-news highlighting-top-box">
<a href="https://www.globalresearch.ca/trump-driving-doomsday-clock-towards-midnight/5665788">
<h4 class="title">Trump Driving Doomsday Clock Towards Midnight</h4>
</a>
</li>
<li id="post-5665791" class="post-5665791 post type-post status-publish format-standard has-post-thumbnail hentry category-english tag-donald-trump tag-russia tag-russiagate tag-united-states-as author-binoy-kampmark region-usa theme-intelligence theme-media-disinformation highlighting-news highlighting-top-box">
<a href="https://www.globalresearch.ca/spy-theories-and-the-white-house-donald-trump-as-russian-agent/5665791">
<h4 class="title">Spy Theories and the White House: Donald Trump as Russian Agent</h4>
</a>
</li>
<li id="post-5665593" class="post-5665593 post type-post status-publish format-standard has-post-thumbnail hentry category-english tag-european-union author-gilbert-mercier region-europe theme-culture-society-history highlighting-news highlighting-top-box">
<a href="https://www.globalresearch.ca/__trashed-13/5665593">
<h4 class="title">Neofascist Push for Europe’s Implosion Is Not in EU Members National Interest</h4>
</a>
</li>
<li id="post-5662609" class="post-5662609 post type-post status-publish format-standard has-post-thumbnail hentry category-english tag-iran-contra tag-william-barr author-larry-chin region-middle-east region-usa theme-culture-society-history theme-law-and-justice theme-media-disinformation highlighting-coverhome highlighting-news highlighting-top-box">
<a href="https://www.globalresearch.ca/ciabushiran-contra-covert-operative-fixer-william-barr-nominated-attorney-general/5662609">
<h4 class="title">CIA Covert Operative William Barr Nominated by Trump for Attorney General. His Role in the Iran Contra Affair</h4>
</a>
</li>
<li id="post-5665755" class="post-5665755 post type-post status-publish format-standard has-post-thumbnail hentry category-english tag-cia tag-nicaragua tag-nsa tag-un-security-council-meeting tag-united-nations tag-united-states-as author-william-edstrom region-usa theme-culture-society-history theme-united-nations highlighting-news highlighting-top-box">
<a href="https://www.globalresearch.ca/us-crimes-against-humanity-the-people-of-nicaragua/5665755">
<h4 class="title">US Crimes against Humanity. The People of Nicaragua</h4>
</a>
</li>
<li id="post-5620373" class="post-5620373 post type-post status-publish format-standard has-post-thumbnail hentry category-english category-no-read-more-link author-admin region-middle-east region-russia-and-fsu region-usa theme-9-11-war-on-terrorism theme-us-nato-war-agenda indepthreport-syria-nato-s-next-war highlighting-news highlighting-top-box">
<a href="https://www.globalresearch.ca/voices-from-syria-and-the-dirty-war-on-syria-mark-taliano-and-tim-anderson-analyze-the-war-on-syria/5620373">
<h4 class="title">&#8220;Voices from Syria&#8221; and &#8220;The Dirty War on Syria&#8221;: Mark Taliano and Tim Anderson Analyze the War on Syria</h4>
</a>
</li>
<li id="post-5665758" class="post-5665758 post type-post status-publish format-standard has-post-thumbnail hentry category-english tag-abu-yasin-al-shami tag-isis tag-manbij-suicide-attack tag-syrian-war tag-terrorism tag-turkey tag-united-states-as tag-us-withdrawal-from-syria author-southfront region-middle-east theme-intelligence theme-us-nato-war-agenda indepthreport-syria-nato-s-next-war highlighting-news highlighting-top-box highlighting-videos">
<a href="https://www.globalresearch.ca/video-4-americans-killed-3-injured-in-isis-attack-in-manbij/5665758">
<h4 class="title">Video: 4 Americans Killed, 3 Injured in ISIS Attack in Manbij</h4>
</a>
</li>
<li id="post-5665766" class="post-5665766 post type-post status-publish format-standard has-post-thumbnail hentry category-english tag-1mdb-fraud tag-goldman-sachs tag-malaysia tag-malaysian-investment-fund tag-najib-razak author-sarawak-report region-asia theme-global-economy theme-intelligence theme-law-and-justice highlighting-news highlighting-top-box">
<a href="https://www.globalresearch.ca/malaysias-1mdb-financial-scandal-stolen-money-must-not-place-culprits-above-the-law-comment/5665766">
<h4 class="title">Malaysia&#8217;s 1MDB Financial Scandal: Stolen Money Must Not Place Culprits Above the Law</h4>
</a>
</li>
</ul>
</div>
<div class="ltnbutton">
<a href="/most-popular/" style="float:left;">Most Popular</a>
<a href="/latest-news-and-top-stories/" style="float:right;">All Articles</a>
</div>
</div><div class="widget_text " id="text-2"> <div style='position: relative; width: 100%;left:-13px;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1591488516340780" data-ad-slot="9940837556"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<br /> </div><div class="widget_text " id="text-4"> <div style='position: relative; width: 100%;left:-13px;'>
<a target="_blank" href="https://store.globalresearch.ca/store/voices-from-syria/" title="Buy Voices from Syria eBook Here"><img src="https://www.globalresearch.ca/wp-content/uploads/2017/01/Voices-From-Syria-eBook.png" width="300" alt="Buy Voices from Syria eBook Here"></a>
</div>
<br /> </div><div class="widget_text " id="text-5"><h3>Global Research Publishers</h3> <div style="border: 1px solid #3a4b7e; padding-bottom: 10px; ">
<!DOCTYPE html>
<html>
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<br />
<script type="text/javascript">
        var image1 = new Image()
        	image1.src = "https://store.globalresearch.ca/store/images/39/?240,240,1036593691"

        var image2 = new Image()
        	image2.src = "https://store.globalresearch.ca/store/images/278/?240,240,3031405637"

        var image3 = new Image()
        	image3.src = "https://store.globalresearch.ca/store/images/36/?240,240,3799049674"
		
	var image4 = new Image()
        	image4.src = "https://www.globalresearch.ca/images/glo-nato.jpg"

        var image5 = new Image()
	       	image5.src = "https://www.globalresearch.ca/images/the-dangers-of-nuclear-war-small3.jpg"

 	var image6 = new Image()
	        image6.src = "https://store.globalresearch.ca/store/images/584/?240,240,2326473055"

	var image7 = new Image()
	        image7.src = "https://store.globalresearch.ca/store/images/46/?240,240,11337395"

var image8 = new Image()
	        image8.src = "https://store.globalresearch.ca/store/images/962/160119-DirtyWarCover-Print.jpg?196,196,2984209251"

    </script>
</head>
<body>
<center>
<a href="https://store.globalresearch.ca/"><img src="https://store.globalresearch.ca/store/images/39/?240,240,1036593691" name="slide"></a>
<script type="text/javascript">
        var step = 1
        function slideit() {
            document.images["slide"].src = eval("image" + step + ".src")
            if (step < 8)
                step++
            else
                step = 1
            setTimeout("slideit()", 4700)
        }
        slideit()
    </script>
<br /><br />
<a href="https://store.globalresearch.ca/" style="font-weight:bold; font-size: 14px;" title="Order From Global Research Store">Click Here To Order Online</a>
</center>
</body>
</html>
</div>
<br /> </div><div class="widget_accordion_nav_menu " id="accordion_nav_menu-3"><ul id="side-accordion" class="accordion"><li id="menu-item-5302125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5302125 no-child"><a href="https://www.globalresearch.ca/news" class="opener"><span><em>News</em></span></a></li>
<li id="menu-item-5494605" class="list menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5494605"><a class="opener"><span><em>Themes</em></span></a>
<div class="slide"><ul class="sub-menu">
<li id="menu-item-5494607" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5494607"><a href="https://www.globalresearch.ca/theme/9-11-war-on-terrorism">Terrorism</a></li>
<li id="menu-item-5494610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5494610"><a href="https://www.globalresearch.ca/theme/biotechnology-and-gmo">Biotechnology and GMO</a></li>
<li id="menu-item-5494613" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5494613"><a href="https://www.globalresearch.ca/theme/crimes-against-humanity">Crimes against Humanity</a></li>
<li id="menu-item-5494615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5494615"><a href="https://www.globalresearch.ca/theme/culture-society-history">Culture, Society &#038; History</a></li>
<li id="menu-item-5494616" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5494616"><a href="https://www.globalresearch.ca/theme/environment">Environment</a></li>
<li id="menu-item-5494617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5494617"><a href="https://www.globalresearch.ca/theme/global-economy">Global Economy</a></li>
<li id="menu-item-5494618" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5494618"><a href="https://www.globalresearch.ca/theme/intelligence">Intelligence</a></li>
<li id="menu-item-5494619" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5494619"><a href="https://www.globalresearch.ca/theme/law-and-justice">Law and Justice</a></li>
<li id="menu-item-5494620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5494620"><a href="https://www.globalresearch.ca/theme/media-disinformation">Media Disinformation</a></li>
<li id="menu-item-5494621" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5494621"><a href="https://www.globalresearch.ca/theme/militarization-and-wmd">Militarization and WMD</a></li>
<li id="menu-item-5494622" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5494622"><a href="https://www.globalresearch.ca/theme/oil-and-energy">Oil and Energy</a></li>
<li id="menu-item-5494623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5494623"><a href="https://www.globalresearch.ca/theme/police-state-civil-rights">Civil Rights</a></li>
<li id="menu-item-5494624" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5494624"><a href="https://www.globalresearch.ca/theme/politics-and-religion">Politics and Religion</a></li>
<li id="menu-item-5494625" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5494625"><a href="https://www.globalresearch.ca/theme/poverty-social-inequality">Poverty &#038; Social Inequality</a></li>
<li id="menu-item-5494626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5494626"><a href="https://www.globalresearch.ca/theme/science-and-medicine">Science and Medicine</a></li>
<li id="menu-item-5494627" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5494627"><a href="https://www.globalresearch.ca/theme/united-nations">United Nations</a></li>
<li id="menu-item-5494628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5494628"><a href="https://www.globalresearch.ca/theme/us-nato-war-agenda">US NATO War Agenda</a></li>
<li id="menu-item-5494629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5494629"><a href="https://www.globalresearch.ca/theme/women-s-rights">Women’s Rights</a></li>
</ul></div>
</li>
<li id="menu-item-5302544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5302544 no-child"><a href="https://www.globalresearch.ca/global-research-i-books" class="opener"><span><em>I-Books Series</em></span></a></li>
<li id="menu-item-5302129" class="last menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5302129"><a class="opener"><span><em>IN-DEPTH REPORTS</em></span></a>
<div class="slide"><ul class="sub-menu">
<li id="menu-item-5374439" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5374439"><a href="https://www.globalresearch.ca/indepthreport/ukraine-report">UKRAINE REPORT</a></li>
<li id="menu-item-5302181" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302181"><a href="https://www.globalresearch.ca/indepthreport/syria-nato-s-next-war">SYRIA: NATO&#8217;S NEXT WAR?</a></li>
<li id="menu-item-5302171" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302171"><a href="https://www.globalresearch.ca/indepthreport/iran-the-next-war">IRAN: THE NEXT WAR?</a></li>
<li id="menu-item-5302172" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302172"><a href="https://www.globalresearch.ca/indepthreport/iraq-report">IRAQ REPORT</a></li>
<li id="menu-item-5302158" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302158"><a href="https://www.globalresearch.ca/indepthreport/afghanistan">AFGHANISTAN</a></li>
<li id="menu-item-5302161" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302161"><a href="https://www.globalresearch.ca/indepthreport/climate-change">CLIMATE CHANGE</a></li>
<li id="menu-item-5302162" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302162"><a href="https://www.globalresearch.ca/indepthreport/criminalize-war">CRIMINALIZE WAR</a></li>
<li id="menu-item-5302163" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302163"><a href="https://www.globalresearch.ca/indepthreport/depleted-uranium">DEPLETED URANIUM</a></li>
<li id="menu-item-5302165" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302165"><a href="https://www.globalresearch.ca/indepthreport/fake-intelligence">FAKE INTELLIGENCE</a></li>
<li id="menu-item-5302169" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302169"><a href="https://www.globalresearch.ca/indepthreport/haiti">HAITI</a></li>
<li id="menu-item-5302174" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302174"><a href="https://www.globalresearch.ca/indepthreport/nato-s-war-on-libya">NATO&#8217;S WAR ON LIBYA</a></li>
<li id="menu-item-5302175" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302175"><a href="https://www.globalresearch.ca/indepthreport/north-korea">NORTH KOREA</a></li>
<li id="menu-item-5302176" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302176"><a href="https://www.globalresearch.ca/indepthreport/nuclear-war">NUCLEAR WAR</a></li>
<li id="menu-item-5302177" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302177"><a href="https://www.globalresearch.ca/indepthreport/occupy-wall-street">OCCUPY WALL STREET</a></li>
<li id="menu-item-5302178" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302178"><a href="https://www.globalresearch.ca/indepthreport/pakistan">PAKISTAN</a></li>
<li id="menu-item-5302179" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302179"><a href="https://www.globalresearch.ca/indepthreport/palestine">PALESTINE</a></li>
<li id="menu-item-5302182" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302182"><a href="https://www.globalresearch.ca/indepthreport/the-balkans">THE BALKANS</a></li>
</ul></div>
</li>
<li id="menu-item-5405922" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5405922 no-child"><a href="https://www.globalresearch.ca/highlighting/videos" class="opener"><span><em>GLOBAL RESEARCH VIDEOS</em></span></a></li>
<li id="menu-item-5311794" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5311794 no-child"><a href="https://www.globalresearch.ca/theme/global-research-news-hour" class="opener"><span><em>The global research news hour</em></span></a></li>
</ul></div><div class="widget_text " id="text-6"><h3>Join Us On Facebook</h3> <div class="fb-like-box" data-href="https://www.facebook.com/GlobalResearchCRG" data-width="267" data-height="95" data-show-faces="false" data-stream="false" data-header="false" style="margin-bottom: 15px;"></div> </div><div class="widget_text " id="text-7"> <a href="http://www.21cir.com" target="_blank" title="visit our partner: The 21st Century" style="margin-left:4px; margin-bottom: 10px;"><img src="https://www.globalresearch.ca/wp-content/themes/globalresearch/images/21centurylogo.jpg" alt="The 21st Century" width="256"></a> </div><div class="widget_text " id="text-8"> <a href="http://www.claritypress.com/" target="_blank" title="visit our partner: The Clarity Press"><img src="https://www.globalresearch.ca/wp-content/uploads/2013/07/claritymashead8.jpg" alt="Clarity Press" width="280"></a><br /> </div><div class="widget_text social-networks" id="text-9"> <ul>
<li class="youtube"><a href="https://www.youtube.com/globalresearchtv" target="_blank">youtube</a></li>
<li class="twitter"><a href="https://twitter.com/CRG_CRM" target="_blank">twitter</a></li>
<li class="facebook"><a href="https://www.facebook.com/GlobalResearchCRG" target="_blank">facebook</a></li>
<li class="rss"><a href="https://www.globalresearch.ca?feed=rss2" target="_blank">rss</a></li>
</ul>
<p></p>
</div><div class="widget_text " id="text-11"> <div style='position: relative; width: 100%;left:-13px; margin-top: 32px'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<br />
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1591488516340780" data-ad-slot="5371037157"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div>
</div>
</div>
<div class="main-b"></div>
</div>
<div id="footer">
<div class="aside">
<div class="widget_nav_menu leftfooter"><div class="menu-footerleftnav-container"><ul id="menu-footerleftnav" class="menu"><li id="menu-item-5309785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5309785"><a href="https://www.globalresearch.ca/news">Global Research News</a></li>
<li id="menu-item-5302189" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302189"><a href="https://www.globalresearch.ca/theme/i-books-series">I-BOOKS SERIES</a></li>
<li id="menu-item-5302190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5302190"><a href="https://www.globalresearch.ca/countries-index">Countries Index</a></li>
<li id="menu-item-5302191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5302191"><a href="https://www.globalresearch.ca/authors">Authors Index</a></li>
<li id="menu-item-5302192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5302192"><a href="https://www.globalresearch.ca/most-popular">Most Popular</a></li>
<li id="menu-item-5302193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5302193"><a href="https://www.globalresearch.ca/links">Links</a></li>
<li id="menu-item-5302194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5302194"><a href="https://www.globalresearch.ca/contact-2">Contact</a></li>
<li id="menu-item-5302195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5302195"><a href="https://store.globalresearch.ca/member/">Membership</a></li>
<li id="menu-item-5302196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5302196"><a href="https://store.globalresearch.ca/">Online Store</a></li>
</ul></div></div> </div>
<div class="container">
<div class="column-wrap">
<div class="menuHeaders">
<div class="title1">Themes</div>
<div class="title2">Geographic Regions</div>
</div>
<div class="column widget_nav_menu "><div class="menu-footermenu2-container"><ul id="menu-footermenu2" class="menu"><li id="menu-item-5302197" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302197"><a href="https://www.globalresearch.ca/theme/us-nato-war-agenda">US NATO War Agenda</a></li>
<li id="menu-item-5302198" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302198"><a href="https://www.globalresearch.ca/theme/global-economy">Global Economy</a></li>
<li id="menu-item-5302199" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302199"><a href="https://www.globalresearch.ca/theme/crimes-against-humanity">Crimes against Humanity</a></li>
<li id="menu-item-5302200" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302200"><a href="https://www.globalresearch.ca/theme/militarization-and-wmd">Militarization and WMD</a></li>
<li id="menu-item-5302201" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302201"><a href="https://www.globalresearch.ca/theme/law-and-justice">Law and Justice</a></li>
<li id="menu-item-5302202" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302202"><a href="https://www.globalresearch.ca/theme/police-state-civil-rights">Police State &#038; Civil Rights</a></li>
<li id="menu-item-5302203" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302203"><a href="https://www.globalresearch.ca/theme/culture-society-history">History</a></li>
<li id="menu-item-5302204" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302204"><a href="https://www.globalresearch.ca/theme/9-11-war-on-terrorism">9/11 &#038; &#8216;War on Terrorism&#8217;</a></li>
<li id="menu-item-5302205" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302205"><a href="https://www.globalresearch.ca/theme/media-disinformation">Media Disinformation</a></li>
</ul></div></div><div class="column widget_nav_menu "><div class="menu-footermenu3-container"><ul id="menu-footermenu3" class="menu"><li id="menu-item-5302206" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302206"><a href="https://www.globalresearch.ca/theme/militarization-and-wmd">Militarization and WMD</a></li>
<li id="menu-item-5302207" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302207"><a href="https://www.globalresearch.ca/theme/oil-and-energy">Oil and Energy</a></li>
<li id="menu-item-5302208" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302208"><a href="https://www.globalresearch.ca/theme/police-state-civil-rights">Police State &#038; Civil Rights</a></li>
<li id="menu-item-5302209" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302209"><a href="https://www.globalresearch.ca/theme/politics-and-religion">Religion</a></li>
<li id="menu-item-5302210" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302210"><a href="https://www.globalresearch.ca/theme/poverty-social-inequality">Poverty &#038; Social Inequality</a></li>
<li id="menu-item-5302211" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302211"><a href="https://www.globalresearch.ca/theme/science-and-medicine">Science and Medicine</a></li>
<li id="menu-item-5302212" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302212"><a href="https://www.globalresearch.ca/theme/united-nations">United Nations</a></li>
<li id="menu-item-5302213" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302213"><a href="https://www.globalresearch.ca/theme/us-nato-war-agenda">US NATO War Agenda</a></li>
<li id="menu-item-5302214" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302214"><a href="https://www.globalresearch.ca/theme/women-s-rights">Women&#8217;s Rights</a></li>
</ul></div></div> </div>

<div class="text-container">
<strong class="footer-logo"><a href="/">GlobalResearch Center for Research on Globalization</a></strong>
<a class="privacy" href="/privacy-policy/">Privacy Policy</a>
<span class="copy">Copyright &copy; 2005-2019 <a href="https://www.globalresearch.ca">GlobalResearch.ca</a></span>
</div>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
document.getElementById('NLform').onsubmit = function() {
  window.location = '/newsletter/';
}
</script>
<script src="https://magnetapi.klangoo.com/w/Widgets_89.js" type="text/javascript" async></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201903'></script>
<script type='text/javascript' src='https://www.globalresearch.ca/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://www.globalresearch.ca/wp-content/plugins/print-me/js/printme.js?ver=0.5.1'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201903.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.1',blog:'37090175',post:'5646786',tz:'0',srv:'www.globalresearch.ca'} ]);
	_stq.push([ 'clickTrackerInit', '37090175', '5646786' ]);
</script>
<div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #fff; background-color: #013f87;"><div class="cookie-notice-container"><span id="cn-notice-text">This website uses cookies in order to improve your browsing experience. By continuing to use this site you agree to the use of cookies.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://www.globalresearch.ca/privacy-policy" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Privacy policy</a>
</div>
</div> </body>
</html>
