<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<title>Canada: Is Trudeau Ready for a Middle East War? - Global ResearchGlobal Research - Centre for Research on Globalization</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="googlebot" content="index,noarchive,follow,noodp" />
<meta name="robots" content="all,index,follow" />
<meta name="msnbot" content="all,index,follow" />
<link rel="stylesheet" type="text/css" media="all" href="https://www.globalresearch.ca/wp-content/themes/globalresearch/all.css?t=002" />
<link rel="stylesheet" type="text/css" media="all" href="https://www.globalresearch.ca/wp-content/themes/globalresearch/style.css?t=001" />
<link rel="shortcut icon" type="image/x-icon" href="https://www.globalresearch.ca/favicon2.ico">

<link rel="canonical" href="https://www.globalresearch.ca/is-trudeau-ready-for-a-middle-east-war/5619417" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Canada: Is Trudeau Ready for a Middle East War? - Global Research" />
<meta property="og:description" content="The world is now at the mercy of a coalition of three of the most dangerous autocrats on the planet: Donald Trump, Benjamin Netanyahu and Saudi Arabia’s new absolute ruler Mohammad bin Salman, a name that will become increasingly familiar as the months go by. These three “leaders” are now collaborating in an incredibly reckless &hellip;" />
<meta property="og:url" content="https://www.globalresearch.ca/is-trudeau-ready-for-a-middle-east-war/5619417" />
<meta property="og:site_name" content="Global Research" />
<meta property="article:section" content="English" />
<meta property="article:published_time" content="2017-11-22T02:06:36+00:00" />
<meta property="article:modified_time" content="2017-11-22T02:07:02+00:00" />
<meta property="og:updated_time" content="2017-11-22T02:07:02+00:00" />
<meta property="og:image" content="https://www.globalresearch.ca/wp-content/uploads/2015/10/trudeau_transparency_20140611.png" />
<meta property="og:image:secure_url" content="https://www.globalresearch.ca/wp-content/uploads/2015/10/trudeau_transparency_20140611.png" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="465" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="The world is now at the mercy of a coalition of three of the most dangerous autocrats on the planet: Donald Trump, Benjamin Netanyahu and Saudi Arabia’s new absolute ruler Mohammad bin Salman, a name that will become increasingly familiar as the months go by. These three “leaders” are now collaborating in an incredibly reckless [&hellip;]" />
<meta name="twitter:title" content="Canada: Is Trudeau Ready for a Middle East War? - Global Research" />
<meta name="twitter:image" content="https://www.globalresearch.ca/wp-content/uploads/2015/10/trudeau_transparency_20140611.png" />

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.globalresearch.ca\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css' href='https://www.globalresearch.ca/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='st-widget-css' href='https://www.globalresearch.ca/wp-content/plugins/share-this/css/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.globalresearch.ca/wp-content/plugins/jetpack/css/jetpack.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='simple-pagination-css-css' href='https://www.globalresearch.ca/wp-content/plugins/simple-pagination/css/default.css?ver=2.1.7' type='text/css' media='screen' />
<script type="text/javascript">var tern_wp_root = "https://www.globalresearch.ca";</script>
<script type='text/javascript' src='https://www.globalresearch.ca/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.globalresearch.ca/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.globalresearch.ca\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"31536000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.globalresearch.ca/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.44'></script>
<link rel='https://api.w.org/' href='https://www.globalresearch.ca/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.globalresearch.ca/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.globalresearch.ca/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://wp.me/p2vCQD-nzRL' />
<link rel="alternate" type="application/json+oembed" href="https://www.globalresearch.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.globalresearch.ca%2Fis-trudeau-ready-for-a-middle-east-war%2F5619417" />
<link rel="alternate" type="text/xml+oembed" href="https://www.globalresearch.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.globalresearch.ca%2Fis-trudeau-ready-for-a-middle-east-war%2F5619417&#038;format=xml" />
<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
<script charset="utf-8" type="text/javascript">var switchTo5x=false;</script><script charset="utf-8" type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script><script type="text/javascript">stLight.options({publisher:'wp.9bffc2a3-d7c6-4a77-b502-4dabc8559ee3'});var st_type='wordpress3.4.1';</script><style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09F}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="https://www.globalresearch.ca/is-trudeau-ready-for-a-middle-east-war/5619417/amp" /><link rel="icon" href="https://www.globalresearch.ca/wp-content/uploads/2017/04/favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.globalresearch.ca/wp-content/uploads/2017/04/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.globalresearch.ca/wp-content/uploads/2017/04/favicon.png" />
<meta name="msapplication-TileImage" content="https://www.globalresearch.ca/wp-content/uploads/2017/04/favicon.png" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(51,102,153,.88);}</style>
<script type="text/javascript" src="https://www.globalresearch.ca/wp-content/themes/globalresearch/js/jquery.main.js"></script>
<script type="text/javascript" src="https://www.globalresearch.ca/wp-content/themes/globalresearch/js/gr.js"></script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-9062277-1']);
  _gaq.push(['_setDomainName', 'globalresearch.ca']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>


<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:95869,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<link rel="canonical" href="https://www.globalresearch.ca/is-trudeau-ready-for-a-middle-east-war/5619417" />

<meta itemprop="identifier" content="5619417" />
<meta itemprop="pageType" content="article" />
<meta itemprop="url" content="https://www.globalresearch.ca/is-trudeau-ready-for-a-middle-east-war/5619417" />
<meta itemprop="datePublished" content="22 November 2017" />
<meta itemprop="dateModified" content="22 November 2017" />
<meta itemprop="author" content="Murray Dobbin" />
<meta itemprop="thumbnailUrl" content="https://www.globalresearch.ca/wp-content/uploads/2015/10/trudeau_transparency_20140611.png" />
<meta itemprop="inLanguage" content="en" />

</head>
<body>
<div id="fb-root"></div>
<script>
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>

<div class="grtopbar">
<div class="grtopnav">
<div class="grtoplinksleft">
<div class="nav-holder"><div style="margin-bottom:5px;"><ul id="nav-top"><li id="menu-item-5302078" class="home menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-5302078"><a href="https://www.globalresearch.ca/">Home</a></li>
<li id="menu-item-5302079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5302079"><a href="https://www.globalresearch.ca/about-2">About</a></li>
<li id="menu-item-5302080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5302080"><a href="https://www.globalresearch.ca/contact-2">Contact</a></li>
<li id="menu-item-5302082" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5302082"><a href="https://store.globalresearch.ca/member/">Membership</a></li>
<li id="menu-item-5302083" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5302083"><a href="https://store.globalresearch.ca/">Store</a></li>
<li id="menu-item-5449212" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5449212"><a href="https://store.globalresearch.ca/donate/">Donate</a></li>
<li id="menu-item-5629561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5629561"><a href="https://www.globalresearch.ca/archives">Archives</a></li>
</ul></div><div></div></div> </div>
<div class="grtoplinksright">
<div class="nav-holder"><div style="margin-bottom:5px;"><ul id="nav-top"><li id="menu-item-5586040" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5586040"><a href="https://www.globalresearch.ca/region/usa">USA</a></li>
<li id="menu-item-5586034" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5586034"><a href="https://www.globalresearch.ca/region/canada">Canada</a></li>
<li id="menu-item-5586036" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5586036"><a href="https://www.globalresearch.ca/region/latin-america-caribbean">Latin America</a></li>
<li id="menu-item-5586039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5586039"><a href="https://www.globalresearch.ca/region/sub-saharan-africa">Africa</a></li>
<li id="menu-item-5586037" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5586037"><a href="https://www.globalresearch.ca/region/middle-east">Middle East</a></li>
<li id="menu-item-5586035" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5586035"><a href="https://www.globalresearch.ca/region/europe">Europe</a></li>
<li id="menu-item-5586041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5586041"><a href="https://www.globalresearch.ca/region/russia-and-fsu">Russia</a></li>
<li id="menu-item-5586033" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5586033"><a href="https://www.globalresearch.ca/region/asia">Asia</a></li>
<li id="menu-item-5586038" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5586038"><a href="https://www.globalresearch.ca/region/oceania">Oceania</a></li>
</ul></div><div></div></div>
</div>
</div>
</div>

<div id="wrapper">
<div class="w1">
<div class="w2">
<div class="language-holder" style="text-align: right;width: 260px;">
<div id="languages">
<p>Notre site en Français: <a href="https://www.mondialisation.ca/" title="Centre de reserche sur la mondialisation">mondialisation.ca</a></p>
<ul>
<li><a href="https://www.globalresearch.ca/category/italiano/">Italiano</a></li>
<li><a href="https://www.globalresearch.ca/category/deutsch/">Deutsch</a></li>
<li><a href="https://www.globalresearch.ca/category/portugues/">Português</a></li>
<li><a href="https://www.globalresearch.ca/category/srpski/">srpski</a></li>
<li><a href="https://www.globalresearch.ca/category/arabic">العربية</a></li>
</ul>
<br />
Nuestro sitio en español: <a href="https://www.globalizacion.ca" title="Globalizacion" target="_blank">Globalizacion</a>
<br />
<a href="https://asia-pacificresearch.com" title="Asia-Pacific Research" target="_blank">Asia-Pacific Research</a>
</div>
</div>

<div id="header">
<h1 class="logo_en"><a href="https://www.globalresearch.ca" title="Global Research">Global Research</a></h1>
<div class="headerright">
<div class="authorsearch">
<form action="/authors">
<input type="text" name="query" value="Search Authors..." onfocus=" if (this.value == 'Search Authors...') { this.value = ''; }" onblur="if (this.value == '') { this.value='Search Authors...';} " />
<input type="image" src="https://www.globalresearch.ca/images/search-icon.jpg" id="searchsubmit" value="Search" />
</form>

</div>
<div class="searchbox">

<form action="/search">
<input type="text" name="q" value="Search..." onfocus=" if (this.value == 'Search...') { this.value = ''; }" onblur="if (this.value == '') { this.value='Search...';} ">
<input type="image" src="https://www.globalresearch.ca/images/search-icon.jpg" id="searchsubmit" value="Search" />
</form>

</div>
<div class="newsletter">
<form id="NLform" action="//globalresearch.us11.list-manage.com/subscribe/post?u=2cc48fb30f331d97157a65aa2&amp;id=0ec9ab057f" method="post" name="ccoptin" target="_blank">
<input type="text" value="GR Newsletter, Enter Email" name="EMAIL" class="emailinput" id="mce-EMAIL" onfocus="if(this.value=='GR Newsletter, Enter Email')this.value=''" onblur="if(this.value=='')this.value='GR Newsletter, Enter Email'">
<input type="image" src="//www.globalresearch.ca/images/submit-icon.jpg" name="go" value="GO" />

</form>
</div>
<div class="social-networks">
<ul>
<li class="grtv"><a href="http://tv.globalresearch.ca/" title="Global Research TV" target="_blank">grtv</a></li>
<li class="youtube"><a href="https://www.youtube.com/globalresearchtv" title="Global Research YouTube Channel" target="_blank">youtube</a></li>
<li class="twitter"><a href="https://twitter.com/CRG_CRM" title="Follow Global Research on Twitter" target="_blank">twitter</a></li>
<li class="facebook"><a href="https://www.facebook.com/GlobalResearchCRG" title="Connect on Facebook" target="_blank">facebook</a></li>
<li class="rss"><a href="https://www.globalresearch.ca/feed" title="">rss</a></li>
</ul>
</div>
</div>
</div>


<div id="main">

<div id="grnavbar">
<div class="nav-holder"><div style="margin-bottom:5px;"><ul id="nav"><li id="menu-item-5586043" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5586043"><a href="https://www.globalresearch.ca/theme/us-nato-war-agenda">US Nato War</a></li>
<li id="menu-item-5586044" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5586044"><a href="https://www.globalresearch.ca/theme/global-economy">Economy</a></li>
<li id="menu-item-5586046" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5586046"><a href="https://www.globalresearch.ca/theme/police-state-civil-rights">Civil Rights</a></li>
<li id="menu-item-5586047" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5586047"><a href="https://www.globalresearch.ca/theme/environment">Environment</a></li>
<li id="menu-item-5586048" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5586048"><a href="https://www.globalresearch.ca/theme/poverty-social-inequality">Poverty</a></li>
<li id="menu-item-5586049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5586049"><a href="https://www.globalresearch.ca/theme/media-disinformation">Media</a></li>
<li id="menu-item-5586050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5586050"><a href="https://www.globalresearch.ca/theme/law-and-justice">Justice</a></li>
<li id="menu-item-5586051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5586051"><a href="https://www.globalresearch.ca/theme/9-11-war-on-terrorism">9/11</a></li>
<li id="menu-item-5586052" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5586052"><a href="https://www.globalresearch.ca/theme/crimes-against-humanity">War Crimes</a></li>
<li id="menu-item-5586053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5586053"><a href="https://www.globalresearch.ca/theme/militarization-and-wmd">Militarization</a></li>
<li id="menu-item-5586054" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5586054"><a href="https://www.globalresearch.ca/theme/culture-society-history">History</a></li>
<li id="menu-item-5586055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5586055"><a href="https://www.globalresearch.ca/theme/science-and-medicine">Science</a></li>
</ul></div><div></div></div>
</div>

<div class="main-t"></div>
<div class="main-c">
<div class="main-content">
<div id="content">

<div style="text-align:center; margin-top:5px;margin-bottom:0px; ">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1591488516340780" data-ad-slot="6882619553"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div>


<div id="singleArticle">
<div class="post" id="post-5619417">
<div class="title">
<h2 itemprop="headline">Canada: Is Trudeau Ready for a Middle East War?</h2>
<div class="meta">
<div class="post-info">
<div class="author">By <a href="https://www.globalresearch.ca/author/murray-dobbin" title="Posts by Murray Dobbin">Murray Dobbin</a></div>
<div class="grDate">Global Research, November 22, 2017</div>
<div class="sourceDate"> <a href="https://murraydobbin.ca/2017/11/17/is-trudeau-ready-for-a-middle-east-war/" target="_blank">Murray Dobbin's Blog</a> 17 November 2017</div>
</div>
<div class="catAndTag">
<div class="cats">Region: <a href="https://www.globalresearch.ca/region/canada" rel="tag">Canada</a>, <a href="https://www.globalresearch.ca/region/middle-east" rel="tag">Middle East &amp; North Africa</a></div>
<div class="cats">Theme: <a href="https://www.globalresearch.ca/theme/culture-society-history" rel="tag">History</a>, <a href="https://www.globalresearch.ca/theme/us-nato-war-agenda" rel="tag">US NATO War Agenda</a></div>
</div>
</div>
<div class="sharethis">
<div class="sharethisleft">
<span class="fontSize"> <a href="#" id="toggleFont"> </a></span> <p style="margin: 10px 0px;" id="print-page-link"><a id="print-link" href="https://www.globalresearch.ca/is-trudeau-ready-for-a-middle-east-war/5619417?print=1" rel="nofollow"><img style="width: 25px;height: 25px;" src="https://www.globalresearch.ca/wp-content/plugins/print-me/images/printme.png" title="print"></a></p>
</div>
<div class="sharethisright">
<span class='st_facebook_hcount' st_title='Canada: Is Trudeau Ready for a Middle East War?' st_url='https://www.globalresearch.ca/is-trudeau-ready-for-a-middle-east-war/5619417' displayText='facebook'></span>
<span class='st_fblike_hcount' st_title='Canada: Is Trudeau Ready for a Middle East War?' st_url='https://www.globalresearch.ca/is-trudeau-ready-for-a-middle-east-war/5619417' displayText='fblike'></span>
<span st_via='grtvnews' st_username='grtvnews' class='st_twitter_hcount' st_title='Canada: Is Trudeau Ready for a Middle East War?' st_url='https://www.globalresearch.ca/is-trudeau-ready-for-a-middle-east-war/5619417' displayText='twitter'></span>
<span class='st_email_hcount' st_title='Canada: Is Trudeau Ready for a Middle East War?' st_url='https://www.globalresearch.ca/is-trudeau-ready-for-a-middle-east-war/5619417' displayText='email'></span>
<span class='st_plusone_hcount' st_title='Canada: Is Trudeau Ready for a Middle East War?' st_url='https://www.globalresearch.ca/is-trudeau-ready-for-a-middle-east-war/5619417' displayText='plusone'></span>
<span class='st_sharethis_hcount' st_title='Canada: Is Trudeau Ready for a Middle East War?' st_url='https://www.globalresearch.ca/is-trudeau-ready-for-a-middle-east-war/5619417' displayText='sharethis'></span>
</div>
</div>
</div>
<div itemprop="articleBody" class="content">
<div class="postThumbnail"> 
<img width="400" height="300" src="https://www.globalresearch.ca/wp-content/uploads/2015/10/trudeau_transparency_20140611-400x300.png" class="attachment-single-post-thumbnail size-single-post-thumbnail wp-post-image" alt="" srcset="https://www.globalresearch.ca/wp-content/uploads/2015/10/trudeau_transparency_20140611-400x300.png 400w, https://www.globalresearch.ca/wp-content/uploads/2015/10/trudeau_transparency_20140611-300x225.png 300w, https://www.globalresearch.ca/wp-content/uploads/2015/10/trudeau_transparency_20140611.png 620w" sizes="(max-width: 400px) 100vw, 400px" /> 
</div>
<p><em>The world is now at the mercy of a coalition of three of the most dangerous autocrats on the planet: <strong>Donald Trump, Benjamin Netanyahu</strong> and Saudi Arabia’s new absolute ruler <strong>Mohammad bin Salman</strong>, a name that will become increasingly familiar as the months go by. These three “leaders” are now collaborating in an incredibly reckless plan to permanently reshape the Middle East.</em></p>
<p>The final outcome will unfold no matter what Canada does. But unless the government of Justin Trudeau gets a grip on reality, Canada will be drawn into this potential catastrophe by virtue of foreign policy positions it has already taken. Geopolitics is getting incredibly complex and there is little evidence that the Liberal government has a clue how to navigate through the dangers. The problem is that despite all the hype about “being back”, Canada’s foreign policy under Trudeau and minister of foreign affairs Chrystia Freeland is still characterized by cynicism and ill-considered trade-offs on files within the broad spectrum of foreign affairs — including investor rights agreements like NAFTA and the Trans Pacific Partnership.</p>
<p>Obviously, a certain amount of realpolitik is inevitable and even necessary to protect Canada’s interests. But even so it begs the question of how Canada’s interests are defined. How much of the store is Trudeau willing to give away to buy favour with the U.S. on NAFTA, especially when it seems concessions like putting our troops on Russia’s border has gotten us nothing in return? With Trump and his redesigned U.S. empire, there is no quid pro quo.</p>
<p>The embarrassing “me too” gang-up on Russia is bad enough. The Canadian version of the U.S. Magnit<strong>s</strong>ky Act is a pathetic effort to please the U.S. (EU allies in NATO are increasingly uneasy about Russophobia given their own particular national interests). And Putin can hurt Canada and Canadian businesses more than we can hurt Putin and his oligarchs — and he has promised to do so.</p>
<p>And the Middle East is a whole other question. Canada’s past sins, such as torture in Afghanistan, and the destruction of Libya, can be dismissed by the government as old news. Canada has thankfully avoided getting re-involved in the chaos that is Middle East politics. But with the coming to (absolute) power of the new and reckless Saudi ruler Mohammad bin Salman, Middle East policy is suddenly fraught with danger and risk for any country allied with the U.S. or with any claim to interests in the region.</p><div data-widget-id="rel_89-4"> </div>
<p>The new Saudi prince (who has arrested everyone who might challenge his authority) is encouraging Israel to invade Lebanon, urging the Israelis to do what they want to do, anyway: deal a crippling blow to Israel’s most effective foe, Hezbollah. Hezbollah basically governs Lebanon and has its own well-armed force. Funded by and allied to Iran, it fought the Israeli army to a standstill in 2006. It is this fact that prompted the Saudis to force the resignation of the Lebanese Prime Minister Saad Hariri; he refused or was unable to curb Hezbollah’s political power. The Saudi government upped the ante saying the Lebanese government would <a href="https://beta.theglobeandmail.com/opinion/the-ghost-of-iran-is-behind-the-saudi-move-on-lebanon/article36919498/">“be dealt with as a government declaring war on Saudi Arabia.”</a> It ordered all Saudi citizens to leave Lebanon.</p>
<p>For the Saudis, the ultimate target is Shiite Iran and its significant influence in the Middle East and presence, directly or indirectly, in Lebanon, Syria, Iraq and Yemen. When bin Salman declared that a rocket attack on Riyadh by Yemeni rebels could be seen as an act of war by Iran, the U.S. backed him up, implicitly giving the Saudi dictator a green light for more aggressive action.</p>
<p>Given the political situations in the U.S., Israel and Saudi Arabia, <a href="http://www.informationclearinghouse.info/48176.htm">all sorts of case scenarios are now being speculated</a>, with the potential for a rapid escalation of military confrontations, to the point of risking a confrontation between the U.S. and Russia. The first would be an Israeli assault on Hezbollah and Lebanon’s infrastructure. That could be followed by a Saudi-led invasion of Qatar and the removal of its government. While less likely, another confrontation could see the U.S. launch a campaign to seize Syrian territory reclaimed by the Assad regime, on behalf of Israel and risking a direct confrontation with Russia.</p>
<p>All of this could be a prelude to an attack on Iran itself and possibly the use by Israel of nuclear weapons. The rich potential for unintended consequences includes World War III.</p>
<p>If all of this sounds fantastical, consider who currently runs Israel, the U.S. and Saudi Arabia. Netanyahu is mired in his own corruption scandal and needs a distracting war to survive. Bin Salman has already demonstrated a stunning recklessness and ruthlessness: the brutal bombing of Yemen (and now a blockade of food and medicine), the blockade of Qatar, and the house arrest of another country’s prime minister. As for Trump (and some of his generals), he seems to genuinely believe that the U.S. is invulnerable, a truly suicidal assumption. All three heads of state adhere to the doctrine of exceptionalism: the normal rules of international behaviour don’t apply to them.</p>
<p>If one or more of these scenarios begins to play out just what will Trudeau do? His government’s policy towards Israel is driven by political cowardice, rooted in the fear of the Israel lobby in Canada. Towards Saudi Arabia, it is driven by sales of armoured personnel carriers, and a blind eye towards gross human rights violations. With respect to the U.S. it is characterized by ad hoc efforts to predict the unpredictable.</p>
<p>If any of this war scenario plays out, Trudeau will suddenly be pressed to come up with principled positions in response and not just political opportunism and calculated ambiguity. And he should take note: Canadians’ attitudes towards Israel have turned very critical, with 46 per cent expressing negative views and just <a href="http://rabble.ca/columnists/2017/02/canadians-odds-their-government-on-israel">28 per cent positive views of that country</a>. As for our proposed $15 billion arms sale to Saudi Arabia,<a href="https://beta.theglobeandmail.com/news/politics/most-canadians-oppose-arms-deals-with-saudi-arabia-poll-finds/article36256402/"> 64 per cent disapprove.</a></p>
<p>While these progressive attitudes lie relatively dormant at the moment another slaughter of innocents will bring them to life.  Is the prime minister prepared?</p>
<div>
<div class="copyright">The original source of this article is <a href="https://murraydobbin.ca/2017/11/17/is-trudeau-ready-for-a-middle-east-war/" target="_blank">Murray Dobbin's Blog</a></div>
<div class="copyright">Copyright © <a href="https://www.globalresearch.ca/author/murray-dobbin" title="Posts by Murray Dobbin">Murray Dobbin</a>, <a href="https://murraydobbin.ca/2017/11/17/is-trudeau-ready-for-a-middle-east-war/" target="_blank">Murray Dobbin's Blog</a>, 2017</div>
<hr>

<p>
<a href="https://www.facebook.com/GlobalResearchCRG"><strong>Comment on Global Research Articles on our Facebook page</strong></a>
</p>
<p>
<a href="https://store.globalresearch.ca/member/"><strong>Become a Member of Global Research</strong></a>
</p>
</div> </div>
</div>

<div style="text-align:center; margin-top:5px;margin-bottom:0px; ">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1591488516340780" data-ad-slot="7359005150"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div>


<div data-widget-id="rel_89-2" style="margin-left: 5px;"></div>
<hr />


<div class="sharethis">
<div class="sharethisleft">
<span class="fontSize"> <a href="#" id="toggleFont"> </a></span> <p style="margin: 10px 0px;" id="print-page-link"><a id="print-link" href="https://www.globalresearch.ca/is-trudeau-ready-for-a-middle-east-war/5619417?print=1" rel="nofollow"><img style="width: 25px;height: 25px;" src="https://www.globalresearch.ca/wp-content/plugins/print-me/images/printme.png" title="print"></a></p>
</div>
<div class="sharethisright">
<span class='st_facebook_hcount' st_title='Canada: Is Trudeau Ready for a Middle East War?' st_url='https://www.globalresearch.ca/is-trudeau-ready-for-a-middle-east-war/5619417' displayText='facebook'></span>
<span class='st_fblike_hcount' st_title='Canada: Is Trudeau Ready for a Middle East War?' st_url='https://www.globalresearch.ca/is-trudeau-ready-for-a-middle-east-war/5619417' displayText='fblike'></span>
<span st_via='grtvnews' st_username='grtvnews' class='st_twitter_hcount' st_title='Canada: Is Trudeau Ready for a Middle East War?' st_url='https://www.globalresearch.ca/is-trudeau-ready-for-a-middle-east-war/5619417' displayText='twitter'></span>
<span class='st_email_hcount' st_title='Canada: Is Trudeau Ready for a Middle East War?' st_url='https://www.globalresearch.ca/is-trudeau-ready-for-a-middle-east-war/5619417' displayText='email'></span>
<span class='st_plusone_hcount' st_title='Canada: Is Trudeau Ready for a Middle East War?' st_url='https://www.globalresearch.ca/is-trudeau-ready-for-a-middle-east-war/5619417' displayText='plusone'></span>
<span class='st_sharethis_hcount' st_title='Canada: Is Trudeau Ready for a Middle East War?' st_url='https://www.globalresearch.ca/is-trudeau-ready-for-a-middle-east-war/5619417' displayText='sharethis'></span>
</div>
</div>
<div id="articleAuthor">
<div class="authorName">
<span>Articles by:</span>
<a href="https://www.globalresearch.ca/author/murray-dobbin" title="Posts by Murray Dobbin">Murray Dobbin</a> </div>
</div>

<div class="nr_clear"></div>
<div id="disclaimer">
<p><b>Disclaimer:</b> The contents of this article are of sole responsibility of the author(s). The Centre for Research on Globalization will not be responsible for any inaccurate or incorrect statement in this article. The Centre of Research on Globalization grants permission to cross-post Global Research articles on community internet sites as long the source and copyright are acknowledged together with a hyperlink to the original Global Research article. For publication of Global Research articles in print or other forms including commercial internet sites, contact: <a href="/cdn-cgi/l/email-protection#e29297808e8b8183968b8d8c91a2858e8d80838e908791878390818acc8183"><span class="__cf_email__" data-cfemail="cebebbaca2a7adafbaa7a1a0bd8ea9a2a1acafa2bcabbdabafbcada6e0adaf">[email&#160;protected]</span></a></p>
<p><a href="https://www.globalresearch.ca">www.globalresearch.ca</a> contains copyrighted material the use of which has not always been specifically authorized by the copyright owner. We are making such material available to our readers under the provisions of "fair use" in an effort to advance a better understanding of political, economic and social issues. The material on this site is distributed without profit to those who have expressed a prior interest in receiving it for research and educational purposes. If you wish to use copyrighted material for purposes other than "fair use" you must request permission from the
copyright owner.</p>
<p>For media inquiries: <a href="/cdn-cgi/l/email-protection#215154434d48424055484e4f5261464d4e43404d53445244405342490f4240"><span class="__cf_email__" data-cfemail="5a2a2f383633393b2e333534291a3d3635383b36283f293f3b28393274393b">[email&#160;protected]</span></a></p>

</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
var display_ads = true;
</script>
<div id="sidebar">
<div class="widget_dpe_fp_widget " id="dpe_fp_widget-2"><h3>Latest News &#038; Top Stories</h3> <div class="latestnews">
<ul class="dpe-flexible-posts">
<li id="post-5661257" class="post-5661257 post type-post status-publish format-standard has-post-thumbnail hentry category-english tag-big-medicine tag-big-pharma tag-big-vaccine tag-vaccine author-gary-g-kohls region-usa theme-media-disinformation theme-science-and-medicine highlighting-news highlighting-top-box">
<a href="https://www.globalresearch.ca/vaccine-realities-that-big-pharma-doesnt-teach-us-doctors-or-our-patients-the-plight-of-vaccine-damaged-children/5661257">
<h4 class="title">Vaccine Realities That Big Pharma Doesn’t Teach Us Doctors (or Our Patients). The Plight of &#8220;Vaccine Damaged Children&#8221;</h4>
</a>
</li>
<li id="post-5661519" class="post-5661519 post type-post status-publish format-standard has-post-thumbnail hentry category-english tag-halliburton tag-wall-street author-lauren-smith region-usa theme-oil-and-energy highlighting-news highlighting-top-box">
<a href="https://www.globalresearch.ca/amnesia-lack-of-accountability-reign-as-wall-street-celebrates-halliburtons-100-year-anniversary/5661519">
<h4 class="title">Amnesia, Lack of Accountability Reign as Wall Street Celebrates Halliburton’s 100-year Anniversary</h4>
</a>
</li>
<li id="post-5661504" class="post-5661504 post type-post status-publish format-standard has-post-thumbnail hentry category-english author-adam-dick region-middle-east theme-militarization-and-wmd theme-us-nato-war-agenda indepthreport-iraq-report highlighting-news highlighting-top-box">
<a href="https://www.globalresearch.ca/us-destabilizes-and-destroys-iraq-for-decades-us-congress-now-has-new-plan-for-stabilization-and-more-us-intervention/5661504">
<h4 class="title">US &#8220;Destabilizes&#8221; and Destroys Iraq for Decades, US Congress Now Has New Plan for &#8220;Stabilization&#8221; and &#8220;More US Intervention&#8221;</h4>
</a>
</li>
<li id="post-5661549" class="post-5661549 post type-post status-publish format-standard has-post-thumbnail hentry category-english tag-g20-summit tag-russia tag-united-states-as author-stephen-lendman region-russia-and-fsu region-usa theme-culture-society-history highlighting-news highlighting-top-box">
<a href="https://www.globalresearch.ca/trump-caves-to-russophobes-cancels-g20-meeting-with-putin/5661549">
<h4 class="title">Trump Caves to Russophobes, Cancels G20 Meeting with Putin</h4>
</a>
</li>
<li id="post-5661547" class="post-5661547 post type-post status-publish format-standard has-post-thumbnail hentry category-english tag-kerch-strait tag-russia tag-ukraine tag-unclos author-andrew-korybko region-europe region-russia-and-fsu theme-culture-society-history theme-law-and-justice indepthreport-ukraine-report highlighting-news highlighting-top-box">
<a href="https://www.globalresearch.ca/russias-strategic-waterways-and-the-northeast-arctic-passage/5661547">
<h4 class="title">Russia&#8217;s Strategic Waterways and the Northeast Arctic Passage</h4>
</a>
</li>
<li id="post-5661531" class="post-5661531 post type-post status-publish format-standard has-post-thumbnail hentry category-english tag-aipac tag-israel tag-united-states-as author-alison-weir region-middle-east region-usa theme-intelligence theme-militarization-and-wmd highlighting-news highlighting-top-box">
<a href="https://www.globalresearch.ca/media-ignore-largest-foreign-military-aid-package-in-us-history-to-israel/5661531">
<h4 class="title">Media Ignore Largest Foreign Military Aid Package in US History &#8230;. To Israel</h4>
</a>
</li>
<li id="post-5661524" class="post-5661524 post type-post status-publish format-standard has-post-thumbnail hentry category-english author-john-clarke region-canada theme-culture-society-history theme-poverty-social-inequality highlighting-news highlighting-top-box">
<a href="https://www.globalresearch.ca/doug-fords-war-on-ontarios-poor/5661524">
<h4 class="title">Doug Ford’s War on Ontario’s Poor</h4>
</a>
</li>
<li id="post-5661513" class="post-5661513 post type-post status-publish format-standard has-post-thumbnail hentry category-english tag-genetic-engineering tag-genome tag-gmo tag-michael-gove author-political-concern region-europe theme-biotechnology-and-gmo highlighting-news highlighting-top-box">
<a href="https://www.globalresearch.ca/british-government-pledges-cheaper-unlabelled-gene-edited-food-an-agricultural-revolution-predicated-on-genetic-engineering/5661513">
<h4 class="title">British Government ‘Pledges’ Cheaper, Unlabelled, Gene-edited Food. &#8220;An Agricultural Revolution&#8221; Predicated on Genetic Engineering!</h4>
</a>
</li>
<li id="post-5661113" class="post-5661113 post type-post status-publish format-standard has-post-thumbnail hentry category-english tag-vladimir-putin-2 author-bryant-brown region-russia-and-fsu theme-media-disinformation highlighting-news highlighting-top-box">
<a href="https://www.globalresearch.ca/new-tsar-rise-reign-vladimir/5661113">
<h4 class="title">&#8220;The New Tsar: The Rise and Reign of Vladimir Putin&#8221;: Book Review</h4>
</a>
</li>
<li id="post-5661471" class="post-5661471 post type-post status-publish format-standard has-post-thumbnail hentry category-english tag-bds-movement tag-gaza tag-islamophobia tag-israel tag-israel-defense-forces tag-israeli-apartheid tag-mark-regev tag-palestine-2 tag-university-of-leeds tag-zionism author-junaid-s-ahmad region-middle-east theme-police-state-civil-rights indepthreport-palestine highlighting-news highlighting-top-box">
<a href="https://www.globalresearch.ca/victory-leeds-palestine-solidarity-students-la-lucha-continua/5661471">
<h4 class="title">Building Global Palestine Solidarity</h4>
</a>
</li>
<li id="post-5661481" class="post-5661481 post type-post status-publish format-standard has-post-thumbnail hentry category-english tag-saudi-arabia tag-united-states-as author-joyce-chediac region-middle-east region-usa theme-culture-society-history theme-militarization-and-wmd theme-oil-and-energy highlighting-news highlighting-top-box">
<a href="https://www.globalresearch.ca/us-saudi-ties-drenched-in-blood-oil-and-deceit/5661481">
<h4 class="title">US-Saudi Ties: Drenched in Blood, Oil and Deceit</h4>
</a>
</li>
<li id="post-5661487" class="post-5661487 post type-post status-publish format-standard has-post-thumbnail hentry category-english author-binoy-kampmark region-oceania theme-culture-society-history highlighting-news highlighting-top-box">
<a href="https://www.globalresearch.ca/mutual-decline-the-failings-of-student-evaluations/5661487">
<h4 class="title">Mutual Decline: The Failings of Student Evaluations</h4>
</a>
</li>
<li id="post-5661120" class="post-5661120 post type-post status-publish format-standard has-post-thumbnail hentry category-english tag-russia tag-russian-navy tag-sea-of-azov tag-ukrainian-military author-paul-craig-roberts region-europe region-russia-and-fsu theme-militarization-and-wmd theme-us-nato-war-agenda indepthreport-ukraine-report highlighting-news highlighting-top-box">
<a href="https://www.globalresearch.ca/russia-is-disadvantaged-by-her-belief-that-the-west-is-governed-by-law/5661120">
<h4 class="title">Russia Is Disadvantaged by Her Belief That the West Is Governed by Law</h4>
</a>
</li>
<li id="post-5661145" class="post-5661145 post type-post status-publish format-standard has-post-thumbnail hentry category-english author-political-concern region-europe theme-culture-society-history highlighting-news highlighting-top-box">
<a href="https://www.globalresearch.ca/public-trust-has-plunged-in-recent-years-as-corruption-plagues-uk-politics/5661145">
<h4 class="title">Public Trust Has Plunged in Recent Years as Corruption Plagues UK Politics</h4>
</a>
</li>
<li id="post-5661105" class="post-5661105 post type-post status-publish format-standard has-post-thumbnail hentry category-english tag-ecuadorian-embassy tag-julian-assange tag-united-states-as tag-wikileaks author-renee-parsons region-latin-america-caribbean region-usa theme-law-and-justice theme-media-disinformation highlighting-news highlighting-top-box">
<a href="https://www.globalresearch.ca/assange-vs-cabal/5661105">
<h4 class="title">Assange vs. the Trump-Pence Cabal</h4>
</a>
</li>
</ul>
</div>
<div class="ltnbutton">
<a href="/most-popular/" style="float:left;">Most Popular</a>
<a href="/latest-news-and-top-stories/" style="float:right;">All Articles</a>
</div>
</div><div class="widget_text " id="text-2"> <div style='position: relative; width: 100%;left:-13px;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1591488516340780" data-ad-slot="9940837556"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<br /> </div><div class="widget_text " id="text-4"> <div style='position: relative; width: 100%;left:-13px;'>
<a target="_blank" href="https://store.globalresearch.ca/store/voices-from-syria/" title="Buy Voices from Syria eBook Here"><img src="https://www.globalresearch.ca/wp-content/uploads/2017/01/Voices-From-Syria-eBook.png" width="300" alt="Buy Voices from Syria eBook Here"></a>
</div>
<br /> </div><div class="widget_text " id="text-5"><h3>Global Research Publishers</h3> <div style="border: 1px solid #3a4b7e; padding-bottom: 10px; ">
<!DOCTYPE html>
<html>
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<br />
<script type="text/javascript">
        var image1 = new Image()
        	image1.src = "https://store.globalresearch.ca/store/images/39/?240,240,1036593691"

        var image2 = new Image()
        	image2.src = "https://store.globalresearch.ca/store/images/278/?240,240,3031405637"

        var image3 = new Image()
        	image3.src = "https://store.globalresearch.ca/store/images/36/?240,240,3799049674"
		
	var image4 = new Image()
        	image4.src = "https://www.globalresearch.ca/images/glo-nato.jpg"

        var image5 = new Image()
	       	image5.src = "https://www.globalresearch.ca/images/the-dangers-of-nuclear-war-small3.jpg"

 	var image6 = new Image()
	        image6.src = "https://store.globalresearch.ca/store/images/584/?240,240,2326473055"

	var image7 = new Image()
	        image7.src = "https://store.globalresearch.ca/store/images/46/?240,240,11337395"

var image8 = new Image()
	        image8.src = "https://store.globalresearch.ca/store/images/962/160119-DirtyWarCover-Print.jpg?196,196,2984209251"

    </script>
</head>
<body>
<center>
<a href="https://store.globalresearch.ca/"><img src="https://store.globalresearch.ca/store/images/39/?240,240,1036593691" name="slide"></a>
<script type="text/javascript">
        var step = 1
        function slideit() {
            document.images["slide"].src = eval("image" + step + ".src")
            if (step < 8)
                step++
            else
                step = 1
            setTimeout("slideit()", 4700)
        }
        slideit()
    </script>
<br /><br />
<a href="https://store.globalresearch.ca/" style="font-weight:bold; font-size: 14px;" title="Order From Global Research Store">Click Here To Order Online</a>
</center>
</body>
</html>
</div>
<br /> </div><div class="widget_accordion_nav_menu " id="accordion_nav_menu-3"><ul id="side-accordion" class="accordion"><li id="menu-item-5302125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5302125 no-child"><a href="https://www.globalresearch.ca/news" class="opener"><span><em>News</em></span></a></li>
<li id="menu-item-5494605" class="list menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5494605"><a class="opener"><span><em>Themes</em></span></a>
<div class="slide"><ul class="sub-menu">
<li id="menu-item-5494607" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5494607"><a href="https://www.globalresearch.ca/theme/9-11-war-on-terrorism">Terrorism</a></li>
 <li id="menu-item-5494610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5494610"><a href="https://www.globalresearch.ca/theme/biotechnology-and-gmo">Biotechnology and GMO</a></li>
<li id="menu-item-5494613" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5494613"><a href="https://www.globalresearch.ca/theme/crimes-against-humanity">Crimes against Humanity</a></li>
<li id="menu-item-5494615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5494615"><a href="https://www.globalresearch.ca/theme/culture-society-history">Culture, Society &#038; History</a></li>
<li id="menu-item-5494616" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5494616"><a href="https://www.globalresearch.ca/theme/environment">Environment</a></li>
<li id="menu-item-5494617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5494617"><a href="https://www.globalresearch.ca/theme/global-economy">Global Economy</a></li>
<li id="menu-item-5494618" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5494618"><a href="https://www.globalresearch.ca/theme/intelligence">Intelligence</a></li>
<li id="menu-item-5494619" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5494619"><a href="https://www.globalresearch.ca/theme/law-and-justice">Law and Justice</a></li>
<li id="menu-item-5494620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5494620"><a href="https://www.globalresearch.ca/theme/media-disinformation">Media Disinformation</a></li>
<li id="menu-item-5494621" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5494621"><a href="https://www.globalresearch.ca/theme/militarization-and-wmd">Militarization and WMD</a></li>
<li id="menu-item-5494622" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5494622"><a href="https://www.globalresearch.ca/theme/oil-and-energy">Oil and Energy</a></li>
<li id="menu-item-5494623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5494623"><a href="https://www.globalresearch.ca/theme/police-state-civil-rights">Civil Rights</a></li>
<li id="menu-item-5494624" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5494624"><a href="https://www.globalresearch.ca/theme/politics-and-religion">Politics and Religion</a></li>
<li id="menu-item-5494625" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5494625"><a href="https://www.globalresearch.ca/theme/poverty-social-inequality">Poverty &#038; Social Inequality</a></li>
<li id="menu-item-5494626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5494626"><a href="https://www.globalresearch.ca/theme/science-and-medicine">Science and Medicine</a></li>
<li id="menu-item-5494627" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5494627"><a href="https://www.globalresearch.ca/theme/united-nations">United Nations</a></li>
<li id="menu-item-5494628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5494628"><a href="https://www.globalresearch.ca/theme/us-nato-war-agenda">US NATO War Agenda</a></li>
<li id="menu-item-5494629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5494629"><a href="https://www.globalresearch.ca/theme/women-s-rights">Women’s Rights</a></li>
</ul></div>
</li>
<li id="menu-item-5302544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5302544 no-child"><a href="https://www.globalresearch.ca/global-research-i-books" class="opener"><span><em>I-Books Series</em></span></a></li>
<li id="menu-item-5302129" class="last menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5302129"><a class="opener"><span><em>IN-DEPTH REPORTS</em></span></a>
<div class="slide"><ul class="sub-menu">
<li id="menu-item-5374439" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5374439"><a href="https://www.globalresearch.ca/indepthreport/ukraine-report">UKRAINE REPORT</a></li>
<li id="menu-item-5302181" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302181"><a href="https://www.globalresearch.ca/indepthreport/syria-nato-s-next-war">SYRIA: NATO&#8217;S NEXT WAR?</a></li>
<li id="menu-item-5302171" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302171"><a href="https://www.globalresearch.ca/indepthreport/iran-the-next-war">IRAN: THE NEXT WAR?</a></li>
<li id="menu-item-5302172" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302172"><a href="https://www.globalresearch.ca/indepthreport/iraq-report">IRAQ REPORT</a></li>
<li id="menu-item-5302158" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302158"><a href="https://www.globalresearch.ca/indepthreport/afghanistan">AFGHANISTAN</a></li>
<li id="menu-item-5302161" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302161"><a href="https://www.globalresearch.ca/indepthreport/climate-change">CLIMATE CHANGE</a></li>
<li id="menu-item-5302162" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302162"><a href="https://www.globalresearch.ca/indepthreport/criminalize-war">CRIMINALIZE WAR</a></li>
<li id="menu-item-5302163" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302163"><a href="https://www.globalresearch.ca/indepthreport/depleted-uranium">DEPLETED URANIUM</a></li>
<li id="menu-item-5302165" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302165"><a href="https://www.globalresearch.ca/indepthreport/fake-intelligence">FAKE INTELLIGENCE</a></li>
<li id="menu-item-5302169" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302169"><a href="https://www.globalresearch.ca/indepthreport/haiti">HAITI</a></li>
<li id="menu-item-5302174" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302174"><a href="https://www.globalresearch.ca/indepthreport/nato-s-war-on-libya">NATO&#8217;S WAR ON LIBYA</a></li>
<li id="menu-item-5302175" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302175"><a href="https://www.globalresearch.ca/indepthreport/north-korea">NORTH KOREA</a></li>
<li id="menu-item-5302176" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302176"><a href="https://www.globalresearch.ca/indepthreport/nuclear-war">NUCLEAR WAR</a></li>
<li id="menu-item-5302177" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302177"><a href="https://www.globalresearch.ca/indepthreport/occupy-wall-street">OCCUPY WALL STREET</a></li>
<li id="menu-item-5302178" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302178"><a href="https://www.globalresearch.ca/indepthreport/pakistan">PAKISTAN</a></li>
<li id="menu-item-5302179" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302179"><a href="https://www.globalresearch.ca/indepthreport/palestine">PALESTINE</a></li>
<li id="menu-item-5302182" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302182"><a href="https://www.globalresearch.ca/indepthreport/the-balkans">THE BALKANS</a></li>
</ul></div>
</li>
<li id="menu-item-5405922" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5405922 no-child"><a href="https://www.globalresearch.ca/highlighting/videos" class="opener"><span><em>GLOBAL RESEARCH VIDEOS</em></span></a></li>
<li id="menu-item-5311794" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5311794 no-child"><a href="https://www.globalresearch.ca/theme/global-research-news-hour" class="opener"><span><em>The global research news hour</em></span></a></li>
</ul></div><div class="widget_text " id="text-6"><h3>Join Us On Facebook</h3> <div class="fb-like-box" data-href="https://www.facebook.com/GlobalResearchCRG" data-width="267" data-height="95" data-show-faces="false" data-stream="false" data-header="false" style="margin-bottom: 15px;"></div> </div><div class="widget_text " id="text-7"> <a href="http://www.21cir.com" target="_blank" title="visit our partner: The 21st Century" style="margin-left:4px; margin-bottom: 10px;"><img src="https://www.globalresearch.ca/wp-content/themes/globalresearch/images/21centurylogo.jpg" alt="The 21st Century" width="256"></a> </div><div class="widget_text " id="text-8"> <a href="http://www.claritypress.com/" target="_blank" title="visit our partner: The Clarity Press"><img src="https://www.globalresearch.ca/wp-content/uploads/2013/07/claritymashead8.jpg" alt="Clarity Press" width="280"></a><br /> </div><div class="widget_text social-networks" id="text-9"> <ul>
<li class="youtube"><a href="https://www.youtube.com/globalresearchtv" target="_blank">youtube</a></li>
<li class="twitter"><a href="https://twitter.com/CRG_CRM" target="_blank">twitter</a></li>
<li class="facebook"><a href="https://www.facebook.com/GlobalResearchCRG" target="_blank">facebook</a></li>
<li class="rss"><a href="https://www.globalresearch.ca?feed=rss2" target="_blank">rss</a></li>
</ul>
<p></p>
</div><div class="widget_text " id="text-11"> <div style='position: relative; width: 100%;left:-13px; margin-top: 32px'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<br />
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1591488516340780" data-ad-slot="5371037157"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div>
</div>
</div>
<div class="main-b"></div>
</div>
<div id="footer">
<div class="aside">
<div class="widget_nav_menu leftfooter"><div class="menu-footerleftnav-container"><ul id="menu-footerleftnav" class="menu"><li id="menu-item-5309785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5309785"><a href="https://www.globalresearch.ca/news">Global Research News</a></li>
<li id="menu-item-5302189" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302189"><a href="https://www.globalresearch.ca/theme/i-books-series">I-BOOKS SERIES</a></li>
<li id="menu-item-5302190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5302190"><a href="https://www.globalresearch.ca/countries-index">Countries Index</a></li>
<li id="menu-item-5302191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5302191"><a href="https://www.globalresearch.ca/authors">Authors Index</a></li>
<li id="menu-item-5302192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5302192"><a href="https://www.globalresearch.ca/most-popular">Most Popular</a></li>
<li id="menu-item-5302193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5302193"><a href="https://www.globalresearch.ca/links">Links</a></li>
<li id="menu-item-5302194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5302194"><a href="https://www.globalresearch.ca/contact-2">Contact</a></li>
<li id="menu-item-5302195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5302195"><a href="https://store.globalresearch.ca/member/">Membership</a></li>
<li id="menu-item-5302196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5302196"><a href="https://store.globalresearch.ca/">Online Store</a></li>
</ul></div></div> </div>
<div class="container">
<div class="column-wrap">
<div class="menuHeaders">
<div class="title1">Themes</div>
<div class="title2">Geographic Regions</div>
</div>
<div class="column widget_nav_menu "><div class="menu-footermenu2-container"><ul id="menu-footermenu2" class="menu"><li id="menu-item-5302197" class="menu-item menu-item-type-taxonomy menu-item-object-theme current-post-ancestor active current-post-parent menu-item-5302197"><a href="https://www.globalresearch.ca/theme/us-nato-war-agenda">US NATO War Agenda</a></li>
<li id="menu-item-5302198" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302198"><a href="https://www.globalresearch.ca/theme/global-economy">Global Economy</a></li>
<li id="menu-item-5302199" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302199"><a href="https://www.globalresearch.ca/theme/crimes-against-humanity">Crimes against Humanity</a></li>
<li id="menu-item-5302200" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302200"><a href="https://www.globalresearch.ca/theme/militarization-and-wmd">Militarization and WMD</a></li>
<li id="menu-item-5302201" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302201"><a href="https://www.globalresearch.ca/theme/law-and-justice">Law and Justice</a></li>
<li id="menu-item-5302202" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302202"><a href="https://www.globalresearch.ca/theme/police-state-civil-rights">Police State &#038; Civil Rights</a></li>
<li id="menu-item-5302203" class="menu-item menu-item-type-taxonomy menu-item-object-theme current-post-ancestor active current-post-parent menu-item-5302203"><a href="https://www.globalresearch.ca/theme/culture-society-history">History</a></li>
<li id="menu-item-5302204" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302204"><a href="https://www.globalresearch.ca/theme/9-11-war-on-terrorism">9/11 &#038; &#8216;War on Terrorism&#8217;</a></li>
<li id="menu-item-5302205" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302205"><a href="https://www.globalresearch.ca/theme/media-disinformation">Media Disinformation</a></li>
</ul></div></div><div class="column widget_nav_menu "><div class="menu-footermenu3-container"><ul id="menu-footermenu3" class="menu"><li id="menu-item-5302206" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302206"><a href="https://www.globalresearch.ca/theme/militarization-and-wmd">Militarization and WMD</a></li>
<li id="menu-item-5302207" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302207"><a href="https://www.globalresearch.ca/theme/oil-and-energy">Oil and Energy</a></li>
<li id="menu-item-5302208" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302208"><a href="https://www.globalresearch.ca/theme/police-state-civil-rights">Police State &#038; Civil Rights</a></li>
<li id="menu-item-5302209" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302209"><a href="https://www.globalresearch.ca/theme/politics-and-religion">Religion</a></li>
<li id="menu-item-5302210" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302210"><a href="https://www.globalresearch.ca/theme/poverty-social-inequality">Poverty &#038; Social Inequality</a></li>
<li id="menu-item-5302211" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302211"><a href="https://www.globalresearch.ca/theme/science-and-medicine">Science and Medicine</a></li>
<li id="menu-item-5302212" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302212"><a href="https://www.globalresearch.ca/theme/united-nations">United Nations</a></li>
<li id="menu-item-5302213" class="menu-item menu-item-type-taxonomy menu-item-object-theme current-post-ancestor active current-post-parent menu-item-5302213"><a href="https://www.globalresearch.ca/theme/us-nato-war-agenda">US NATO War Agenda</a></li>
<li id="menu-item-5302214" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302214"><a href="https://www.globalresearch.ca/theme/women-s-rights">Women&#8217;s Rights</a></li>
</ul></div></div>  </div>

<div class="text-container">
<strong class="footer-logo"><a href="/">GlobalResearch Center for Research on Globalization</a></strong>
<a class="privacy" href="/privacy-policy/">Privacy Policy</a>
<span class="copy">Copyright &copy; 2005-2018 <a href="https://www.globalresearch.ca">GlobalResearch.ca</a></span>
</div>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
document.getElementById('NLform').onsubmit = function() {
  window.location = '/newsletter/';
}
</script>
<script src="https://magnetapi.klangoo.com/w/Widgets_89.js" type="text/javascript" async></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201848'></script>
<script type='text/javascript' src='https://www.globalresearch.ca/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://www.globalresearch.ca/wp-content/plugins/print-me/js/printme.js?ver=0.5.1'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201848.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.1',blog:'37090175',post:'5619417',tz:'0',srv:'www.globalresearch.ca'} ]);
	_stq.push([ 'clickTrackerInit', '37090175', '5619417' ]);
</script>
<div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #fff; background-color: #013f87;"><div class="cookie-notice-container"><span id="cn-notice-text">This website uses cookies in order to improve your browsing experience. By continuing to use this site you agree to the use of cookies.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://www.globalresearch.ca/privacy-policy" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Privacy policy</a>
</div>
</div> </body>
</html>
