<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<title>What’s Not Being Said About the Pfizer Coronavirus Vaccine. &quot;Human Guinea Pigs&quot;? - Global ResearchGlobal Research - Centre for Research on Globalization</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="googlebot" content="index,noarchive,follow,noodp" />
<meta name="robots" content="all,index,follow" />
<meta name="msnbot" content="all,index,follow" />
<link rel="stylesheet" type="text/css" media="all" href="https://www.globalresearch.ca/wp-content/themes/globalresearch/all.css?t=002" />
<link rel="stylesheet" type="text/css" media="all" href="https://www.globalresearch.ca/wp-content/themes/globalresearch/style.css?t=001" />
<link rel="shortcut icon" type="image/x-icon" href="https://www.globalresearch.ca/favicon2.ico">

<link rel="canonical" href="https://www.globalresearch.ca/what-not-said-pfizer-coronavirus-vaccine/5729461" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="What’s Not Being Said About the Pfizer Coronavirus Vaccine. &quot;Human Guinea Pigs&quot;? - Global Research" />
<meta property="og:description" content="The Pharma giant Pfizer use an experimental technology known as gene editing, specifically mRNA gene-editing, something never before used in vaccines. Before we rush to get jabbed in hopes of some immunity, we should know more about the radical experimental technology and its lack of precision." />
<meta property="og:url" content="https://www.globalresearch.ca/what-not-said-pfizer-coronavirus-vaccine/5729461" />
<meta property="og:site_name" content="Global Research" />
<meta property="article:tag" content="bill gates" />
<meta property="article:tag" content="BioNTech" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="COVID-19 vaccine" />
<meta property="article:tag" content="Pfizer" />
<meta property="article:section" content="English" />
<meta property="article:published_time" content="2020-12-05T14:07:31+00:00" />
<meta property="article:modified_time" content="2020-12-05T19:19:40+00:00" />
<meta property="og:updated_time" content="2020-12-05T19:19:40+00:00" />
<meta property="og:image" content="https://www.globalresearch.ca/wp-content/uploads/2020/08/covid-vaccine.jpg" />
<meta property="og:image:secure_url" content="https://www.globalresearch.ca/wp-content/uploads/2020/08/covid-vaccine.jpg" />
<meta property="og:image:width" content="810" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="The Pharma giant Pfizer use an experimental technology known as gene editing, specifically mRNA gene-editing, something never before used in vaccines. Before we rush to get jabbed in hopes of some immunity, we should know more about the radical experimental technology and its lack of precision." />
<meta name="twitter:title" content="What’s Not Being Said About the Pfizer Coronavirus Vaccine. &quot;Human Guinea Pigs&quot;? - Global Research" />
<meta name="twitter:image" content="https://www.globalresearch.ca/wp-content/uploads/2020/08/covid-vaccine.jpg" />

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.globalresearch.ca\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.12"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css' href='https://www.globalresearch.ca/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.7.12' type='text/css' media='all' />
<link rel='stylesheet' id='st-widget-css' href='https://www.globalresearch.ca/wp-content/plugins/share-this/css/style.css?ver=4.7.12' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css' href='//www.globalresearch.ca/wp-content/uploads/pum/pum-site-styles.css?generated=1598646263&#038;ver=1.7.30' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.globalresearch.ca/wp-content/plugins/jetpack/css/jetpack.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='simple-pagination-css-css' href='https://www.globalresearch.ca/wp-content/plugins/simple-pagination/css/default.css?ver=2.1.7' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.globalresearch.ca/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.globalresearch.ca/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.globalresearch.ca\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"31536000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.globalresearch.ca/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.44'></script>
<link rel='https://api.w.org/' href='https://www.globalresearch.ca/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.globalresearch.ca/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.globalresearch.ca/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://wp.me/p2vCQD-o2uF' />
<link rel="alternate" type="application/json+oembed" href="https://www.globalresearch.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.globalresearch.ca%2Fwhat-not-said-pfizer-coronavirus-vaccine%2F5729461" />
<link rel="alternate" type="text/xml+oembed" href="https://www.globalresearch.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.globalresearch.ca%2Fwhat-not-said-pfizer-coronavirus-vaccine%2F5729461&#038;format=xml" />
<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
<script charset="utf-8" type="text/javascript">var switchTo5x=false;</script><script charset="utf-8" type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script><script type="text/javascript">stLight.options({publisher:'wp.9bffc2a3-d7c6-4a77-b502-4dabc8559ee3'});var st_type='wordpress3.4.1';</script><style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09F}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="https://www.globalresearch.ca/what-not-said-pfizer-coronavirus-vaccine/5729461/amp" /><link rel="icon" href="https://www.globalresearch.ca/wp-content/uploads/2017/04/favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.globalresearch.ca/wp-content/uploads/2017/04/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.globalresearch.ca/wp-content/uploads/2017/04/favicon.png" />
<meta name="msapplication-TileImage" content="https://www.globalresearch.ca/wp-content/uploads/2017/04/favicon.png" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(51,102,153,.88);}</style>
<script type="text/javascript" src="https://www.globalresearch.ca/wp-content/themes/globalresearch/js/jquery.main.js"></script>
<script type="text/javascript" src="https://www.globalresearch.ca/wp-content/themes/globalresearch/js/gr.js"></script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-9062277-1']);
  _gaq.push(['_setDomainName', 'globalresearch.ca']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:95869,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<link rel="canonical" href="https://www.globalresearch.ca/what-not-said-pfizer-coronavirus-vaccine/5729461" />

<meta itemprop="identifier" content="5729461" />
<meta itemprop="pageType" content="article" />
<meta itemprop="url" content="https://www.globalresearch.ca/what-not-said-pfizer-coronavirus-vaccine/5729461" />
<meta itemprop="datePublished" content="5 December 2020" />
<meta itemprop="dateModified" content="5 December 2020" />
<meta itemprop="author" content="F. William Engdahl" />
<meta itemprop="thumbnailUrl" content="https://www.globalresearch.ca/wp-content/uploads/2020/08/covid-vaccine.jpg" />
<meta itemprop="inLanguage" content="en" />

</head>
<body>
<div id="fb-root"></div>
<script>
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>

<div class="grtopbar">
<div class="grtopnav">
<div class="grtoplinksleft">
<div class="nav-holder"><div style="margin-bottom:5px;"><ul id="nav-top"><li id="menu-item-5302078" class="home menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-5302078"><a href="https://www.globalresearch.ca/">Home</a></li>
<li id="menu-item-5302079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5302079"><a href="https://www.globalresearch.ca/about-2">About</a></li>
<li id="menu-item-5302080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5302080"><a href="https://www.globalresearch.ca/contact-2">Contact</a></li>
<li id="menu-item-5302082" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5302082"><a href="https://store.globalresearch.ca/member/">Membership</a></li>
<li id="menu-item-5302083" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5302083"><a href="https://store.globalresearch.ca/">Store</a></li>
<li id="menu-item-5449212" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5449212"><a href="https://store.globalresearch.ca/donate/">Donate</a></li>
<li id="menu-item-5629561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5629561"><a href="https://www.globalresearch.ca/archives">Archives</a></li>
</ul></div><div></div></div> </div>
<div class="grtoplinksright">
<div class="nav-holder"><div style="margin-bottom:5px;"><ul id="nav-top"><li id="menu-item-5586040" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5586040"><a href="https://www.globalresearch.ca/region/usa">USA</a></li>
<li id="menu-item-5586034" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5586034"><a href="https://www.globalresearch.ca/region/canada">Canada</a></li>
<li id="menu-item-5586036" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5586036"><a href="https://www.globalresearch.ca/region/latin-america-caribbean">Latin America</a></li>
<li id="menu-item-5586039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5586039"><a href="https://www.globalresearch.ca/region/sub-saharan-africa">Africa</a></li>
<li id="menu-item-5586037" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5586037"><a href="https://www.globalresearch.ca/region/middle-east">Middle East</a></li>
<li id="menu-item-5586035" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5586035"><a href="https://www.globalresearch.ca/region/europe">Europe</a></li>
<li id="menu-item-5586041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5586041"><a href="https://www.globalresearch.ca/region/russia-and-fsu">Russia</a></li>
<li id="menu-item-5586033" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5586033"><a href="https://www.globalresearch.ca/region/asia">Asia</a></li>
<li id="menu-item-5586038" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5586038"><a href="https://www.globalresearch.ca/region/oceania">Oceania</a></li>
</ul></div><div></div></div>
</div>
</div>
</div>

<div id="wrapper">
<div class="w1">
<div class="w2">
<div class="language-holder" style="text-align: right;width: 260px;">
<div id="languages">
<ul>
<li><a href="https://www.globalresearch.ca/category/italiano/">Italiano</a></li>
<li><a href="https://www.globalresearch.ca/category/deutsch/">Deutsch</a></li>
<li><a href="https://www.globalresearch.ca/category/portugues/">Português</a></li>
<li><a href="https://www.globalresearch.ca/category/srpski/">srpski</a></li>
<li><a href="https://www.globalresearch.ca/category/arabic">العربية</a></li>
<li style="margin-right:0"><a href="https://www.globalresearch.ca/category/chinese">中文</a></li>
</ul>
<p>Notre site en Français: <a href="https://www.mondialisation.ca/" title="Centre de reserche sur la mondialisation">mondialisation.ca</a></p>
Nuestro sitio en español: <a href="https://www.globalizacion.ca" title="Globalizacion" target="_blank">Globalizacion</a>
<br />
<a href="https://asia-pacificresearch.com" title="Asia-Pacific Research" target="_blank">Asia-Pacific Research</a>
</div>
</div>

<div id="header">
<h1 class="logo_en"><a href="https://www.globalresearch.ca" title="Global Research">Global Research</a></h1>
<div class="headerright">
<div class="authorsearch">
<form action="/search">
<input type="text" name="q" value="Search Authors..." onfocus=" if (this.value == 'Search Authors...') { this.value = ''; }" onblur="if (this.value == '') { this.value='Search Authors...';} " />
<input type="image" src="https://www.globalresearch.ca/images/search-icon.jpg" id="searchsubmit" value="Search" />
</form>

</div>
<div class="searchbox">

<form action="/search">
<input type="text" name="q" value="Search..." onfocus=" if (this.value == 'Search...') { this.value = ''; }" onblur="if (this.value == '') { this.value='Search...';} ">
<input type="image" src="https://www.globalresearch.ca/images/search-icon.jpg" id="searchsubmit" value="Search" />
</form>

</div>
<div class="newsletter">
<form id="NLform" action="https://lp.constantcontactpages.com/su/IJiNQuW" method="get" name="ccoptin">
<input type="text" value="GR Newsletter, Enter Email" name="EMAIL" class="emailinput" id="mce-EMAIL" onfocus="if(this.value=='GR Newsletter, Enter Email')this.value=''" onblur="if(this.value=='')this.value='GR Newsletter, Enter Email'">
<input type="image" src="//www.globalresearch.ca/images/submit-icon.jpg" name="go" value="GO" />

</form>
</div>
 <div class="social-networks">
<ul>
<li class="grtv"><a href="http://tv.globalresearch.ca/" title="Global Research TV" target="_blank">grtv</a></li>
<li class="youtube"><a href="https://www.youtube.com/globalresearchtv" title="Global Research YouTube Channel" target="_blank">youtube</a></li>
<li class="twitter"><a href="https://twitter.com/CRG_CRM" title="Follow Global Research on Twitter" target="_blank">twitter</a></li>
<li class="facebook"><a href="https://www.facebook.com/GlobalResearchCRG" title="Connect on Facebook" target="_blank">facebook</a></li>
<li class="rss"><a href="https://www.globalresearch.ca/feed" title="">rss</a></li>
</ul>
</div>
</div>
</div>


<div id="main">

<div id="grnavbar">
<div class="nav-holder"><div style="margin-bottom:5px;"><ul id="nav"><li id="menu-item-5586043" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5586043"><a href="https://www.globalresearch.ca/theme/us-nato-war-agenda">US Nato War</a></li>
<li id="menu-item-5586044" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5586044"><a href="https://www.globalresearch.ca/theme/global-economy">Economy</a></li>
<li id="menu-item-5586046" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5586046"><a href="https://www.globalresearch.ca/theme/police-state-civil-rights">Civil Rights</a></li>
<li id="menu-item-5586047" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5586047"><a href="https://www.globalresearch.ca/theme/environment">Environment</a></li>
<li id="menu-item-5586048" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5586048"><a href="https://www.globalresearch.ca/theme/poverty-social-inequality">Poverty</a></li>
<li id="menu-item-5586049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5586049"><a href="https://www.globalresearch.ca/theme/media-disinformation">Media</a></li>
<li id="menu-item-5586050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5586050"><a href="https://www.globalresearch.ca/theme/law-and-justice">Justice</a></li>
<li id="menu-item-5586051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5586051"><a href="https://www.globalresearch.ca/theme/9-11-war-on-terrorism">9/11</a></li>
<li id="menu-item-5586052" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5586052"><a href="https://www.globalresearch.ca/theme/crimes-against-humanity">War Crimes</a></li>
<li id="menu-item-5586053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5586053"><a href="https://www.globalresearch.ca/theme/militarization-and-wmd">Militarization</a></li>
<li id="menu-item-5586054" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5586054"><a href="https://www.globalresearch.ca/theme/culture-society-history">History</a></li>
<li id="menu-item-5586055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5586055"><a href="https://www.globalresearch.ca/theme/science-and-medicine">Science</a></li>
</ul></div><div></div></div>
</div>

<div class="main-t"></div>
<div class="main-c">
<div class="main-content">
<div id="content">

<div style="text-align:center; margin-top:5px;margin-bottom:0px; ">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1591488516340780" data-ad-slot="6882619553"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div>


<div id="singleArticle">
<div class="post" id="post-5729461">
<div class="title">
<h2 itemprop="headline">What’s Not Being Said About the Pfizer Coronavirus Vaccine. &#8220;Human Guinea Pigs&#8221;?</h2>
<div class="meta">
<div class="post-info">
<div class="author">By <a href="https://www.globalresearch.ca/author/f-william-engdahl" title="Posts by F. William Engdahl">F. William Engdahl</a></div>
<div class="grDate">Global Research, December 05, 2020</div>
</div>
<div class="catAndTag">
<div class="cats">Region: <a href="https://www.globalresearch.ca/region/europe" rel="tag">Europe</a>, <a href="https://www.globalresearch.ca/region/usa" rel="tag">USA</a></div>
<div class="cats">Theme: <a href="https://www.globalresearch.ca/theme/science-and-medicine" rel="tag">Science and Medicine</a></div>
</div>
</div>
<div class="sharethis">
<div class="sharethisleft">
<span class="fontSize"> <a href="#" id="toggleFont"> </a></span> <p style="margin: 10px 0px;" id="print-page-link"><a id="print-link" href="https://www.globalresearch.ca/what-not-said-pfizer-coronavirus-vaccine/5729461?print=1" rel="nofollow"><img style="width: 25px;height: 25px;" src="https://www.globalresearch.ca/wp-content/plugins/print-me/images/printme.png" title="print"></a></p> </div>
<div class="sharethisright" style="display:flex;overflow:clip;max-height:25px;align-items:center;">
<span class='st_facebook_hcount' st_title='What’s Not Being Said About the Pfizer Coronavirus Vaccine. &#8220;Human Guinea Pigs&#8221;?' st_url='https://www.globalresearch.ca/what-not-said-pfizer-coronavirus-vaccine/5729461' displayText='facebook'></span>
<span class='st_fblike_hcount' style='height:26px' st_title='What’s Not Being Said About the Pfizer Coronavirus Vaccine. &#8220;Human Guinea Pigs&#8221;?' st_url='https://www.globalresearch.ca/what-not-said-pfizer-coronavirus-vaccine/5729461' displayText='fblike'></span>
<span st_via='grtvnews' st_username='grtvnews' class='st_twitter_hcount' st_title='What’s Not Being Said About the Pfizer Coronavirus Vaccine. &#8220;Human Guinea Pigs&#8221;?' st_url='https://www.globalresearch.ca/what-not-said-pfizer-coronavirus-vaccine/5729461' displayText='twitter'></span>
<span class='st_email_hcount' st_title='What’s Not Being Said About the Pfizer Coronavirus Vaccine. &#8220;Human Guinea Pigs&#8221;?' st_url='https://www.globalresearch.ca/what-not-said-pfizer-coronavirus-vaccine/5729461' displayText='email'></span>
<span class='st_plusone_hcount' style="width:1px; display: inline-block" st_title='What’s Not Being Said About the Pfizer Coronavirus Vaccine. &#8220;Human Guinea Pigs&#8221;?' st_url='https://www.globalresearch.ca/what-not-said-pfizer-coronavirus-vaccine/5729461' displayText='plusone'></span>
<span class='st_sharethis_hcount' st_title='What’s Not Being Said About the Pfizer Coronavirus Vaccine. &#8220;Human Guinea Pigs&#8221;?' st_url='https://www.globalresearch.ca/what-not-said-pfizer-coronavirus-vaccine/5729461' displayText='sharethis'></span>
</div>
</div>
</div>
<div itemprop="articleBody" class="content">
<div class="postThumbnail"> 
<img width="400" height="247" src="https://www.globalresearch.ca/wp-content/uploads/2020/08/covid-vaccine-400x247.jpg" class="attachment-single-post-thumbnail size-single-post-thumbnail wp-post-image" alt="" srcset="https://www.globalresearch.ca/wp-content/uploads/2020/08/covid-vaccine-400x247.jpg 400w, https://www.globalresearch.ca/wp-content/uploads/2020/08/covid-vaccine-300x185.jpg 300w, https://www.globalresearch.ca/wp-content/uploads/2020/08/covid-vaccine-768x474.jpg 768w, https://www.globalresearch.ca/wp-content/uploads/2020/08/covid-vaccine.jpg 810w" sizes="(max-width: 400px) 100vw, 400px" /> 
</div>
<p><em><span lang="en-US"><strong>Bill Gates</strong> is actively financing and promoting new untested vaccines supposed to keep us at least somewhat safe from a &#8216;ghastly&#8221; death from the novel coronavirus and supposedly allow us to resume somewhat “normal” lives. The Pharma giant Pfizer has now announced what they claim were spectacular results in initial human tests. They use an experimental technology known as gene editing, specifically mRNA gene-editing, something never before used in vaccines. Before we rush to get jabbed in hopes of some immunity, we should know more about the radical experimental technology and its lack of precision.</span></em></p>
<p><span lang="en-US"><a href="https://www.globalresearch.ca/wp-content/uploads/2020/10/Fauci-Mask-Hearing-Coronavirus.jpg"><img class="wp-image-5726478 alignright" src="https://www.globalresearch.ca/wp-content/uploads/2020/10/Fauci-Mask-Hearing-Coronavirus.jpg" alt="" width="322" height="181" srcset="https://www.globalresearch.ca/wp-content/uploads/2020/10/Fauci-Mask-Hearing-Coronavirus.jpg 1000w, https://www.globalresearch.ca/wp-content/uploads/2020/10/Fauci-Mask-Hearing-Coronavirus-300x169.jpg 300w, https://www.globalresearch.ca/wp-content/uploads/2020/10/Fauci-Mask-Hearing-Coronavirus-768x432.jpg 768w, https://www.globalresearch.ca/wp-content/uploads/2020/10/Fauci-Mask-Hearing-Coronavirus-400x225.jpg 400w" sizes="(max-width: 322px) 100vw, 322px" /></a>The financial world went ballistic on November 9 when the pharma giant Pfizer and its German partner, <strong>BioNTech, announced in a company press release that it had developed a vaccine for Covid19 that was “90%” effective.</strong></span></p>
<p><span lang="en-US"> The controversial US head of NIAID, <strong>Tony Fauci</strong> (right<strong>) </strong>rushed to greet the news and the EU announced it had purchased 300 million doses of the costly new vaccine. If you believe financial markets, the pandemic is all but past history.</span></p>
<p><strong><span lang="en-US">Suspicious events</span></strong></p>
<p><span lang="en-US">However it seems <strong>Albert Bourla</strong>, the CEO of Pfizer, doesn’t share the confidence of his own claims. On the day his company issued its press release on the proposed vaccine trials, he sold 62% of his stock in Pfizer, making millions profit in the deal. <strong>He made the sell order in a special option in August so it would not appear as “insider selling”</strong>, however he also timed it just after the US elections and the mainstream media illegitimately declared Joe Biden President-elect. It seems from appearances that Bourla had a pretty clear conflict of interest in the timing of his press release on the <a href="https://markets.businessinsider.com/news/stocks/pfizer-ceo-sold-stock-day-covid-19-vaccine-results-unveiled-2020-11-1029790705" target="_blank" rel="noopener noreferrer">same day</a>.</span></p>
<p><span lang="en-US">Bourla lied and denied to the Press that his company had received any funds from the Trump Administration to develop the vaccine when it came out they contracted in summer to deliver 100 million doses to the US Government. Further adding to the suspect actions of Pfizer was the fact the company first informed the team of<strong> Joe biden</strong> rather than the relevant US government agencies.</span></p>
<p><span lang="en-US">But this is far from the only thing alarming about the much-hyped Pfizer announcement. </span></p>
<p><strong><span lang="en-US">The German Partner</span></strong></p>
<p><span lang="en-US">Pfizer, famous for its Viagra and other drugs, has partnered with a small Mainz, Germany company, <strong>BioNTech</strong>, which has developed the radical mRNA technique used to produce the new corona vaccine. BioNTech was only founded in 2008. BioNTech signed an agreement with the Bill &amp; Melinda Gates Foundation in September, 2019, just before announcement in Wuhan China of the Novel Coronavirus and just before BioNTech made its stock market debut. The agreement involved cooperation on developing new mRNA techniques to treat cancer and HIV. Curiously that press release, “The Gates Foundation sees BioNTech potential to ‘dramatically reduce global HIV and tuberculosis’” 05. September 2019, has now been deleted.</span></p>
<p><span lang="en-US">BioNTech also has an agreement with one of the largest drug producers in China, <strong>Shanghai Fosun Pharmaceutical Co., Ltd</strong> (“Fosun Pharma”) to develop a version of its mRNA vaccine for novel coronavirus for the Chinese market. <strong>Ai-Min Hui,</strong> President of Global R&amp;D of Fosun Pharma said in an August statement, “Dosing the first Chinese subject with BNT162b1 marks a milestone of the global co-development program in China. We are closely working with BioNTech and regulatory authorities to evaluate the safety and efficacy of BNT162b1 and other mRNA <a href="https://www.globenewswire.com/news-release/2020/08/05/2073035/0/en/BioNTech-and-Fosun-Pharma-Announce-Start-of-Clinical-Trial-of-mRNA-based-COVID-19-Vaccine-Candidate-in-China.html" target="_blank" rel="noopener noreferrer">vaccine candidates</a>…”</span></p>
<p><span lang="en-US">T<strong>his means that the same German biotech company is behind the covid vaccines being rushed out in China as well as the USA and EU.</strong> The vaccine is being rushed through to eventual approval in an alarmingly short time. </span></p>
<p><span lang="en-US">Both US and EU authorities and presumably also Chinese, waived the standard animal tests using ferrets or mice and have gone straight to human “guinea pigs.” Human tests began in late July and early August. Three months is unheard of for testing a new vaccine. Several years is the norm. Because of the degree of global panic engendered by WHO over the coronavirus, caution is thrown to the wind. Vaccine makers all have legal indemnity, meaning they can’t be sued if people die or are maimed from the new vaccine. But the most alarming fact about the new Pfizer-BioNTech gene edited vaccine is that the gene edited mRNA for human vaccine application has never before been approved. Notably, two year peer reviewed tests with mice fed genetically modified corn sprayed with Monsanto glyphosate-rich Roundup first showed cancer tumors after nine months as well as liver and other organ damage. Earlier Monsanto company tests ended at three months and <a href="https://enveurope.springeropen.com/articles/10.1186/s12302-014-0014-5" target="_blank" rel="noopener noreferrer">claimed no harm</a>. </span><span lang="en-US">A similar situation exists with the gene edited mRNA vaccines that are being rushed out after less than 90 days human tests.</span></p><div data-widget-id="rel_89-4"> </div>
<p><strong>“<span lang="en-US">Explicitly experimental”</span></strong></p>
<p><span lang="en-US"><strong>Dr. Michael Yeadon</strong> replied in a recent public social media comment to a colleague in the UK;  “All vaccines against the SARS-COV-2 virus are by definition novel. No candidate vaccine has been… in development for more than a few months.” Yeadon then went on to declare, </span></p>
<p style="padding-left: 30px;"><span lang="en-US">“If any such vaccine is approved for use under any circumstances that are not EXPLICITLY experimental, I believe that recipients are being misled to a criminal extent. This is because there are precisely zero human volunteers for…whom there could possibly be more than a few months past-dose safety <a href="https://threadreaderapp.com/thread/1302725167588798467.html" target="_blank" rel="noopener noreferrer">information</a>.”</span></p>
<p><span lang="en-US">Yeadon is well qualified to make the critique. As he notes in the comment, “I have a degree in Biochemistry &amp; Toxicology &amp; a research based PhD in pharmacology. I have spent 32 years working in pharmaceutical R&amp;D, mostly in new medicines for disorders of lung &amp; skin. I was a VP at Pfizer &amp; CEO…. of a biotech I founded (Ziarco – acquired by Novartis). I’m <a href="https://threadreaderapp.com/thread/1302725167588798467.html" target="_blank" rel="noopener noreferrer">knowledgeable</a> about new medicine R&amp;D.” </span><span lang="en-US">He was formerly with Pfizer at a very senior level. </span></p>
<p><strong><span lang="en-US">Human guinea pigs?</span></strong></p>
<p><span lang="en-US">The Pfizer-BioNTech vaccine is experimental and far from guaranteed safe, despite the fact that Pfizer, the EU and the notorious Dr Tony Fauci seem ready to roll it out even before year end to hundreds of millions of humans. </span></p>
<p><span lang="en-US">The experimental technology is based on a rather new gene manipulation known as gene editing. In a major article in the 2018 New York Council on Foreign Relations magazine, </span><span lang="en-US">Foreign Affairs</span><span lang="en-US">, Bill Gates effusively promoted the novel gene editing CRISPR technology as being able to “transform global development.” He noted that his Gates Foundation had been financing gene editing developments for vaccines and other <a href="https://www.foreignaffairs.com/articles/2018-04-10/gene-editing-good?cid=nlc-fa_fatoday-20180601" target="_blank" rel="noopener noreferrer">applications for a decade</a>.</span></p>
<p><span lang="en-US">But is the technology for breaking and splicing of human genes so absolutely safe that it is worth risking on a novel experimental vaccine never before used on humans? Contrary to what Bill Gates claims, the scientific answer is no, it is not proven so safe. </span></p>
<p><span lang="en-US">In a peer reviewed article in the October, 2020 journal </span><span lang="en-US">Trends in Genetics</span><span lang="en-US">, the authors conclude that “the range of possible molecular events resulting from genome editing has been underestimated and the technology remains unpredictable on, and away from, the <a href="https://www.sciencedirect.com/science/article/pii/S016895252030247X" target="_blank" rel="noopener noreferrer">target locus</a>.”</span></p>
<p><span lang="en-US"><strong>Dr. Romeo Quijano</strong>, retired professor of Pharmacology and Toxicology at the College of Medicine, University of the Philippines Manila, noted some of the dangers of the experimental gene editing when applied to human vaccines. Quijano warns of, </span></p>
<blockquote><p><span lang="en-US">“the danger that the vaccine might actually “enhance” the pathogenicity of the virus, or make it more aggressive possibly due to antibody-dependent enhancement (ADE), as what happened with previous studies on test vaccines in animals. If that should happen in a major human trial the outcome could be disastrous. This serious adverse effect may not even be detected by a clinical trial especially in highly biased clinical trials laden with conflicts of interest involving vaccine companies. Even when a serious adverse event is detected, this is usually swept under the rug.”</span></p></blockquote>
<p><span lang="en-US"> He cites the case of another Gates mRNA vaccine candidate, Moderna, where “three of the 15 human experimental subjects in the high dose group suffered serious and medically significant symptoms. Moderna, however, concluded that the vaccine was “generally safe and well tolerated,” which the corporate-dominated media dutifully reported, covering-up the <a href="https://www.bulatlat.com/2020/08/21/hazards-of-the-covid-19-vaccine/" target="_blank" rel="noopener noreferrer">real danger</a>…”</span></p>
<p><span lang="en-US">He notes, </span></p>
<blockquote><p><span lang="en-US">“Exogenous mRNA is inherently immune-stimulatory, and this feature of mRNA could be beneficial or detrimental. It may provide adjuvant activity and it may inhibit antigen expression and negatively affect the immune response. The paradoxical effects of innate immune sensing on different formats of mRNA vaccines are incompletely understood.” Quijano adds, “A mRNA-based vaccine could also induce potent type I interferon responses, which have been associated not only with inflammation but also potentially with autoimmunity… and may promote blood coagulation and pathological <a href="https://www.bulatlat.com/2020/08/21/hazards-of-the-covid-19-vaccine/" target="_blank" rel="noopener noreferrer">thrombus formation</a>.”</span></p></blockquote>
<p><span lang="en-US">Quijano writes in the extensively documented article, </span></p>
<blockquote><p><span lang="en-US">“among other dangers, the virus-vectored vaccines could undergo recombination with naturally occurring viruses and produce hybrid viruses that could have undesirable properties affecting transmission or virulence. The…possible outcomes of recombination are practically impossible to quantify accurately given existing tools and knowledge. The risks, however, are real, as exemplified by the emergence of mutant types of viruses, enhanced pathogenicity and unexpected serious adverse events (including death) following haphazard mass vaccination campaigns and previous failed attempts to develop chimeric vaccines using <a href="https://www.bulatlat.com/2020/08/21/hazards-of-the-covid-19-vaccine/" target="_blank" rel="noopener noreferrer">genetic engineering technology</a>.”</span></p></blockquote>
<p><span lang="en-US"><a href="https://www.globalresearch.ca/wp-content/uploads/2017/07/Robert-Kennedy-Jr..jpg"><img class="alignleft wp-image-5599627" src="https://www.globalresearch.ca/wp-content/uploads/2017/07/Robert-Kennedy-Jr..jpg" alt="" width="297" height="198" srcset="https://www.globalresearch.ca/wp-content/uploads/2017/07/Robert-Kennedy-Jr..jpg 590w, https://www.globalresearch.ca/wp-content/uploads/2017/07/Robert-Kennedy-Jr.-300x200.jpg 300w, https://www.globalresearch.ca/wp-content/uploads/2017/07/Robert-Kennedy-Jr.-400x266.jpg 400w, https://www.globalresearch.ca/wp-content/uploads/2017/07/Robert-Kennedy-Jr.-120x80.jpg 120w" sizes="(max-width: 297px) 100vw, 297px" /></a>Bill Gates, the mRNA vaccine makers including Pfizer/BioNTech and Moderna, and their close allies such as<strong> Dr. Tony Fauci</strong> of the NIAID are clearly playing fast and loose with human lives in their rush to get these experimental vaccines into our bodies. Notably, the same Dr. Fauci and his NIAID owns the patent on a vaccine for dengue fever known as Dengvaxia, marketed by Sanofi-Pasteur and promoted as an “essential” vaccine by Tedros’ WHO since 2016. <strong>Robert F. Kennedy Jr.</strong> (right) noted that Fauci and NIAID “knew from the clinical trials that there was a problem with paradoxical immune response,” but they gave it to several hundred thousand Filipino kids anyway. It was estimated that as many as 600 vaccinated children died before the government stopped the <a href="https://www.lewrockwell.com/2020/05/joseph-mercola/the-well-known-hazards-of-coronavirus-vaccines/" target="_blank" rel="noopener noreferrer">vaccinations</a>.</span></p>
<p><span lang="en-US">Clearly the well-established Precautionary Principle–if in serious doubt, don’t– is being ignored by Fauci, Pfizer/BioNTech and others in rushing to approve the new mRNA vaccine for coronavirus. Messenger RNA technology has yet to produce an approved medicine, let alone a vaccine.</span></p>
<p>*</p>
<p style="text-align: left;">Note to readers: please click the share buttons above or below. Forward this article to your email lists. Crosspost on your blog site, internet forums. etc.</p>
<p style="text-align: left;"><em><strong>F. William Engdahl</strong> is strategic risk consultant and lecturer, he holds a degree in politics from Princeton University and is a best-selling author on oil and geopolitics, exclusively for the online magazine <a href="https://journal-neo.org/" target="_blank" rel="noopener noreferrer">“New Eastern Outlook”</a> where <a href="https://journal-neo.org/2020/11/13/what-s-not-being-said-about-pfizer-coronavirus-vaccine/">this article</a> was originally published. He is a Research Associate of the Centre for Research on Globalization.</em></p>
<p style="text-align: left;"><span style="font-size: 10pt;"><em>Featured image is from NEO</em></span></p>
<hr />
<p><img class="alignleft" src="https://store.globalresearch.ca/store/images/46/?240,240,11337395" alt="seeds_2.jpg" /></p>
<h3>Seeds of Destruction: Hidden Agenda of Genetic Manipulation</h3>
<dl class="details">
<dt>Author Name: F. William Engdahl</dt>
<dt>ISBN Number: 978-0-937147-2-2</dt>
<dt>Year: 2007</dt>
<dt>Pages: 341 pages with complete index</dt>
</dl>
<p class="original price"><del>List Price: $25.95</del></p>
<h3 class="sale price">Special Price: $18.00</h3>
<p>&nbsp;</p>
<p align="justify">This skilfully researched book focuses on how a small socio-political American elite seeks to establish control over the very basis of human survival: the provision of our daily bread. “Control the food and you control the people.”</p>
<p align="justify">This is no ordinary book about the perils of GMO. Engdahl takes the reader inside the corridors of power, into the backrooms of the science labs, behind closed doors in the corporate boardrooms.</p>
<p align="justify">The author cogently reveals a diabolical world of profit-driven political intrigue, government corruption and coercion, where genetic manipulation and the patenting of life forms are used to gain worldwide control over food production. If the book often reads as a crime story, that should come as no surprise. For that is what it is.</p>
<div>
<div class="copyright">The original source of this article is Global Research</div>
<div class="copyright">Copyright © <a href="https://www.globalresearch.ca/author/f-william-engdahl" title="Posts by F. William Engdahl">F. William Engdahl</a>, Global Research, 2020</div>
<hr>

<p>
<a href="https://www.facebook.com/GlobalResearchCRG"><strong>Comment on Global Research Articles on our Facebook page</strong></a>
</p>
<p>
<a href="https://store.globalresearch.ca/member/"><strong>Become a Member of Global Research</strong></a>
</p>
</div> </div>
</div>

<div style="text-align:center; margin-top:5px;margin-bottom:0px; ">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1591488516340780" data-ad-slot="7359005150"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div>


<div data-widget-id="rel_89-2" style="margin-left: 5px;"></div>
<hr />


<div class="sharethis">
<div class="sharethisleft">
<span class="fontSize"> <a href="#" id="toggleFont"> </a></span> <p style="margin: 10px 0px;" id="print-page-link"><a id="print-link" href="https://www.globalresearch.ca/what-not-said-pfizer-coronavirus-vaccine/5729461?print=1" rel="nofollow"><img style="width: 25px;height: 25px;" src="https://www.globalresearch.ca/wp-content/plugins/print-me/images/printme.png" title="print"></a></p> </div>
<div class="sharethisright" style="display:flex;overflow:clip;max-height:25px;align-items:center;">
<span class='st_facebook_hcount' st_title='What’s Not Being Said About the Pfizer Coronavirus Vaccine. &#8220;Human Guinea Pigs&#8221;?' st_url='https://www.globalresearch.ca/what-not-said-pfizer-coronavirus-vaccine/5729461' displayText='facebook'></span>
<span class='st_fblike_hcount' style='height:26px' st_title='What’s Not Being Said About the Pfizer Coronavirus Vaccine. &#8220;Human Guinea Pigs&#8221;?' st_url='https://www.globalresearch.ca/what-not-said-pfizer-coronavirus-vaccine/5729461' displayText='fblike'></span>
<span st_via='grtvnews' st_username='grtvnews' class='st_twitter_hcount' st_title='What’s Not Being Said About the Pfizer Coronavirus Vaccine. &#8220;Human Guinea Pigs&#8221;?' st_url='https://www.globalresearch.ca/what-not-said-pfizer-coronavirus-vaccine/5729461' displayText='twitter'></span>
<span class='st_email_hcount' st_title='What’s Not Being Said About the Pfizer Coronavirus Vaccine. &#8220;Human Guinea Pigs&#8221;?' st_url='https://www.globalresearch.ca/what-not-said-pfizer-coronavirus-vaccine/5729461' displayText='email'></span>
<span class='st_plusone_hcount' style="width:1px; display: inline-block" st_title='What’s Not Being Said About the Pfizer Coronavirus Vaccine. &#8220;Human Guinea Pigs&#8221;?' st_url='https://www.globalresearch.ca/what-not-said-pfizer-coronavirus-vaccine/5729461' displayText='plusone'></span>
<span class='st_sharethis_hcount' st_title='What’s Not Being Said About the Pfizer Coronavirus Vaccine. &#8220;Human Guinea Pigs&#8221;?' st_url='https://www.globalresearch.ca/what-not-said-pfizer-coronavirus-vaccine/5729461' displayText='sharethis'></span>
</div>
</div>
<div id="articleAuthor">
<div class="authorName">
<span>Articles by:</span>
<a href="https://www.globalresearch.ca/author/f-william-engdahl" title="Posts by F. William Engdahl">F. William Engdahl</a> 
</div>
</div>

<div class="nr_clear"></div>
<div id="disclaimer">
<p><b>Disclaimer:</b> The contents of this article are of sole responsibility of the author(s). The Centre for Research on Globalization will not be responsible for any inaccurate or incorrect statement in this article. The Centre of Research on Globalization grants permission to cross-post Global Research articles on community internet sites as long the source and copyright are acknowledged together with a hyperlink to the original Global Research article. For publication of Global Research articles in print or other forms including commercial internet sites, contact: <a href="/cdn-cgi/l/email-protection#b5c5c0d7d9dcd6d4c1dcdadbc6f5d2d9dad7d4d9c7d0c6d0d4c7d6dd9bd6d4"><span class="__cf_email__" data-cfemail="04747166686d6765706d6b6a774463686b666568766177616576676c2a6765">[email&#160;protected]</span></a></p>
<p><a href="https://www.globalresearch.ca">www.globalresearch.ca</a> contains copyrighted material the use of which has not always been specifically authorized by the copyright owner. We are making such material available to our readers under the provisions of "fair use" in an effort to advance a better understanding of political, economic and social issues. The material on this site is distributed without profit to those who have expressed a prior interest in receiving it for research and educational purposes. If you wish to use copyrighted material for purposes other than "fair use" you must request permission from the
copyright owner.</p>
<p>For media inquiries: <a href="/cdn-cgi/l/email-protection#473732252b2e2426332e28293407202b2825262b352234222635242f692426"><span class="__cf_email__" data-cfemail="ed9d988f81848e8c998482839ead8a81828f8c819f889e888c9f8e85c38e8c">[email&#160;protected]</span></a></p>

</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
var display_ads = true;
</script>
<div id="sidebar">
<div class="widget_dpe_fp_widget " id="dpe_fp_widget-2"><h3><a href="https://www.globalresearch.ca/news">Latest News &#038; Top Stories</a></h3> <div class="latestnews">
<ul class="dpe-flexible-posts">
<li id="post-5731971" class="post-5731971 post type-post status-publish format-standard has-post-thumbnail hentry category-english tag-covid-vaccine tag-pfizer tag-united-states-as tag-us-fda author-stephen-lendman region-usa theme-science-and-medicine highlighting-news highlighting-top-box">
<a href="https://www.globalresearch.ca/pharma-controlled-fda-panel-recommends-approval-controversial-pfizer-covid-vaccine/5731971">
<h4 class="title">Pharma Controlled FDA Panel Recommends Approval for Controversial Pfizer COVID Vaccine</h4>
</a>
</li>
<li id="post-5731957" class="post-5731957 post type-post status-publish format-standard has-post-thumbnail hentry category-english author-james-m-dorsey region-middle-east region-usa theme-intelligence highlighting-news highlighting-top-box">
<a href="https://www.globalresearch.ca/saudi-arabia-sends-joe-biden-mixed-messages/5731957">
<h4 class="title">Saudi Arabia Sends Joe Biden Mixed Messages</h4>
</a>
</li>
<li id="post-5731954" class="post-5731954 post type-post status-publish format-standard has-post-thumbnail hentry category-english tag-bri tag-china author-andrew-korybko region-asia theme-global-economy highlighting-news highlighting-top-box">
<a href="https://www.globalresearch.ca/future-belt-road-initiative-dual-circulation-era/5731954">
<h4 class="title">The Future of China&#8217;s Belt and Road Initiative (BRI) in the &#8220;Dual Circulation Era&#8221;</h4>
</a>
</li>
<li id="post-5731964" class="post-5731964 post type-post status-publish format-standard has-post-thumbnail hentry category-english tag-covid-vaccine tag-joe-biden-2 tag-public-masking tag-united-states-as author-stephen-lendman region-usa theme-intelligence theme-science-and-medicine highlighting-news highlighting-top-box">
<a href="https://www.globalresearch.ca/biden-mandate-mask-wearing-mandatory-mass-vaxxing-follow/5731964">
<h4 class="title">Biden to Mandate Mask Wearing, Mandatory Mass Vaxxing to Follow?</h4>
</a>
</li>
<li id="post-5731951" class="post-5731951 post type-post status-publish format-standard has-post-thumbnail hentry category-english tag-covid-vaccine tag-pfizer author-john-goss theme-intelligence theme-science-and-medicine highlighting-news highlighting-top-box">
<a href="https://www.globalresearch.ca/six-dead-pfizer-trials-shares-down-pfizer-ceo-makes-killing/5731951">
<h4 class="title">Six Dead from Pfizer Trials: Shares Down, Pfizer CEO Makes a Killing</h4>
</a>
</li>
<li id="post-5731891" class="post-5731891 post type-post status-publish format-standard has-post-thumbnail hentry category-english tag-angela-merkel tag-covid-19 tag-drosten-article tag-eurosurveillance tag-germany tag-rt-pcr tag-who author-f-william-engdahl region-europe theme-media-disinformation theme-science-and-medicine highlighting-news highlighting-top-box">
<a href="https://www.globalresearch.ca/coronavirus-scandal-breaking-merkel-germany/5731891">
<h4 class="title">Coronavirus Scandal Breaking in Merkel’s Germany. False Positives and the Drosten PCR Test</h4>
</a>
</li>
<li id="post-5731948" class="post-5731948 post type-post status-publish format-standard has-post-thumbnail hentry category-english tag-airasia tag-covid-vaccine tag-immunity-passport tag-travel-restriction author-steve-watson region-asia theme-intelligence theme-science-and-medicine highlighting-news highlighting-top-box highlighting-videos">
<a href="https://www.globalresearch.ca/airasia-ceo-asian-nations-wont-let-anyone-without-vaccination/5731948">
<h4 class="title">AirAsia CEO: Asian Nations ‘Won’t Let Anyone in Without a Vaccination’</h4>
</a>
</li>
<li id="post-5731945" class="post-5731945 post type-post status-publish format-standard has-post-thumbnail hentry category-english tag-bill-and-melinda-gates-foundation tag-covid-19 tag-melinda-gates tag-pandemic author-jeffrey-a-tucker region-usa theme-poverty-social-inequality theme-science-and-medicine highlighting-news highlighting-top-box">
<a href="https://www.globalresearch.ca/melinda-gates-we-hadnt-really-thought-through-economic-impacts/5731945">
<h4 class="title">Melinda Gates: “We Hadn’t Really Thought Through the Economic Impacts”</h4>
</a>
</li>
<li id="post-5731943" class="post-5731943 post type-post status-publish format-standard has-post-thumbnail hentry category-english tag-covid-vaccine tag-united-kingdom author-childrens-health-defense region-europe theme-science-and-medicine highlighting-news highlighting-top-box highlighting-videos">
<a href="https://www.globalresearch.ca/defacto-human-experiment-mary-polly-discuss-rollout-pfizer-vaccine-uk-danger-vaccinating-elderly-more/5731943">
<h4 class="title">‘Defacto Human Experiment:’ Mary + Polly Discuss Rollout of Pfizer Vaccine in UK, Danger of Vaccinating Elderly + More</h4>
</a>
</li>
<li id="post-5731929" class="post-5731929 post type-post status-publish format-standard has-post-thumbnail hentry category-english author-brian-berletic highlighting-news highlighting-top-box">
<a href="https://www.asia-pacificresearch.com/video-thailand-us-openly-backs-anti-government-mob/5629586">
<h4 class="title">Video: Thailand: US Openly Backs Anti-Government Mob</h4>
</a>
</li>
<li id="post-5731939" class="post-5731939 post type-post status-publish format-standard has-post-thumbnail hentry category-english author-sharon-brettkelly highlighting-news highlighting-top-box">
<a href="https://www.asia-pacificresearch.com/five-eyes-spy-agreement-threatens-new-zealand-independence-relationship-china/5629587">
<h4 class="title">“Five Eyes Spy” Agreement Threatens New Zealand’s Independence and Relationship with China?</h4>
</a>
</li>
<li id="post-5731883" class="post-5731883 post type-post status-publish format-standard has-post-thumbnail hentry category-english tag-canada author-mark-taliano region-canada theme-law-and-justice theme-police-state-civil-rights highlighting-news highlighting-top-box highlighting-videos">
<a href="https://www.globalresearch.ca/covid-crimes-violation-fundamental-human-rights-ontario/5731883">
<h4 class="title">COVID Crimes and the Violation of Fundamental Human Rights in Ontario</h4>
</a>
</li>
<li id="post-5731927" class="post-5731927 post type-post status-publish format-standard has-post-thumbnail hentry category-english author-tony-kevin highlighting-news highlighting-top-box">
<a href="https://www.asia-pacificresearch.com/how-australia-sabotaged-own-interests-relations-china/5629584">
<h4 class="title">How Australia Sabotaged Its Own Interests in Relations with China</h4>
</a>
</li>
<li id="post-5731896" class="post-5731896 post type-post status-publish format-standard has-post-thumbnail hentry category-english tag-covid-vaccine tag-dhhs tag-united-states-as author-meryl-nass region-usa theme-law-and-justice theme-science-and-medicine highlighting-news highlighting-top-box"> 
<a href="https://www.globalresearch.ca/what-happens-something-goes-wrong-after-receive-covid-vaccine/5731896">
<h4 class="title">What Happens if Something Goes Wrong after You Receive a COVID Vaccine?</h4>
</a>
</li>
<li id="post-5731904" class="post-5731904 post type-post status-publish format-standard has-post-thumbnail hentry category-english tag-cia tag-terrorism tag-united-kingdom tag-united-states-as tag-war-on-terror author-rod-driver region-europe region-usa theme-9-11-war-on-terrorism highlighting-news highlighting-top-box">
<a href="https://www.globalresearch.ca/scary-r-us-2-exaggerated-threat-terrorism/5731904">
<h4 class="title">&#8220;Elephants in the Room&#8221;: Scary ‘R’ Us: The Exaggerated Threat of Terrorism</h4>
</a>
</li>
</ul>
</div>
<div class="ltnbutton">
<a href="/most-popular/" style="float:left;">Most Popular</a>
<a href="/latest-news-and-top-stories/" style="float:right;">All Articles</a>
</div>
</div><div class="widget_text " id="text-2"> <div style='position: relative; width: 100%;left:-13px;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1591488516340780" data-ad-slot="9940837556"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<br /> </div><div class="widget_text " id="text-4"> <div style='text-align:center;position: relative; width: 100%;'><span style='text-align:center;width: 100%;'>
<a target="_blank" href="https://store.globalresearch.ca/donate" title="Donate"><img src="https://www.globalresearch.ca/wp-content/uploads/2022/02/DonateAd2.jpg" width="240" alt="Donate"></a></span>
</div>
<br /> </div><div class="widget_text " id="text-11"> <div style='position: relative; width: 100%;left:-13px; margin-top: 32px'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<br />
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1591488516340780" data-ad-slot="5371037157"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div><div class="widget_text " id="text-5"><h3>Global Research Publishers</h3> <div style="border: 1px solid #3a4b7e; padding-bottom: 10px; ">
<!DOCTYPE html>
<html>
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<br />
<script type="text/javascript">
        var image1 = new Image()
        	image1.src = "https://store.globalresearch.ca/store/images/39/?240,240,1036593691"

        var image2 = new Image()
        	image2.src = "https://store.globalresearch.ca/store/images/278/?240,240,3031405637"

        var image3 = new Image()
        	image3.src = "https://store.globalresearch.ca/store/images/36/?240,240,3799049674"
		
	var image4 = new Image()
        	image4.src = "https://www.globalresearch.ca/images/glo-nato.jpg"

        var image5 = new Image()
	       	image5.src = "https://www.globalresearch.ca/images/the-dangers-of-nuclear-war-small3.jpg"

 	var image6 = new Image()
	        image6.src = "https://store.globalresearch.ca/store/images/584/?240,240,2326473055"

	var image7 = new Image()
	        image7.src = "https://store.globalresearch.ca/store/images/46/?240,240,11337395"

var image8 = new Image()
	        image8.src = "https://store.globalresearch.ca/store/images/962/160119-DirtyWarCover-Print.jpg?196,196,2984209251"

var image9 = new Image()
	        image9.src = "https://www.globalresearch.ca/wp-content/uploads/2017/01/Voices-From-Syria-eBook.png"
    </script>
</head>
<body>
<center>
<a href="https://store.globalresearch.ca/"><img src="https://store.globalresearch.ca/store/images/39/?240,240,1036593691" name="slide"></a>
 <script type="text/javascript">
        var step = 1
        function slideit() {
            document.images["slide"].src = eval("image" + step + ".src")
            if (step < 9)
                step++
            else
                step = 1
            setTimeout("slideit()", 4700)
        }
        slideit()
    </script>
<br /><br />
<a href="https://store.globalresearch.ca/" style="font-weight:bold; font-size: 14px;" title="Order From Global Research Store">Click Here To Order Online</a>
</center>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"6000ce787ec23e1c","version":"2020.12.0","si":10}'></script>
</body>
</html>
</div>
<br /> </div><div class="widget_accordion_nav_menu " id="accordion_nav_menu-3"><ul id="side-accordion" class="accordion"><li id="menu-item-5302125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5302125 no-child"><a href="https://www.globalresearch.ca/news" class="opener"><span><em>News</em></span></a></li>
<li id="menu-item-5494605" class="list menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5494605"><a class="opener"><span><em>Themes</em></span></a>
<div class="slide"><ul class="sub-menu">
<li id="menu-item-5494607" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5494607"><a href="https://www.globalresearch.ca/theme/9-11-war-on-terrorism">Terrorism</a></li>
<li id="menu-item-5494610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5494610"><a href="https://www.globalresearch.ca/theme/biotechnology-and-gmo">Biotechnology and GMO</a></li>
<li id="menu-item-5494613" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5494613"><a href="https://www.globalresearch.ca/theme/crimes-against-humanity">Crimes against Humanity</a></li>
<li id="menu-item-5494615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5494615"><a href="https://www.globalresearch.ca/theme/culture-society-history">Culture, Society &#038; History</a></li>
<li id="menu-item-5494616" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5494616"><a href="https://www.globalresearch.ca/theme/environment">Environment</a></li>
<li id="menu-item-5494617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5494617"><a href="https://www.globalresearch.ca/theme/global-economy">Global Economy</a></li>
<li id="menu-item-5494618" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5494618"><a href="https://www.globalresearch.ca/theme/intelligence">Intelligence</a></li>
<li id="menu-item-5494619" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5494619"><a href="https://www.globalresearch.ca/theme/law-and-justice">Law and Justice</a></li>
<li id="menu-item-5494620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5494620"><a href="https://www.globalresearch.ca/theme/media-disinformation">Media Disinformation</a></li>
<li id="menu-item-5494621" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5494621"><a href="https://www.globalresearch.ca/theme/militarization-and-wmd">Militarization and WMD</a></li>
<li id="menu-item-5494622" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5494622"><a href="https://www.globalresearch.ca/theme/oil-and-energy">Oil and Energy</a></li>
<li id="menu-item-5494623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5494623"><a href="https://www.globalresearch.ca/theme/police-state-civil-rights">Civil Rights</a></li>
<li id="menu-item-5494624" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5494624"><a href="https://www.globalresearch.ca/theme/politics-and-religion">Politics and Religion</a></li>
<li id="menu-item-5494625" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5494625"><a href="https://www.globalresearch.ca/theme/poverty-social-inequality">Poverty &#038; Social Inequality</a></li>
<li id="menu-item-5494626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5494626"><a href="https://www.globalresearch.ca/theme/science-and-medicine">Science and Medicine</a></li>
<li id="menu-item-5494627" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5494627"><a href="https://www.globalresearch.ca/theme/united-nations">United Nations</a></li>
<li id="menu-item-5494628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5494628"><a href="https://www.globalresearch.ca/theme/us-nato-war-agenda">US NATO War Agenda</a></li>
<li id="menu-item-5494629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5494629"><a href="https://www.globalresearch.ca/theme/women-s-rights">Women’s Rights</a></li>
</ul></div>
</li>
<li id="menu-item-5302544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5302544 no-child"><a href="https://www.globalresearch.ca/global-research-i-books" class="opener"><span><em>I-Books Series</em></span></a></li>
<li id="menu-item-5302129" class="last menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5302129"><a class="opener"><span><em>IN-DEPTH REPORTS</em></span></a>
<div class="slide"><ul class="sub-menu">
<li id="menu-item-5374439" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5374439"><a href="https://www.globalresearch.ca/indepthreport/ukraine-report">UKRAINE REPORT</a></li>
<li id="menu-item-5302181" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302181"><a href="https://www.globalresearch.ca/indepthreport/syria-nato-s-next-war">SYRIA: NATO&#8217;S NEXT WAR?</a></li>
<li id="menu-item-5302171" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302171"><a href="https://www.globalresearch.ca/indepthreport/iran-the-next-war">IRAN: THE NEXT WAR?</a></li>
<li id="menu-item-5302172" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302172"><a href="https://www.globalresearch.ca/indepthreport/iraq-report">IRAQ REPORT</a></li>
<li id="menu-item-5302158" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302158"><a href="https://www.globalresearch.ca/indepthreport/afghanistan">AFGHANISTAN</a></li>
<li id="menu-item-5302161" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302161"><a href="https://www.globalresearch.ca/indepthreport/climate-change">CLIMATE CHANGE</a></li>
<li id="menu-item-5302162" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302162"><a href="https://www.globalresearch.ca/indepthreport/criminalize-war">CRIMINALIZE WAR</a></li>
<li id="menu-item-5302163" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302163"><a href="https://www.globalresearch.ca/indepthreport/depleted-uranium">DEPLETED URANIUM</a></li>
<li id="menu-item-5302165" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302165"><a href="https://www.globalresearch.ca/indepthreport/fake-intelligence">FAKE INTELLIGENCE</a></li>
<li id="menu-item-5302169" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302169"><a href="https://www.globalresearch.ca/indepthreport/haiti">HAITI</a></li>
<li id="menu-item-5302174" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302174"><a href="https://www.globalresearch.ca/indepthreport/nato-s-war-on-libya">NATO&#8217;S WAR ON LIBYA</a></li>
<li id="menu-item-5302175" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302175"><a href="https://www.globalresearch.ca/indepthreport/north-korea">NORTH KOREA</a></li>
<li id="menu-item-5302176" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302176"><a href="https://www.globalresearch.ca/indepthreport/nuclear-war">NUCLEAR WAR</a></li>
<li id="menu-item-5302177" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302177"><a href="https://www.globalresearch.ca/indepthreport/occupy-wall-street">OCCUPY WALL STREET</a></li>
<li id="menu-item-5302178" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302178"><a href="https://www.globalresearch.ca/indepthreport/pakistan">PAKISTAN</a></li>
<li id="menu-item-5302179" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302179"><a href="https://www.globalresearch.ca/indepthreport/palestine">PALESTINE</a></li>
<li id="menu-item-5302182" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302182"><a href="https://www.globalresearch.ca/indepthreport/the-balkans">THE BALKANS</a></li>
</ul></div>
</li>
<li id="menu-item-5405922" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5405922 no-child"><a href="https://www.globalresearch.ca/highlighting/videos" class="opener"><span><em>GLOBAL RESEARCH VIDEOS</em></span></a></li>
<li id="menu-item-5311794" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5311794 no-child"><a href="https://www.globalresearch.ca/theme/global-research-news-hour" class="opener"><span><em>The global research news hour</em></span></a></li>
</ul></div><div class="widget_text social-networks" id="text-9"> <div style="width:100%;text-align:center">
<ul>
<li class="youtube"><a href="https://www.youtube.com/globalresearchtv" target="_blank">youtube</a></li>
<li class="twitter"><a href="https://twitter.com/CRG_CRM" target="_blank">twitter</a></li>
<li class="facebook"><a href="https://www.facebook.com/GlobalResearchCRG" target="_blank">facebook</a></li>
<li class="rss"><a href="https://www.globalresearch.ca?feed=rss2" target="_blank">rss</a></li>
</ul>
<p></div>
</div><div class="widget_text " id="text-7"> <a href="http://www.21cir.com" target="_blank" title="visit our partner: The 21st Century" style="margin-left:4px; margin-bottom: 10px;"><img src="https://www.globalresearch.ca/wp-content/themes/globalresearch/images/21centurylogo.jpg" alt="The 21st Century" width="256"></a> </div><div class="widget_text " id="text-8"> <a href="http://www.claritypress.com/" target="_blank" title="visit our partner: The Clarity Press"><img src="https://www.globalresearch.ca/wp-content/uploads/2013/07/claritymashead8.jpg" alt="Clarity Press" width="280"></a><br /> </div>
</div>
</div>
</div>
<div class="main-b"></div>
</div>
<div id="footer">
<div class="aside">
<div class="widget_nav_menu leftfooter"><div class="menu-footerleftnav-container"><ul id="menu-footerleftnav" class="menu"><li id="menu-item-5309785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5309785"><a href="https://www.globalresearch.ca/news">Global Research News</a></li>
<li id="menu-item-5302189" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302189"><a href="https://www.globalresearch.ca/theme/i-books-series">I-BOOKS SERIES</a></li>
<li id="menu-item-5302190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5302190"><a href="https://www.globalresearch.ca/countries-index">Countries Index</a></li>
<li id="menu-item-5302192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5302192"><a href="https://www.globalresearch.ca/most-popular">Most Popular</a></li>
<li id="menu-item-5302193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5302193"><a href="https://www.globalresearch.ca/links">Links</a></li>
<li id="menu-item-5302194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5302194"><a href="https://www.globalresearch.ca/contact-2">Contact</a></li>
<li id="menu-item-5302195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5302195"><a href="https://store.globalresearch.ca/member/">Membership</a></li>
<li id="menu-item-5302196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5302196"><a href="https://store.globalresearch.ca/">Online Store</a></li>
</ul></div></div> </div>
<div class="container">
<div class="column-wrap">
<div class="menuHeaders">
<div class="title1">Themes</div>
<div class="title2">Geographic Regions</div>
</div>
<div class="column widget_nav_menu "><div class="menu-footermenu2-container"><ul id="menu-footermenu2" class="menu"><li id="menu-item-5302197" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302197"><a href="https://www.globalresearch.ca/theme/us-nato-war-agenda">US NATO War Agenda</a></li>
<li id="menu-item-5302198" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302198"><a href="https://www.globalresearch.ca/theme/global-economy">Global Economy</a></li>
<li id="menu-item-5302199" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302199"><a href="https://www.globalresearch.ca/theme/crimes-against-humanity">Crimes against Humanity</a></li>
<li id="menu-item-5302200" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302200"><a href="https://www.globalresearch.ca/theme/militarization-and-wmd">Militarization and WMD</a></li>
<li id="menu-item-5302201" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302201"><a href="https://www.globalresearch.ca/theme/law-and-justice">Law and Justice</a></li>
<li id="menu-item-5302202" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302202"><a href="https://www.globalresearch.ca/theme/police-state-civil-rights">Police State &#038; Civil Rights</a></li>
<li id="menu-item-5302203" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302203"><a href="https://www.globalresearch.ca/theme/culture-society-history">History</a></li>
<li id="menu-item-5302204" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302204"><a href="https://www.globalresearch.ca/theme/9-11-war-on-terrorism">9/11 &#038; &#8216;War on Terrorism&#8217;</a></li>
<li id="menu-item-5302205" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302205"><a href="https://www.globalresearch.ca/theme/media-disinformation">Media Disinformation</a></li>
</ul></div></div><div class="column widget_nav_menu "><div class="menu-footermenu3-container"><ul id="menu-footermenu3" class="menu"><li id="menu-item-5302206" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302206"><a href="https://www.globalresearch.ca/theme/militarization-and-wmd">Militarization and WMD</a></li>
<li id="menu-item-5302207" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302207"><a href="https://www.globalresearch.ca/theme/oil-and-energy">Oil and Energy</a></li>
<li id="menu-item-5302208" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302208"><a href="https://www.globalresearch.ca/theme/police-state-civil-rights">Police State &#038; Civil Rights</a></li>
<li id="menu-item-5302209" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302209"><a href="https://www.globalresearch.ca/theme/politics-and-religion">Religion</a></li>
<li id="menu-item-5302210" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302210"><a href="https://www.globalresearch.ca/theme/poverty-social-inequality">Poverty &#038; Social Inequality</a></li>
<li id="menu-item-5302211" class="menu-item menu-item-type-taxonomy menu-item-object-theme current-post-ancestor active current-post-parent menu-item-5302211"><a href="https://www.globalresearch.ca/theme/science-and-medicine">Science and Medicine</a></li>
<li id="menu-item-5302212" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302212"><a href="https://www.globalresearch.ca/theme/united-nations">United Nations</a></li>
<li id="menu-item-5302213" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302213"><a href="https://www.globalresearch.ca/theme/us-nato-war-agenda">US NATO War Agenda</a></li>
<li id="menu-item-5302214" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302214"><a href="https://www.globalresearch.ca/theme/women-s-rights">Women&#8217;s Rights</a></li>
</ul></div></div> </div>

<div class="text-container">
<strong class="footer-logo"><a href="/">GlobalResearch Center for Research on Globalization</a></strong>
<a class="privacy" href="/privacy-policy/">Privacy Policy</a>
<span class="copy">Copyright &copy; 2005-2020 <a href="https://www.globalresearch.ca">GlobalResearch.ca</a></span>
</div>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
document.getElementById('NLform').onsubmit = function() {
  window.location = '/newsletter/';
}
</script>
<script src="https://magnetapi.klangoo.com/w/Widgets_89.js" type="text/javascript" async></script>
<div id="pum-5681503" class="pum pum-overlay pum-theme-5667467 pum-theme-enterprise-blue popmake-overlay pum-overlay-disabled auto_open click_open" data-popmake="{&quot;id&quot;:5681503,&quot;slug&quot;:&quot;become-member&quot;,&quot;theme_id&quot;:5667467,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-5681503&quot;,&quot;time&quot;:&quot;1 week&quot;,&quot;path&quot;:true}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-5681503&quot;],&quot;delay&quot;:&quot;5000&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:&quot;1&quot;,&quot;overlay_disabled&quot;:&quot;1&quot;,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;micro&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;right bottom&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;100&quot;,&quot;position_right&quot;:&quot;10&quot;,&quot;position_fixed&quot;:&quot;1&quot;,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true">
<div id="popmake-5681503" class="pum-container popmake theme-5667467 pum-responsive pum-responsive-micro responsive size-micro pum-position-fixed">
<div class="pum-content popmake-content">
<div style="position: absolute;"><a href="https://www.globalresearch.ca/wp-content/uploads/2019/02/logo_def_globe_small.png"><img class="alignnone size-full wp-image-5605030" src="https://www.globalresearch.ca/wp-content/uploads/2019/02/logo_def_globe_small.png" alt="" width="37" height="47" /></a></div>
<div style="text-align: center;">
<p style="text-align: center;"><span style="font-family: helvetica, arial, sans-serif; font-size: 14pt; text-align: center;">Become Member of<br />
<span style="font-weight: bold;">Global Research<br />
</span> Free Books!</span></p>
<span class='pum-close popmake-close ' data-do-default='1'><a target="_blank" href="https://donorbox.org/donate-to-global-research" style="font-family: Helvetica; background-color: #ee5800; color: white; text-decoration: none; display: inline-block; padding: 6px 12px; margin-bottom: 0; margin-top: 10px; font-size: 14px; font-weight: normal; line-height: 1.428571429; text-align: center; white-space: nowrap; vertical-align: middle; cursor: pointer; border: 1px solid transparent; border-radius: 4px; -webkit-user-select: none; -moz-user-select: none; -ms-user-select: none; -o-user-select: none; user-select: none;">Become a member</a></span>
</div>
</div>
<button type="button" class="pum-close popmake-close" aria-label="Close">
× </button>
</div>
</div>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202050'></script>
<script type='text/javascript' src='https://www.globalresearch.ca/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.globalresearch.ca/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.7.30","ajaxurl":"https:\/\/www.globalresearch.ca\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.globalresearch.ca\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"5667465","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[]};
var ajaxurl = "https:\/\/www.globalresearch.ca\/wp-admin\/admin-ajax.php";
var pum_debug_vars = {"debug_mode_enabled":"Popup Maker: Debug Mode Enabled","debug_started_at":"Debug started at:","debug_more_info":"For more information on how to use this information visit https:\/\/docs.wppopupmaker.com\/?utm_medium=js-debug-info&utm_campaign=ContextualHelp&utm_source=browser-console&utm_content=more-info","global_info":"Global Information","localized_vars":"Localized variables","popups_initializing":"Popups Initializing","popups_initialized":"Popups Initialized","single_popup_label":"Popup: #","theme_id":"Theme ID: ","label_method_call":"Method Call:","label_method_args":"Method Arguments:","label_popup_settings":"Settings","label_triggers":"Triggers","label_cookies":"Cookies","label_delay":"Delay:","label_conditions":"Conditions","label_cookie":"Cookie:","label_settings":"Settings:","label_selector":"Selector:","label_mobile_disabled":"Mobile Disabled:","label_tablet_disabled":"Tablet Disabled:","label_event":"Event: %s","triggers":{"click_open":"Click Open","auto_open":"Time Delay \/ Auto Open"},"cookies":{"on_popup_close":"On Popup Close","on_popup_open":"On Popup Open","pum_sub_form_success":"Subscription Form: Successful","pum_sub_form_already_subscribed":"Subscription Form: Already Subscribed","manual":"Manual JavaScript"}};
var pum_sub_vars = {"ajaxurl":"https:\/\/www.globalresearch.ca\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-5681503":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":true,"overlay_disabled":true,"stackable":true,"disable_reposition":false,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"triggers":[{"type":"auto_open","settings":{"cookie_name":["pum-5681503"],"delay":"5000"}}],"cookies":[{"event":"on_popup_close","settings":{"name":"pum-5681503","time":"1 week","path":true}}],"theme_id":"5667467","size":"micro","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height":"380px","animation_type":"fade","animation_speed":"350","animation_origin":"center top","location":"right bottom","position_top":"100","position_bottom":"100","position_left":"0","position_right":"10","zindex":"1999999999","close_button_delay":"0","id":5681503,"slug":"become-member"}};
/* ]]> */
</script>
<script type='text/javascript' src='//www.globalresearch.ca/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1598646263&#038;ver=1.7.30'></script>
<script type='text/javascript' src='https://www.globalresearch.ca/wp-includes/js/wp-embed.min.js?ver=4.7.12'></script>
<script type='text/javascript' src='https://www.globalresearch.ca/wp-content/plugins/print-me/js/printme.js?ver=0.5.1'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202050.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.1',blog:'37090175',post:'5729461',tz:'0',srv:'www.globalresearch.ca'} ]);
	_stq.push([ 'clickTrackerInit', '37090175', '5729461' ]);
</script>
<div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #fff; background-color: #013f87;"><div class="cookie-notice-container"><span id="cn-notice-text">This website uses cookies in order to improve your browsing experience. By continuing to use this site you agree to the use of cookies.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://www.globalresearch.ca/privacy-policy" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Privacy policy</a>
</div>
</div> </body>
</html>
