<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<title>Were British Special Forces Soldiers Planting Bombs in Basra? - Global ResearchGlobal Research - Centre for Research on Globalization</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="googlebot" content="index,noarchive,follow,noodp" />
<meta name="robots" content="all,index,follow" />
<meta name="msnbot" content="all,index,follow" />
<link rel="stylesheet" type="text/css" media="all" href="https://www.globalresearch.ca/wp-content/themes/globalresearch/all.css?t=002" />
<link rel="stylesheet" type="text/css" media="all" href="https://www.globalresearch.ca/wp-content/themes/globalresearch/style.css?t=001" />
<link rel="shortcut icon" type="image/x-icon" href="https://www.globalresearch.ca/favicon2.ico">

<link rel="canonical" href="https://www.globalresearch.ca/were-british-special-forces-soldiers-planting-bombs-in-basra/994" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Were British Special Forces Soldiers Planting Bombs in Basra? - Global Research" />
<meta property="og:description" content="Spokesmen for the American and British occupation of Iraq, together with the media, have rejected with indignation any suggestion that their forces could have been involved in false-flag terrorist operations in Iraq." />
<meta property="og:url" content="https://www.globalresearch.ca/were-british-special-forces-soldiers-planting-bombs-in-basra/994" />
<meta property="og:site_name" content="Global Research" />
<meta property="article:section" content="English" />
<meta property="article:published_time" content="2005-09-25T06:29:23+00:00" />
<meta property="og:image" content="https://www.globalresearch.ca/wp-content/uploads/2005/09/100994.jpg" />
<meta property="og:image:secure_url" content="https://www.globalresearch.ca/wp-content/uploads/2005/09/100994.jpg" />
<meta property="og:image:width" content="219" />
<meta property="og:image:height" content="328" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Spokesmen for the American and British occupation of Iraq, together with the media, have rejected with indignation any suggestion that their forces could have been involved in false-flag terrorist operations in Iraq." />
<meta name="twitter:title" content="Were British Special Forces Soldiers Planting Bombs in Basra? - Global Research" />
<meta name="twitter:image" content="https://www.globalresearch.ca/wp-content/uploads/2005/09/100994.jpg" />

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.globalresearch.ca\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.12"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css' href='https://www.globalresearch.ca/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.7.12' type='text/css' media='all' />
<link rel='stylesheet' id='st-widget-css' href='https://www.globalresearch.ca/wp-content/plugins/share-this/css/style.css?ver=4.7.12' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css' href='//www.globalresearch.ca/wp-content/uploads/pum/pum-site-styles.css?generated=1568991623&#038;ver=1.7.30' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.globalresearch.ca/wp-content/plugins/jetpack/css/jetpack.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='simple-pagination-css-css' href='https://www.globalresearch.ca/wp-content/plugins/simple-pagination/css/default.css?ver=2.1.7' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.globalresearch.ca/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.globalresearch.ca/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.globalresearch.ca\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"31536000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.globalresearch.ca/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.44'></script>
<link rel='https://api.w.org/' href='https://www.globalresearch.ca/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.globalresearch.ca/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.globalresearch.ca/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://wp.me/p2vCQD-g2' />
<link rel="alternate" type="application/json+oembed" href="https://www.globalresearch.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.globalresearch.ca%2Fwere-british-special-forces-soldiers-planting-bombs-in-basra%2F994" />
<link rel="alternate" type="text/xml+oembed" href="https://www.globalresearch.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.globalresearch.ca%2Fwere-british-special-forces-soldiers-planting-bombs-in-basra%2F994&#038;format=xml" />
<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
<script charset="utf-8" type="text/javascript">var switchTo5x=false;</script><script charset="utf-8" type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script><script type="text/javascript">stLight.options({publisher:'wp.9bffc2a3-d7c6-4a77-b502-4dabc8559ee3'});var st_type='wordpress3.4.1';</script><style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09F}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="https://www.globalresearch.ca/were-british-special-forces-soldiers-planting-bombs-in-basra/994/amp" /><link rel="icon" href="https://www.globalresearch.ca/wp-content/uploads/2017/04/favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.globalresearch.ca/wp-content/uploads/2017/04/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.globalresearch.ca/wp-content/uploads/2017/04/favicon.png" />
<meta name="msapplication-TileImage" content="https://www.globalresearch.ca/wp-content/uploads/2017/04/favicon.png" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(51,102,153,.88);}</style>
<script type="text/javascript" src="https://www.globalresearch.ca/wp-content/themes/globalresearch/js/jquery.main.js"></script>
<script type="text/javascript" src="https://www.globalresearch.ca/wp-content/themes/globalresearch/js/gr.js"></script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-9062277-1']);
  _gaq.push(['_setDomainName', 'globalresearch.ca']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:95869,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<link rel="canonical" href="https://www.globalresearch.ca/were-british-special-forces-soldiers-planting-bombs-in-basra/994" />

<meta itemprop="identifier" content="994" />
<meta itemprop="pageType" content="article" />
<meta itemprop="url" content="https://www.globalresearch.ca/were-british-special-forces-soldiers-planting-bombs-in-basra/994" />
<meta itemprop="datePublished" content="25 September 2005" />
<meta itemprop="dateModified" content="25 September 2005" />
<meta itemprop="author" content="Prof Michael Keefer" />
<meta itemprop="thumbnailUrl" content="https://www.globalresearch.ca/wp-content/uploads/2005/09/100994.jpg" />
<meta itemprop="inLanguage" content="en" />

</head>
<body>
<div id="fb-root"></div>
<script>
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>

<div class="grtopbar">
<div class="grtopnav">
<div class="grtoplinksleft">
<div class="nav-holder"><div style="margin-bottom:5px;"><ul id="nav-top"><li id="menu-item-5302078" class="home menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-5302078"><a href="https://www.globalresearch.ca/">Home</a></li>
<li id="menu-item-5302079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5302079"><a href="https://www.globalresearch.ca/about-2">About</a></li>
<li id="menu-item-5302080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5302080"><a href="https://www.globalresearch.ca/contact-2">Contact</a></li>
<li id="menu-item-5302082" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5302082"><a href="https://store.globalresearch.ca/member/">Membership</a></li>
<li id="menu-item-5302083" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5302083"><a href="https://store.globalresearch.ca/">Store</a></li>
<li id="menu-item-5449212" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5449212"><a href="https://store.globalresearch.ca/donate/">Donate</a></li>
<li id="menu-item-5629561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5629561"><a href="https://www.globalresearch.ca/archives">Archives</a></li>
</ul></div><div></div></div> </div>
<div class="grtoplinksright">
<div class="nav-holder"><div style="margin-bottom:5px;"><ul id="nav-top"><li id="menu-item-5586040" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5586040"><a href="https://www.globalresearch.ca/region/usa">USA</a></li>
<li id="menu-item-5586034" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5586034"><a href="https://www.globalresearch.ca/region/canada">Canada</a></li>
<li id="menu-item-5586036" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5586036"><a href="https://www.globalresearch.ca/region/latin-america-caribbean">Latin America</a></li>
<li id="menu-item-5586039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5586039"><a href="https://www.globalresearch.ca/region/sub-saharan-africa">Africa</a></li>
<li id="menu-item-5586037" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5586037"><a href="https://www.globalresearch.ca/region/middle-east">Middle East</a></li>
<li id="menu-item-5586035" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5586035"><a href="https://www.globalresearch.ca/region/europe">Europe</a></li>
<li id="menu-item-5586041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5586041"><a href="https://www.globalresearch.ca/region/russia-and-fsu">Russia</a></li>
<li id="menu-item-5586033" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5586033"><a href="https://www.globalresearch.ca/region/asia">Asia</a></li>
<li id="menu-item-5586038" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5586038"><a href="https://www.globalresearch.ca/region/oceania">Oceania</a></li>
</ul></div><div></div></div>
</div>
</div>
</div>

<div id="wrapper">
<div class="w1">
<div class="w2">
<div class="language-holder" style="text-align: right;width: 260px;">
<div id="languages">
<p>Notre site en Français: <a href="https://www.mondialisation.ca/" title="Centre de reserche sur la mondialisation">mondialisation.ca</a></p>
<ul>
<li><a href="https://www.globalresearch.ca/category/italiano/">Italiano</a></li>
<li><a href="https://www.globalresearch.ca/category/deutsch/">Deutsch</a></li>
<li><a href="https://www.globalresearch.ca/category/portugues/">Português</a></li>
<li><a href="https://www.globalresearch.ca/category/srpski/">srpski</a></li>
<li><a href="https://www.globalresearch.ca/category/arabic">العربية</a></li>
</ul>
<br />
Nuestro sitio en español: <a href="https://www.globalizacion.ca" title="Globalizacion" target="_blank">Globalizacion</a>
<br />
<a href="https://asia-pacificresearch.com" title="Asia-Pacific Research" target="_blank">Asia-Pacific Research</a>
</div>
</div>

<div id="header">
<h1 class="logo_en"><a href="https://www.globalresearch.ca" title="Global Research">Global Research</a></h1>
<div class="headerright">
<div class="authorsearch">
<form action="/search">
<input type="text" name="q" value="Search Authors..." onfocus=" if (this.value == 'Search Authors...') { this.value = ''; }" onblur="if (this.value == '') { this.value='Search Authors...';} " />
<input type="image" src="https://www.globalresearch.ca/images/search-icon.jpg" id="searchsubmit" value="Search" />
</form>

</div>
<div class="searchbox">

<form action="/search">
<input type="text" name="q" value="Search..." onfocus=" if (this.value == 'Search...') { this.value = ''; }" onblur="if (this.value == '') { this.value='Search...';} ">
<input type="image" src="https://www.globalresearch.ca/images/search-icon.jpg" id="searchsubmit" value="Search" />
</form>

</div>
<div class="newsletter">
<form id="NLform" action="//globalresearch.us11.list-manage.com/subscribe/post?u=2cc48fb30f331d97157a65aa2&amp;id=0ec9ab057f" method="post" name="ccoptin" target="_blank">
<input type="text" value="GR Newsletter, Enter Email" name="EMAIL" class="emailinput" id="mce-EMAIL" onfocus="if(this.value=='GR Newsletter, Enter Email')this.value=''" onblur="if(this.value=='')this.value='GR Newsletter, Enter Email'">
<input type="image" src="//www.globalresearch.ca/images/submit-icon.jpg" name="go" value="GO" />

</form>
</div>
<div class="social-networks">
<ul>
<li class="grtv"><a href="http://tv.globalresearch.ca/" title="Global Research TV" target="_blank">grtv</a></li>
<li class="youtube"><a href="https://www.youtube.com/globalresearchtv" title="Global Research YouTube Channel" target="_blank">youtube</a></li>
<li class="twitter"><a href="https://twitter.com/CRG_CRM" title="Follow Global Research on Twitter" target="_blank">twitter</a></li>
<li class="facebook"><a href="https://www.facebook.com/GlobalResearchCRG" title="Connect on Facebook" target="_blank">facebook</a></li>
<li class="rss"><a href="https://www.globalresearch.ca/feed" title="">rss</a></li>
</ul>
</div>
</div>
</div>


<div id="main">

<div id="grnavbar">
<div class="nav-holder"><div style="margin-bottom:5px;"><ul id="nav"><li id="menu-item-5586043" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5586043"><a href="https://www.globalresearch.ca/theme/us-nato-war-agenda">US Nato War</a></li>
<li id="menu-item-5586044" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5586044"><a href="https://www.globalresearch.ca/theme/global-economy">Economy</a></li>
<li id="menu-item-5586046" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5586046"><a href="https://www.globalresearch.ca/theme/police-state-civil-rights">Civil Rights</a></li>
<li id="menu-item-5586047" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5586047"><a href="https://www.globalresearch.ca/theme/environment">Environment</a></li>
<li id="menu-item-5586048" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5586048"><a href="https://www.globalresearch.ca/theme/poverty-social-inequality">Poverty</a></li>
<li id="menu-item-5586049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5586049"><a href="https://www.globalresearch.ca/theme/media-disinformation">Media</a></li>
<li id="menu-item-5586050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5586050"><a href="https://www.globalresearch.ca/theme/law-and-justice">Justice</a></li>
<li id="menu-item-5586051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5586051"><a href="https://www.globalresearch.ca/theme/9-11-war-on-terrorism">9/11</a></li>
<li id="menu-item-5586052" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5586052"><a href="https://www.globalresearch.ca/theme/crimes-against-humanity">War Crimes</a></li>
<li id="menu-item-5586053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5586053"><a href="https://www.globalresearch.ca/theme/militarization-and-wmd">Militarization</a></li>
<li id="menu-item-5586054" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5586054"><a href="https://www.globalresearch.ca/theme/culture-society-history">History</a></li>
<li id="menu-item-5586055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5586055"><a href="https://www.globalresearch.ca/theme/science-and-medicine">Science</a></li>
</ul></div><div></div></div>
</div>

<div class="main-t"></div>
<div class="main-c">
<div class="main-content">
<div id="content">

<div style="text-align:center; margin-top:5px;margin-bottom:0px; ">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1591488516340780" data-ad-slot="6882619553"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div>


<div id="singleArticle">
<div class="post" id="post-994">
<div class="title">
<h2 itemprop="headline">Were British Special Forces Soldiers Planting Bombs in Basra?</h2>
<h3 class="subtitle">Suspicions Strengthened by Earlier Reports</h3>
<div class="meta">
<div class="post-info">
<div class="author">By <a href="https://www.globalresearch.ca/author/michael-keefer" title="Posts by Prof Michael Keefer">Prof Michael Keefer</a></div>
<div class="grDate">Global Research, September 25, 2005</div>
<div class="sourceDate"> 25 September 2005</div>
</div>
<div class="catAndTag">
<div class="cats">Region: <a href="https://www.globalresearch.ca/region/middle-east" rel="tag">Middle East &amp; North Africa</a></div>
<div class="cats">In-depth Report: <a href="https://www.globalresearch.ca/indepthreport/iraq-report" rel="tag">IRAQ REPORT</a></div>
</div>
</div>
<div class="sharethis">
<div class="sharethisleft">
<span class="fontSize"> <a href="#" id="toggleFont"> </a></span> <p style="margin: 10px 0px;" id="print-page-link"><a id="print-link" href="https://www.globalresearch.ca/were-british-special-forces-soldiers-planting-bombs-in-basra/994?print=1" rel="nofollow"><img style="width: 25px;height: 25px;" src="https://www.globalresearch.ca/wp-content/plugins/print-me/images/printme.png" title="print"></a></p>
</div>
<div class="sharethisright">
<span class='st_facebook_hcount' st_title='Were British Special Forces Soldiers Planting Bombs in Basra?' st_url='https://www.globalresearch.ca/were-british-special-forces-soldiers-planting-bombs-in-basra/994' displayText='facebook'></span>
<span class='st_fblike_hcount' st_title='Were British Special Forces Soldiers Planting Bombs in Basra?' st_url='https://www.globalresearch.ca/were-british-special-forces-soldiers-planting-bombs-in-basra/994' displayText='fblike'></span>
<span st_via='grtvnews' st_username='grtvnews' class='st_twitter_hcount' st_title='Were British Special Forces Soldiers Planting Bombs in Basra?' st_url='https://www.globalresearch.ca/were-british-special-forces-soldiers-planting-bombs-in-basra/994' displayText='twitter'></span>
<span class='st_email_hcount' st_title='Were British Special Forces Soldiers Planting Bombs in Basra?' st_url='https://www.globalresearch.ca/were-british-special-forces-soldiers-planting-bombs-in-basra/994' displayText='email'></span>
<span class='st_plusone_hcount' st_title='Were British Special Forces Soldiers Planting Bombs in Basra?' st_url='https://www.globalresearch.ca/were-british-special-forces-soldiers-planting-bombs-in-basra/994' displayText='plusone'></span>
<span class='st_sharethis_hcount' st_title='Were British Special Forces Soldiers Planting Bombs in Basra?' st_url='https://www.globalresearch.ca/were-british-special-forces-soldiers-planting-bombs-in-basra/994' displayText='sharethis'></span>
</div>
</div>
</div>
<div itemprop="articleBody" class="content">
<div class="postThumbnail"> 
<img width="219" height="328" src="https://www.globalresearch.ca/wp-content/uploads/2005/09/100994.jpg" class="attachment-single-post-thumbnail size-single-post-thumbnail wp-post-image" alt="" srcset="https://www.globalresearch.ca/wp-content/uploads/2005/09/100994.jpg 219w, https://www.globalresearch.ca/wp-content/uploads/2005/09/100994-200x300.jpg 200w, https://www.globalresearch.ca/wp-content/uploads/2005/09/100994-65x98.jpg 65w" sizes="(max-width: 219px) 100vw, 219px" /> 
</div>
<p>Does anyone remember the shock with which the British public greeted the revelation four years ago that one of the members of the Real IRA unit whose bombing attack in Omagh on August 15, 1998 killed twenty-nine civilians had been a double agent, a British army soldier? </p>
<p>That soldier was not Britain’s only terrorist double agent. A second British soldier planted within the IRA claimed he had given forty-eight hours advance notice of the Omagh car-bomb attack to his handlers within the Royal Ulster Constabulary, including &#8220;details of one of the bombing team and the man’s car registration.&#8221; Although the agent had made an audio tape of his tip-off call, Sir Ronnie Flanagan, chief constable of the RUC, declared that &#8220;no such information was received&#8221; (<a href="http://www.sundayherald.com/17827">http://www.sundayherald.com/17827</a>). </p>
<p>This second double agent went public in June 2002 with the claim that from 1981 to 1994, while on full British army pay, he had worked for &#8220;the Force Research Unit, an ultra-secret wing of British military intelligence,&#8221; as an IRA mole. With the full knowledge and consent of his FRU and MI5 handlers, he became a bombing specialist who &#8220;mixed explosive and … helped to develop new types of bombs,&#8221; including &#8220;light-sensitive bombs, activated by photographic flashes, to overcome the problem of IRA remote-control devices having their signal jammed by army radio units.&#8221; He went on to become &#8220;a member of the Provisional IRA’s ‘internal security squad’—also known as the ‘torture unit’—which interrogated and executed suspected informers&#8221; (<a href="http://www.sundayherald.com/print25646">http://www.sundayherald.com/print25646</a>). </p>
<p>The much-feared commander of that same &#8220;torture unit&#8221; was likewise a mole, who had previously served in the Royal Marines’ Special Boat Squadron (an elite special forces unit, the Marines’ equivalent to the better-known SAS). A fourth mole, a soldier code-named &#8220;Stakeknife&#8221; whose military handlers &#8220;allowed him to carry out large numbers of terrorist murders in order to protect his cover within the IRA,&#8221; was still active in December 2002 as &#8220;one of Belfast’s leading Provisionals&#8221; (<a href="http://www.sundayherald.com/29997">http://www.sundayherald.com/29997</a>). </p>
<p>Reliable evidence also emerged in late 2002 that the British army had been using its double agents in terrorist organizations &#8220;to carry out proxy assassinations for the British state&#8221;—most notoriously in the case of Belfast solicitor and human rights activist Pat Finucane, who was murdered in 1989 by the Protestant Ulster Defence Association. It appears that the FRU passed on details about Finucane to a British soldier who had infiltrated the UDA; he in turn &#8220;supplied UDA murder teams with the information&#8221; (<a href="http://www.sundayherald.com/29997">http://www.sundayherald.com/29997</a>). </p>
<p>Recent events in Basra have raised suspicions that the British army may have reactivated these same tactics in Iraq. </p>
<p>Articles published by Michel Chossudovsky, Larry Chin and Mike Whitney at the <i>Centre for Research on Globalization</i>’s website on September 20, 2005 have offered preliminary assessments of the claims of Iraqi authorities that two British soldiers in civilian clothes who were arrested by Iraqi police in Basra on September 19—and in short order released by a British tank and helicopter assault on the prison where they were being held—had been engaged in planting bombs in the city </p>
<p>See: <br /><a href="http://www.globalresearch.ca/index.php?context=viewArticle&amp;code=20050920&amp;articleId=972">http://www.globalresearch.ca/index.php?context=viewArticle&amp;code=20050920&amp;articleId=972</a><br /><a href="http://www.globalresearch.ca/index.php?context=viewArticle&amp;code=CHI20050920&amp;articleId=982">http://www.globalresearch.ca/index.php?context=viewArticle&amp;code=CHI20050920&amp;articleId=982</a><br /><a href="http://www.globalresearch.ca/index.php?context=viewArticle&amp;code=WHI20050920&amp;articleId=981">http://www.globalresearch.ca/index.php?context=viewArticle&amp;code=WHI20050920&amp;articleId=981</a></p>
<p>A further article by Kurt Nimmo points to false-flag operations carried out by British special forces troops in Northern Ireland and elsewhere, and to Donald Rumsfeld’s formation of the P2OG, or Proactive Preemptive Operations Group, as directly relevant to Iraqi charges of possible false-flag terror operations by the occupying powers in Iraq (<a href="http://www.globalresearch.ca/index.php?context=viewArticle&amp;code=20050924&amp;articleid=992">http://www.globalresearch.ca/index.php?context=viewArticle&amp;code=20050924&amp;articleid=992</a>). </p>
<p>These accusations by Iraqi officials echo insistent but unsubstantiated claims, going back at least to the spring of 2004, to the effect that many of the terror bombings carried out against civilian targets in Iraq have actually been perpetrated by U.S. and British forces rather than by Iraqi insurgents. </p>
<p>Some such claims can be briskly dismissed. In mid-May 2005, for example, a group calling itself &#8220;Al Qaeda in Iraq&#8221; accused U.S. troops &#8220;of detonating car bombs and falsely accusing militants&#8221; (<a href="http://siteinstitute.org/bin/articles.cgi?ID=publications45605&amp;Category=publications&amp;Subcategory=0">http://siteinstitute.org/bin/articles.cgi?ID=publications45605&amp;Category=publications&amp;Subcategory=0</a>). For even the most credulous, this could at best be a case of the pot calling the kettle soot-stained. But it’s not clear why anyone would want to believe this claim, coming as it does from a group or groupuscule purportedly led by the wholly mythical al-Zarqawi—and one whose very name affiliates it with terror bombers. These people, if they exist, might themselves have good reason to blame their own crimes on others. </p>
<p>Other claims, however, are cumulatively more troubling. </p>
<p>The American journalist Dahr Jamail wrote in April 20, 2004 that the recent spate of car bombings in Baghdad was widely rumoured to have been the work of the CIA: </p>
<p>&#8220;The word on the street in Baghdad is that the cessation of suicide car bombings is proof that the CIA was behind them. Why? Because as one man states, ‘[CIA agents are] too busy fighting now, and the unrest they wanted to cause by the bombings is now upon them.’ True or not, it doesn’t bode well for the occupiers’ image in Iraq.&#8221; (<a href="http://www.countercurrents.org/iraq-jamail200404.htm">http://www.countercurrents.org/iraq-jamail200404.htm</a>) </p>
<p>Two days later, on April 22, 2004, <i>Agence France-Presse</i> reported that five car-bombings in Basra—three near-simultaneous attacks outside police stations in Basra that killed sixty-eight people, including twenty children, and two follow-up bombings—were being blamed by supporters of Shiite cleric Moqtada al-Sadr on the British. While eight hundred supporters demonstrated outside Sadr’s offices, a Sadr spokesman claimed to have &#8220;evidence that the British were involved in these attacks&#8221; (<a href="http://www.inq7.net/wnw/2004/apr/23/wnw_3_1.htm">http://www.inq7.net/wnw/2004/apr/23/wnw_3_1.htm</a>). </p>
<p>An anonymous senior military officer said on April 22, 2004 of these Basra attacks that &#8220;It looks like Al-Qaeda. It’s got all the hallmarks: it was suicidal, it was spectacular and it was symbolic.&#8221; Brigadier General Nick Carter, commander of the British garrison in Basra, stated more ambiguously that Al Qaeda was not necessarily to blame for the five bombings, but that those responsible came from outside Basra and &#8220;quite possibly&#8221; from outside Iraq: &#8220;’All that we can be certain of is that this is something that came from outside,’ Carter said&#8221; (<a href="http://www.inq7.net/wnw/2004/apr/23/wnw_4_1.htm">http://www.inq7.net/wnw/2004/apr/23/wnw_4_1.htm</a>). Moqtada al-Sadr’s supporters of course believed exactly the same thing—differing only in their identification of the criminal outsiders as British agents rather than as Islamist mujaheddin from other Arab countries. </p>
<p>In May 2005 ‘Riverbend’, the Baghdad author of the widely-read blog <i>Baghdad Burning</i>, reported that what the international press was reporting as suicide bombings were often in fact &#8220;car bombs that are either being remotely detonated or maybe time bombs.&#8221; After one of the larger recent blasts, which occurred in the middle-class Ma’moun area of west Baghdad, a man living in a house in front of the blast site was reportedly arrested for having sniped an Iraqi National Guardsman. But according to ‘Riverbend’, his neighbours had a different story: </p>
<p>&#8220;People from the area claim that the man was taken away not because he shot anyone, but because he knew too much about the bomb. Rumor has it that he saw an American patrol passing through the area and pausing at the bomb site minutes before the explosion. Soon after they drove away, the bomb went off and chaos ensued. He ran out of his house screaming to the neighbors and bystanders that the Americans had either planted the bomb or seen the bomb and done nothing about it. He was promptly taken away.&#8221;</p><div data-widget-id="rel_89-4"> </div>
<p>&nbsp;(<a href="http://riverbendblog.blogspit.com/2005_05_01_riverbendblog_archive.html">http://riverbendblog.blogspit.com/2005_05_01_riverbendblog_archive.html#111636281930496496</a>) </p>
<p>Also in May 2005, Imad Khadduri, the Iraqi-exile physicist whose writings helped to discredit American and British fabrications about weapons of mass destruction, reported a story that in Baghdad a driver whose license had been confiscated at an American check-point was told &#8220;to report to an American military camp near Baghdad airport for interrogation and in order to retrieve his license.&#8221; After being questioned for half an hour, he was informed that there was nothing against him, but that his license had been forwarded to the Iraqi police at the al-Khadimiya station &#8220;for processing&#8221;—and that he should get there quickly before the lieutenant whose name he was given went off his shift. </p>
<p>&#8220;The driver did leave in a hurry, but was soon alarmed with a feeling that his car was driving as if carrying a heavy load, and he also became suspicious of a low flying helicopter that kept hovering overhead, as if trailing him. He stopped the car and inspected it carefully. He found nearly 100 kilograms of explosives hidden in the back seat and along the two back doors. The only feasible explanation for this incident is that the car was indeed booby trapped by the Americans and intended for the al-Khadimiya Shiite district of Baghdad. The helicopter was monitoring his movement and witnessing the anticipated ‘hideous attack by foreign elements’.&#8221;</p>
<p>&nbsp;(<a href="http://www.albasrah.net/maqalat/english/0505/Combat-terrorism_160505.htm">http://www.albasrah.net/maqalat/english/0505/Combat-terrorism_160505.htm</a>) </p>
<p>According to Khadduri, &#8220;The same scenario was repeated in Mosul, in the north of Iraq.&#8221; On this occasion, the driver’s life was saved when his car broke down on the way to the police station where he was supposed to reclaim his license, and when the mechanic to whom he had recourse &#8220;discovered that the spare tire was fully laden with explosives.&#8221; </p>
<p>Khadduri mentions, as deserving of investigation, a &#8220;perhaps unrelated incident&#8221; in Baghdad on April 28, 2005 in which a Canadian truck-driver with dual Canadian-Iraqi citizenship was killed. He quotes a <i>CBC</i> report according to which &#8220;Some media cited unidentified sources who said he may have died after U.S. forces ‘tracked’ a target, using a helicopter gunship, but Foreign Affairs said it’s still investigating conflicting reports of the death. U. S. officials have denied any involvement.&#8221; </p>
<p>Another incident, also from April 2005, calls more urgently for investigation, since one of its victims remains alive. Abdul Amir Younes, a <i>CBS</i> cameraman, was lightly wounded by U.S. forces on April 5 &#8220;while filming the aftermath of a car bombing in Mosul.&#8221; American military authorities were initially apologetic about his injuries, but three days later arrested him on the grounds that he had been &#8220;engaged in anti-coalition activity&#8221; <br />(<a href="http://www.huffingtonpost.com/arianna-huffington/Kafka-does-iraq-the-dist_b_7796.html">http://www.huffingtonpost.com/arianna-huffington/Kafka-does-iraq-the-dist_b_7796.html</a>). </p>
<p>Arianna Huffington, in her detailed account of this case, quite rightly emphasizes its Kafkaesque qualities: Younes has now been detained, in Abu Graib and elsewhere, for more than five months—without charges, without any hint of what evidence the Pentagon may hold against him, and without any indication that he will ever be permitted to stand trial, challenge that evidence, and disprove the charges that might at some future moment be laid. But in addition to confirming, yet again, the Pentagon’s willingness to violate the most fundamental principles of humane and democratic jurisprudence, this case also raises a further question. Was Younes perhaps arrested, like the Iraqi whose rumoured fate was mentioned by ‘Riverbend’, because he had seen—and in Younes’ case photographed—more than was good for him? </p>
<p><strong>Agents provocateurs?</strong></p>
<p>Spokesmen for the American and British occupation of Iraq, together with newspapers like the <i>Daily Telegraph</i>, have of course rejected with indignation any suggestion that their forces could have been involved in false-flag terrorist operations in Iraq. </p>
<p>It may be remembered that during the 1980s spokesmen for the government of Ronald Reagan likewise heaped ridicule on Nicaraguan accusations that the U.S. was illegally supplying weapons to the ‘Contras’—until, that is, a CIA-operated C-123 cargo aircraft full of weaponry was shot down over Nicaragua, and Eugene Hasenfus, a cargo handler who survived the crash, testified that his supervisors (one of whom was Luis Posada Carriles, the CIA agent responsible for the 1976 bombing of a Cuban civilian airliner) were working for then-Vice-President George H. W. Bush. </p>
<p>The arrest—and the urgent liberation—of the two undercover British soldiers in Iraq might in a similar manner be interpreted as casting a retrospective light on previously unsubstantiated claims about the involvement of members of the occupying armies in terrorist bombing attacks on civilians. </p>
<p>The parallel is far from exact: in this case there has been no dramatic confession like that of Hasenfus, and there are no directly incriminating documents like the pilot’s log of the downed C-123. There is, moreover, a marked lack of consensus as to what actually happened in Basra. Should we therefore, with Juan Cole, dismiss the possibility British soldiers were acting as agents provocateurs as a &#8220;theory [that] has almost no facts behind it&#8221; (<a href="http://www.juancole.com/">http://www.juancole.com</a>)? </p>
<p><strong>Members of Britain&#8217;s Elite SAS Forces</strong></p>
<p>It appears that when on September 19 suspicious Iraqi police stopped the Toyota Cressida the undercover British soldiers were driving, the two men opened fire, killing one policeman and wounding another. But the soldiers, identified by the BBC as &#8220;members of the SAS elite special forces&#8221; (<a href="http://news.bbc.co.uk/2/hi/middle_east/4264614.stm">http://news.bbc.co.uk/2/hi/middle_east/4264614.stm</a>), were subdued by the police and arrested. A report published by <i>The Guardian</i> on September 24 adds the further detail that the SAS men &#8220;are thought to have been on a surveillance mission outside a police station in Basra when they were challenged by an Iraqi police patrol&#8221; (<a href="http://www.guardian.co.uk/iraq/Story/0,2763,1577575,00.html">http://www.guardian.co.uk/iraq/Story/0,2763,1577575,00.html</a>). </p>
<p>As Justin Raimondo has observed in an article published on September 23 at <i>Antiwar.com</i>, nearly every other aspect of this episode is disputed. </p>
<p>The <i>Washington Post</i> dismissively remarked, in the eighteenth paragraph of its report on these events, that &#8220;Iraqi security officials variously accused the two Britons they detained of shooting at Iraqi forces or trying to plant explosives&#8221; (<a href="http://www.sfgate.com/cgi-bin/article.cgi?file=/c/a/2005/09/20/MNGSSEQNGN1.DTL">http://www.sfgate.com/cgi-bin/article.cgi?file=/c/a/2005/09/20/MNGSSEQNGN1.DTL</a>). Iraqi officials in fact accused them not of one or the other act, but of both. </p>
<p>Fattah al-Shaykh, a member of the Iraqi National Assembly, told <i>Al-Jazeera TV</i> on September 19 that the soldiers opened fire when the police sought to arrest them, and that their car was booby-trapped &#8220;and was meant to explode in the centre of the city of Basra in the popular market&#8221; (quoted by Chossudovsky). A deliberately inflammatory press release sent out on the same day by the office of Moqtada al-Sadr (and posted in English translation at Juan Cole’s <i>Informed Comment</i> blog on September 20) states that the soldiers’ arrest was prompted by their having &#8220;opened fire on passers-by&#8221; near a Basra mosque, and that they were found to have &#8220;in their possession explosives and remote-control devices, as well as light and medium weapons and other accessories&#8221; (<a href="http://www.juancole.com/">http://www.juancole.com</a>). </p>
<p>What credence can be given to the claim about explosives? Justin Raimondo writes that while initial <i>BBC Radio</i> reports acknowledged that the two men indeed had explosives in their car, subsequent reports from the same source indicated that the Iraqi police found nothing beyond &#8220;assault rifles, a light machine gun, an anti-tank weapon, radio gear, and medical kit. This is thought to be standard kit for the SAS operating in such a theater of operations&#8221; (<a href="http://www.antiwar.com/justin/?articleid=7366">http://www.antiwar.com/justin/?articleid=7366</a>). </p>
<p>One might well wonder, with Raimondo, whether an anti-tank weapon is &#8220;standard operating equipment&#8221;—or what use SAS men on &#8220;a surveillance mission outside a police station&#8221; intended to make of it. But more importantly, a photograph published by the Iraqi police and distributed by Reuters&nbsp; shows that—unless the equipment is a plant—the SAS men were carrying a good deal more than just the items acknowledged by the BBC. (<a href="http://www.globalresearch.ca/index.php?context=viewArticle&amp;code=20050923&amp;articleid=989">http://www.globalresearch.ca/index.php?context=viewArticle&amp;code=20050923&amp;articleid=989</a>)</p>
<p>I would want the opinion of an arms expert before risking a definitive judgment about the objects shown, which could easily have filled the trunk and much of the back seat of a Cressida. But this photograph makes plausible the statement of Sheik Hassan al-Zarqani, a spokesman for Al-Sadr’s Mahdi Army militia: </p>
<p>&#8220;What our police found in their car was very disturbing—weapons, explosives, and a remote control detonator. These are the weapons of terrorists. We believe these soldiers were planning an attack on a market or other civilian targets…&#8221; (quoted by Raimondo) </p>
<p>The fierce determination of the British army to remove these men from any danger of interrogation by their own supposed allies in the government the British are propping up—even when their rescue entailed the destruction of an Iraqi prison and the release of a large number of prisoners, gun-battles with Iraqi police and with Al-Sadr’s Mahdi Army militia, a large popular mobilization against the British occupying force, and a subsequent withdrawal of any cooperation on the part of the regional government—tends, if anything, to support the view that this episode involved something much darker and more serious than a mere flare-up of bad tempers at a check-point. </p>
<p><strong>US-UK Sponsored Civil War</strong></p>
<p>There is reason to believe, moreover, that the open civil war which car-bomb attacks on civilians seem intended to produce would not be an unwelcome development in the eyes of the occupation forces. </p>
<p>Writers in the English-language corporate media have repeatedly noted that recent terror-bomb attacks which have caused massive casualties among civilians appear to be pushing Iraq towards a civil war of Sunnis against Shiites, and of Kurds against both. For example, on September 18, 2005 Peter Beaumont proposed in <i>The Observer</i> that the slaughter of civilians, which he ascribes to Al Qaeda alone, &#8220;has one aim: civil war&#8221; (<a href="http://observer.guardian.co.uk/focus/story/0,6903,1572936,00.html">http://observer.guardian.co.uk/focus/story/0,6903,1572936,00.html</a>). But H. D. S. Greenway had already suggested on June 17, 2005 in the <i>Boston Globe</i> that &#8220;Given the large number of Sunni-led attacks against Shia targets, the emerging Shia-led attacks against Sunnis, and the extralegal abductions of Arabs by Kurdish authorities in Kirkut, one has to wonder whether the long-feared Iraqi civil war hasn’t already begun&#8221; (<a href="http://www.boston.com/news/globe/editorial_opinion/oped/articles/2005/06/17/facing_factsin_iraq?mode=PF">http://www.boston.com/news/globe/editorial_opinion/oped/articles/2005/06/17/facing_factsin_iraq?mode=PF</a>). And on September 21, 2005 Nancy Youssef and Mohammed al Dulaimy of the <i>Knight Ridder Washington Bureau</i> wrote that the ethnic cleansing of Shiites in predominantly Sunni Baghdad neighbourhoods &#8220;is proceeding at an alarming and potentially destabilizing pace,&#8221; and quoted the despairing view of an Iraqi expert:</p>
<p>&#8220;’Civil war today is closer than any time before,’ said Hazim Abdel Hamid al Nuaimi, a professor of politics at al-Mustansiriya University in Baghdad. ‘All of these explosions, the efforts by police and purging of neighbourhoods is a battle to control Baghdad.’&#8221; </p>
<p>(<a href="http://www.realcities.com/mid/krwashington/12704935.htm">http://www.realcities.com/mid/krwashington/12704935.htm</a>) </p>
<p>Whether or not it has already begun or will occur, the eruption of a full-blown civil war, leading to the fragmentation of the country, would clearly be welcomed in some circles. Israeli strategists and journalists proposed as long ago as 1982 that one of their country’s strategic goals should be the partitioning of Iraq into a Shiite state, a Sunni state, and a separate Kurdish part. (See foreign ministry official Oded Yinon’s &#8220;A Strategy for Israel in the 1980s,&#8221; <i>Kivunim</i> 14 [February 1982]; a similar proposal put forward by Ze’ev Schiff in <i>Ha’aretz</i> in the same month is noted by Noam Chomsky in <i>Fateful Triangle</i> [2nd ed., Cambridge, MA: South End Press, 1999], p. 457). </p>
<p>A partitioning of Iraq into sections defined by ethnicity and by Sunni-Shia differences would entail, obviously enough, both civil war and ethnic cleansing on a massive scale. But these considerations did not deter Leslie H. Gelb from advocating in the<i> New York Times,</i> on November 25, 2003, what he called &#8220;The Three-State Solution&#8221;.&nbsp; (<a href="http://www.mtholyoke.edu/acad/intrel/iraq/three.htm">http://www.mtholyoke.edu/acad/intrel/iraq/three.htm</a>). </p>
<p>Gelb, a former senior State Department and Pentagon official, a former editor and columnist for the <i>New York Times</i>, and president emeritus of the Council on Foreign Relations, is an insider’s insider. And if the essays of Yinon and Schiff are nasty stuff, especially in the context of Israel’s 1981 bombing attack on Iraq’s Osirak nuclear reactor, there is still some difference between speculatively proposing the dismemberment of a powerful neighbouring country, and actively advocating the dismemberment of a country that one’s own nation has conquered in a war of unprovoked aggression. The former might be described as a diseased imagining of war and criminality; the latter belongs very clearly to the category of war crimes. </p>
<p>Gelb’s essay proposes punishing the Sunni-led insurgency by separating the largely Sunni centre of present-day Iraq from the oil-rich Kurdish north and the oil-rich Shia south. It holds out the dismembering of the Yugoslav federation in the 1990s (with the appalling slaughters that ensued) as a &#8220;hopeful precedent.&#8221; </p>
<p>Gelb’s essay has been widely interpreted as signaling the intentions of a dominant faction in the U.S. government. It has also, very appropriately, been denounced by Bill Vann as openly promoting &#8220;a war crime of world-historic proportions&#8221; (<a href="http://www.wsws.org/articles/2003/nov2003/gelb-n26.shtml">http://www.wsws.org/articles/2003/nov2003/gelb-n26.shtml</a>). </p>
<p>Given the increasing desperation of the American and British governments in the face of an insurgency that their tactics of mass arbitrary arrest and torture, Phoenix-Program or &#8220;Salvadoran-option&#8221; death squads, unrestrained use of overwhelming military force, and murderous collective punishment have failed to suppress, it comes as no surprise that in recent military actions such as the assault on Tal Afar the U.S. army has been deploying Kurdish peshmerga troops and Shiite militias in a manner that seems designed to inflame ethnic hatreds. </p>
<p>No one, I should hope, is surprised any longer by the fact that Abu Musab al-Zarqawi—that fictional construct of the Pentagon’s serried ranks of little Tom Clancies, that one-legged Dalek, that Scarlet Pimpernel of terrorism, who manages to be here, there, and everywhere at once—should be so ferociously devoted to the terrorizing and extermination of his Shiite co-religionists. </p>
<p>Should we be any more surprised, then, to see evidence emerging in Iraq of false-flag terrorist bombings conducted by the major occupying powers? The secret services and special forces of both the U.S. and Britain have, after all, had some experience in these matters.&nbsp;</p>
<p></p>
<p><em>Global Research Contributing Editor Michael Keefer&nbsp;is Associate Professor of&nbsp; English at the University of Guelph. He&nbsp;is a former President of the Association of Canadian College and University Teachers of English. His most recent writings include a series of articles on electoral fraud in the 2004 US presidential election published by the Centre for Research on Globalization</em></p>
<div>
<div class="copyright">The original source of this article is Global Research</div>
<div class="copyright">Copyright © <a href="https://www.globalresearch.ca/author/michael-keefer" title="Posts by Prof Michael Keefer">Prof Michael Keefer</a>, Global Research, 2005</div>
<hr>

<p>
<a href="https://www.facebook.com/GlobalResearchCRG"><strong>Comment on Global Research Articles on our Facebook page</strong></a>
</p>
<p>
<a href="https://store.globalresearch.ca/member/"><strong>Become a Member of Global Research</strong></a>
</p>
</div> </div>
</div>

<div style="text-align:center; margin-top:5px;margin-bottom:0px; ">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1591488516340780" data-ad-slot="7359005150"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div>


<div data-widget-id="rel_89-2" style="margin-left: 5px;"></div>
<hr />


<div class="sharethis">
<div class="sharethisleft">
<span class="fontSize"> <a href="#" id="toggleFont"> </a></span> <p style="margin: 10px 0px;" id="print-page-link"><a id="print-link" href="https://www.globalresearch.ca/were-british-special-forces-soldiers-planting-bombs-in-basra/994?print=1" rel="nofollow"><img style="width: 25px;height: 25px;" src="https://www.globalresearch.ca/wp-content/plugins/print-me/images/printme.png" title="print"></a></p>
</div>
<div class="sharethisright">
<span class='st_facebook_hcount' st_title='Were British Special Forces Soldiers Planting Bombs in Basra?' st_url='https://www.globalresearch.ca/were-british-special-forces-soldiers-planting-bombs-in-basra/994' displayText='facebook'></span>
<span class='st_fblike_hcount' st_title='Were British Special Forces Soldiers Planting Bombs in Basra?' st_url='https://www.globalresearch.ca/were-british-special-forces-soldiers-planting-bombs-in-basra/994' displayText='fblike'></span>
<span st_via='grtvnews' st_username='grtvnews' class='st_twitter_hcount' st_title='Were British Special Forces Soldiers Planting Bombs in Basra?' st_url='https://www.globalresearch.ca/were-british-special-forces-soldiers-planting-bombs-in-basra/994' displayText='twitter'></span>
<span class='st_email_hcount' st_title='Were British Special Forces Soldiers Planting Bombs in Basra?' st_url='https://www.globalresearch.ca/were-british-special-forces-soldiers-planting-bombs-in-basra/994' displayText='email'></span>
<span class='st_plusone_hcount' st_title='Were British Special Forces Soldiers Planting Bombs in Basra?' st_url='https://www.globalresearch.ca/were-british-special-forces-soldiers-planting-bombs-in-basra/994' displayText='plusone'></span>
<span class='st_sharethis_hcount' st_title='Were British Special Forces Soldiers Planting Bombs in Basra?' st_url='https://www.globalresearch.ca/were-british-special-forces-soldiers-planting-bombs-in-basra/994' displayText='sharethis'></span>
</div>
</div>
<div id="articleAuthor">
<div class="authorName">
<span>Articles by:</span>
<a href="https://www.globalresearch.ca/author/michael-keefer" title="Posts by Prof Michael Keefer">Prof Michael Keefer</a> </div>
</div>

<div class="nr_clear"></div>
<div id="disclaimer">
<p><b>Disclaimer:</b> The contents of this article are of sole responsibility of the author(s). The Centre for Research on Globalization will not be responsible for any inaccurate or incorrect statement in this article. The Centre of Research on Globalization grants permission to cross-post Global Research articles on community internet sites as long the source and copyright are acknowledged together with a hyperlink to the original Global Research article. For publication of Global Research articles in print or other forms including commercial internet sites, contact: <a href="/cdn-cgi/l/email-protection#fb8b8e999792989a8f92949588bb9c9794999a97899e889e9a899893d5989a"><span class="__cf_email__" data-cfemail="05757067696c6664716c6a6b764562696a676469776076606477666d2b6664">[email&#160;protected]</span></a></p>
<p><a href="https://www.globalresearch.ca">www.globalresearch.ca</a> contains copyrighted material the use of which has not always been specifically authorized by the copyright owner. We are making such material available to our readers under the provisions of "fair use" in an effort to advance a better understanding of political, economic and social issues. The material on this site is distributed without profit to those who have expressed a prior interest in receiving it for research and educational purposes. If you wish to use copyrighted material for purposes other than "fair use" you must request permission from the
copyright owner.</p>
<p>For media inquiries: <a href="/cdn-cgi/l/email-protection#f08085929c99939184999f9e83b0979c9f92919c8295839591829398de9391"><span class="__cf_email__" data-cfemail="4d3d382f21242e2c392422233e0d2a21222f2c213f283e282c3f2e25632e2c">[email&#160;protected]</span></a></p>

</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
var display_ads = true;
</script>
<div id="sidebar">
<div class="widget_dpe_fp_widget " id="dpe_fp_widget-2"><h3><a href="https://www.globalresearch.ca/news">Latest News &#038; Top Stories</a></h3> <div class="latestnews">
<ul class="dpe-flexible-posts">
<li id="post-5694194" class="post-5694194 post type-post status-publish format-standard has-post-thumbnail hentry category-no-read-more-link author-global-research-news highlighting-news highlighting-top-box">
<a href="https://www.globalresearch.ca/selected-articles-new-cold-war/5694194">
<h4 class="title">Selected Articles: The New Cold War</h4>
</a>
</li>
<li id="post-5694172" class="post-5694172 post type-post status-publish format-standard has-post-thumbnail hentry category-english tag-drones author-james-rogers region-middle-east theme-militarization-and-wmd theme-us-nato-war-agenda highlighting-news highlighting-top-box">
<a href="https://www.globalresearch.ca/dark-side-our-drone-future/5694172">
<h4 class="title">The Dark Side of Our Drone Future</h4>
</a>
</li>
<li id="post-5694049" class="post-5694049 post type-post status-publish format-standard has-post-thumbnail hentry category-english tag-prince-vladimir tag-russia tag-russian-submarine author-padraig-mcgrath region-russia-and-fsu theme-militarization-and-wmd highlighting-news highlighting-top-box">
<a href="https://www.globalresearch.ca/aegis-makes-submarines-more-important/5694049">
<h4 class="title">The New Cold War: Russia&#8217;s &#8220;Stealth Capable&#8221; 955 Borei-class Submarines. US-NATO&#8217;s Aegis Ashore Missile Defense</h4>
</a>
</li>
<li id="post-5694146" class="post-5694146 post type-post status-publish format-standard has-post-thumbnail hentry category-english tag-opcw tag-syria tag-syria-chemical-attack author-tony-cartalucci region-middle-east theme-intelligence theme-law-and-justice theme-media-disinformation theme-us-nato-war-agenda indepthreport-syria-nato-s-next-war highlighting-news highlighting-top-box">
<a href="https://www.globalresearch.ca/syria-opcw-whistleblowers-confirm-what-we-already-knew-the-opcw-suppressed-evidence-regarding-alleged-chemical-weapons-attack/5694146">
<h4 class="title">Syria: OPCW Whistleblowers Confirm What We Already Knew. The OPCW Suppressed Evidence Regarding alleged Chemical Weapons Attack</h4>
</a>
</li>
<li id="post-5694133" class="post-5694133 post type-post status-publish format-standard has-post-thumbnail hentry category-english tag-dprk tag-north-korea-2 tag-un-sanctions tag-un-security-council tag-united-nations author-carla-stea region-asia theme-intelligence theme-law-and-justice theme-united-nations indepthreport-north-korea highlighting-news highlighting-top-box">
<a href="https://www.globalresearch.ca/violation-international-law-full-knowledge-consequences-security-council-sanctions-responsible-deaths-3193-children-under-age-5-2018/5694133">
<h4 class="title">UN Security Council Sanctions against North Korea Responsible for Deaths of 3,193 Children Under Age 5 in 2018 Alone!</h4>
</a>
</li>
<li id="post-5694128" class="post-5694128 post type-post status-publish format-standard has-post-thumbnail hentry category-english tag-india-as-2 tag-rcep author-pepe-escobar region-asia theme-culture-society-history highlighting-news highlighting-top-box">
<a href="https://www.globalresearch.ca/rcep-train-left-station-india-behind/5694128">
<h4 class="title">Asia&#8217;s Regional Comprehensive Economic Partnership (RCEP): The RCEP Train Left the Station, and India, Behind</h4>
</a>
</li>
<li id="post-5694142" class="post-5694142 post type-post status-publish format-standard has-post-thumbnail hentry category-english tag-bolivia tag-evo-morales-2 author-telesur region-latin-america-caribbean theme-intelligence theme-us-nato-war-agenda highlighting-news highlighting-top-box">
<a href="https://www.globalresearch.ca/bolivia-audios-linking-civic-ex-military-us-coup-plans/5694142">
<h4 class="title">Bolivia: Leaked Audios Confirm Involvement of Opposition Leaders, Ex-Military and US in Coup Plans</h4>
</a>
</li>
<li id="post-5694140" class="post-5694140 post type-post status-publish format-standard has-post-thumbnail hentry category-english tag-alberta-tarsand tag-canada-oil author-john-mcmurtry region-canada theme-oil-and-energy highlighting-news highlighting-top-box">
<a href="https://www.globalresearch.ca/canada-election-public-action-beyond-moral-tumor-alberta-tar-sands/5694140">
<h4 class="title">From Canada’s Election to Public Action: Beyond the Moral Tumor of Alberta Tar-Sands</h4>
</a>
</li>
<li id="post-5694135" class="post-5694135 post type-post status-publish format-standard has-post-thumbnail hentry category-english tag-russiagate tag-ukraine tag-ukrainegate tag-united-states-as tag-whistleblower author-renee-parsons region-usa theme-intelligence theme-media-disinformation highlighting-news highlighting-top-box">
<a href="https://www.globalresearch.ca/when-whistleblower-not-whistleblower/5694135">
<h4 class="title">When Is a Whistleblower, Not a Whistleblower? From Russiagate to Ukrainegate</h4>
</a>
</li>
<li id="post-5694130" class="post-5694130 post type-post status-publish format-standard has-post-thumbnail hentry category-english tag-iran tag-iraq tag-jihad tag-terrorism tag-united-states-as author-sadiq region-middle-east theme-us-nato-war-agenda indepthreport-iran-the-next-war indepthreport-iraq-report highlighting-news highlighting-top-box">
<a href="https://www.globalresearch.ca/iran-nuclear-deal-attack-abqaiq-oil-facility/5694130">
<h4 class="title">Iran Nuclear Deal and the Attack on Abqaiq Oil Facility</h4>
</a>
</li>
<li id="post-5694057" class="post-5694057 post type-post status-publish format-standard has-post-thumbnail hentry category-english tag-india-as-2 tag-narendra-modi tag-rcep author-andrew-korybko region-asia theme-intelligence highlighting-news highlighting-top-box">
<a href="https://www.globalresearch.ca/india-refusal-rcep-causes-far-reaching-geopolitical-implications/5694057">
<h4 class="title">India&#8217;s Refusal on RCEP Causes Far-reaching Geopolitical Implications</h4>
</a>
</li>
<li id="post-5694131" class="post-5694131 post type-post status-publish format-standard has-post-thumbnail hentry category-english tag-cia tag-deep-state tag-freedom-of-speech tag-journalism tag-julian-assange tag-united-states-as tag-whistleblowers author-john-w-whitehead region-usa theme-law-and-justice theme-media-disinformation theme-police-state-civil-rights highlighting-news highlighting-top-box">
<a href="https://www.globalresearch.ca/global-state-war-those-speak-truth-power/5694131">
<h4 class="title">A New Kind of Tyranny: The Global State’s War on Those Who Speak Truth to Power</h4>
</a>
</li>
<li id="post-5694054" class="post-5694054 post type-post status-publish format-standard has-post-thumbnail hentry category-english tag-us-educational-system author-john-stanton region-usa theme-culture-society-history highlighting-news highlighting-top-box">
<a href="https://www.globalresearch.ca/america-education-system-teaching-price-everything-value-nothing/5694054">
<h4 class="title">America’s Education System: Teaching the Price of Everything and the Value of Nothing</h4>
</a>
</li>
<li id="post-5693998" class="post-5693998 post type-post status-publish format-standard has-post-thumbnail hentry category-english tag-akwasi-afrifa tag-ghana author-adeyinka-makinde region-sub-saharan-africa theme-culture-society-history highlighting-news highlighting-top-box highlighting-videos">
<a href="https://www.globalresearch.ca/afrifa-appraisal-ghana-one-time-military-ruler/5693998">
<h4 class="title">Akwasi Afrifa: An Appraisal of Ghana&#8217;s One Time Military Ruler</h4>
</a>
</li>
<li id="post-5694032" class="post-5694032 post type-post status-publish format-standard has-post-thumbnail hentry category-english tag-russia tag-russian-media author-kester-kenn-klomegah region-russia-and-fsu region-sub-saharan-africa theme-culture-society-history highlighting-news highlighting-top-box">
<a href="https://www.globalresearch.ca/media-debates-russia-pushes-africa/5694032">
<h4 class="title">Media Debates as Russia Pushes into Africa</h4>
</a>
</li>
</ul>
</div>
<div class="ltnbutton">
<a href="/most-popular/" style="float:left;">Most Popular</a>
<a href="/latest-news-and-top-stories/" style="float:right;">All Articles</a>
</div>
</div><div class="widget_text " id="text-2"> <div style='position: relative; width: 100%;left:-13px;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1591488516340780" data-ad-slot="9940837556"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<br /> </div><div class="widget_text " id="text-4"> <div style='text-align:center;position: relative; width: 100%;'><span style='text-align:center;width: 100%;'>
<a target="_blank" href="https://store.globalresearch.ca/donate" title="Donate"><img src="https://www.globalresearch.ca/wp-content/uploads/2022/02/DonateAd2.jpg" width="240" alt="Donate"></a></span>
</div>
<br /> </div><div class="widget_text " id="text-5"><h3>Global Research Publishers</h3> <div style="border: 1px solid #3a4b7e; padding-bottom: 10px; ">
<!DOCTYPE html>
<html>
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<br />
 <script type="text/javascript">
        var image1 = new Image()
        	image1.src = "https://store.globalresearch.ca/store/images/39/?240,240,1036593691"

        var image2 = new Image()
        	image2.src = "https://store.globalresearch.ca/store/images/278/?240,240,3031405637"

        var image3 = new Image()
        	image3.src = "https://store.globalresearch.ca/store/images/36/?240,240,3799049674"
		
	var image4 = new Image()
        	image4.src = "https://www.globalresearch.ca/images/glo-nato.jpg"

        var image5 = new Image()
	       	image5.src = "https://www.globalresearch.ca/images/the-dangers-of-nuclear-war-small3.jpg"

 	var image6 = new Image()
	        image6.src = "https://store.globalresearch.ca/store/images/584/?240,240,2326473055"

	var image7 = new Image()
	        image7.src = "https://store.globalresearch.ca/store/images/46/?240,240,11337395"

var image8 = new Image()
	        image8.src = "https://store.globalresearch.ca/store/images/962/160119-DirtyWarCover-Print.jpg?196,196,2984209251"

var image9 = new Image()
	        image9.src = "https://www.globalresearch.ca/wp-content/uploads/2017/01/Voices-From-Syria-eBook.png"
    </script>
</head>
<body>
<center>
<a href="https://store.globalresearch.ca/"><img src="https://store.globalresearch.ca/store/images/39/?240,240,1036593691" name="slide"></a>
<script type="text/javascript">
        var step = 1
        function slideit() {
            document.images["slide"].src = eval("image" + step + ".src")
            if (step < 9)
                step++
            else
                step = 1
            setTimeout("slideit()", 4700)
        }
        slideit()
    </script>
<br /><br />
<a href="https://store.globalresearch.ca/" style="font-weight:bold; font-size: 14px;" title="Order From Global Research Store">Click Here To Order Online</a>
</center>
</body>
</html>
</div>
<br /> </div><div class="widget_accordion_nav_menu " id="accordion_nav_menu-3"><ul id="side-accordion" class="accordion"><li id="menu-item-5302125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5302125 no-child"><a href="https://www.globalresearch.ca/news" class="opener"><span><em>News</em></span></a></li>
<li id="menu-item-5494605" class="list menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5494605"><a class="opener"><span><em>Themes</em></span></a>
<div class="slide"><ul class="sub-menu">
<li id="menu-item-5494607" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5494607"><a href="https://www.globalresearch.ca/theme/9-11-war-on-terrorism">Terrorism</a></li>
<li id="menu-item-5494610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5494610"><a href="https://www.globalresearch.ca/theme/biotechnology-and-gmo">Biotechnology and GMO</a></li>
<li id="menu-item-5494613" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5494613"><a href="https://www.globalresearch.ca/theme/crimes-against-humanity">Crimes against Humanity</a></li>
<li id="menu-item-5494615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5494615"><a href="https://www.globalresearch.ca/theme/culture-society-history">Culture, Society &#038; History</a></li>
<li id="menu-item-5494616" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5494616"><a href="https://www.globalresearch.ca/theme/environment">Environment</a></li>
<li id="menu-item-5494617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5494617"><a href="https://www.globalresearch.ca/theme/global-economy">Global Economy</a></li>
<li id="menu-item-5494618" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5494618"><a href="https://www.globalresearch.ca/theme/intelligence">Intelligence</a></li>
<li id="menu-item-5494619" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5494619"><a href="https://www.globalresearch.ca/theme/law-and-justice">Law and Justice</a></li>
<li id="menu-item-5494620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5494620"><a href="https://www.globalresearch.ca/theme/media-disinformation">Media Disinformation</a></li>
<li id="menu-item-5494621" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5494621"><a href="https://www.globalresearch.ca/theme/militarization-and-wmd">Militarization and WMD</a></li>
<li id="menu-item-5494622" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5494622"><a href="https://www.globalresearch.ca/theme/oil-and-energy">Oil and Energy</a></li>
<li id="menu-item-5494623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5494623"><a href="https://www.globalresearch.ca/theme/police-state-civil-rights">Civil Rights</a></li>
<li id="menu-item-5494624" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5494624"><a href="https://www.globalresearch.ca/theme/politics-and-religion">Politics and Religion</a></li>
<li id="menu-item-5494625" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5494625"><a href="https://www.globalresearch.ca/theme/poverty-social-inequality">Poverty &#038; Social Inequality</a></li>
<li id="menu-item-5494626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5494626"><a href="https://www.globalresearch.ca/theme/science-and-medicine">Science and Medicine</a></li>
<li id="menu-item-5494627" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5494627"><a href="https://www.globalresearch.ca/theme/united-nations">United Nations</a></li>
<li id="menu-item-5494628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5494628"><a href="https://www.globalresearch.ca/theme/us-nato-war-agenda">US NATO War Agenda</a></li>
<li id="menu-item-5494629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5494629"><a href="https://www.globalresearch.ca/theme/women-s-rights">Women’s Rights</a></li>
</ul></div>
</li>
<li id="menu-item-5302544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5302544 no-child"><a href="https://www.globalresearch.ca/global-research-i-books" class="opener"><span><em>I-Books Series</em></span></a></li>
<li id="menu-item-5302129" class="last menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5302129"><a class="opener"><span><em>IN-DEPTH REPORTS</em></span></a>
<div class="slide"><ul class="sub-menu">
<li id="menu-item-5374439" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5374439"><a href="https://www.globalresearch.ca/indepthreport/ukraine-report">UKRAINE REPORT</a></li>
<li id="menu-item-5302181" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302181"><a href="https://www.globalresearch.ca/indepthreport/syria-nato-s-next-war">SYRIA: NATO&#8217;S NEXT WAR?</a></li>
<li id="menu-item-5302171" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302171"><a href="https://www.globalresearch.ca/indepthreport/iran-the-next-war">IRAN: THE NEXT WAR?</a></li>
<li id="menu-item-5302172" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport current-post-ancestor active current-post-parent menu-item-5302172"><a href="https://www.globalresearch.ca/indepthreport/iraq-report">IRAQ REPORT</a></li>
<li id="menu-item-5302158" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302158"><a href="https://www.globalresearch.ca/indepthreport/afghanistan">AFGHANISTAN</a></li>
<li id="menu-item-5302161" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302161"><a href="https://www.globalresearch.ca/indepthreport/climate-change">CLIMATE CHANGE</a></li>
<li id="menu-item-5302162" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302162"><a href="https://www.globalresearch.ca/indepthreport/criminalize-war">CRIMINALIZE WAR</a></li>
<li id="menu-item-5302163" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302163"><a href="https://www.globalresearch.ca/indepthreport/depleted-uranium">DEPLETED URANIUM</a></li>
<li id="menu-item-5302165" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302165"><a href="https://www.globalresearch.ca/indepthreport/fake-intelligence">FAKE INTELLIGENCE</a></li>
<li id="menu-item-5302169" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302169"><a href="https://www.globalresearch.ca/indepthreport/haiti">HAITI</a></li>
<li id="menu-item-5302174" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302174"><a href="https://www.globalresearch.ca/indepthreport/nato-s-war-on-libya">NATO&#8217;S WAR ON LIBYA</a></li>
<li id="menu-item-5302175" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302175"><a href="https://www.globalresearch.ca/indepthreport/north-korea">NORTH KOREA</a></li>
<li id="menu-item-5302176" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302176"><a href="https://www.globalresearch.ca/indepthreport/nuclear-war">NUCLEAR WAR</a></li>
<li id="menu-item-5302177" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302177"><a href="https://www.globalresearch.ca/indepthreport/occupy-wall-street">OCCUPY WALL STREET</a></li>
<li id="menu-item-5302178" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302178"><a href="https://www.globalresearch.ca/indepthreport/pakistan">PAKISTAN</a></li>
<li id="menu-item-5302179" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302179"><a href="https://www.globalresearch.ca/indepthreport/palestine">PALESTINE</a></li>
<li id="menu-item-5302182" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302182"><a href="https://www.globalresearch.ca/indepthreport/the-balkans">THE BALKANS</a></li>
</ul></div>
</li>
<li id="menu-item-5405922" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5405922 no-child"><a href="https://www.globalresearch.ca/highlighting/videos" class="opener"><span><em>GLOBAL RESEARCH VIDEOS</em></span></a></li>
<li id="menu-item-5311794" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5311794 no-child"><a href="https://www.globalresearch.ca/theme/global-research-news-hour" class="opener"><span><em>The global research news hour</em></span></a></li>
</ul></div><div class="widget_text " id="text-6"><h3>Join Us On Facebook</h3> <div class="fb-like-box" data-href="https://www.facebook.com/GlobalResearchCRG" data-width="267" data-height="95" data-show-faces="false" data-stream="false" data-header="false" style="margin-bottom: 15px;"></div> </div><div class="widget_text " id="text-7"> <a href="http://www.21cir.com" target="_blank" title="visit our partner: The 21st Century" style="margin-left:4px; margin-bottom: 10px;"><img src="https://www.globalresearch.ca/wp-content/themes/globalresearch/images/21centurylogo.jpg" alt="The 21st Century" width="256"></a> </div><div class="widget_text " id="text-8"> <a href="http://www.claritypress.com/" target="_blank" title="visit our partner: The Clarity Press"><img src="https://www.globalresearch.ca/wp-content/uploads/2013/07/claritymashead8.jpg" alt="Clarity Press" width="280"></a><br /> </div><div class="widget_text social-networks" id="text-9"> <ul>
<li class="youtube"><a href="https://www.youtube.com/globalresearchtv" target="_blank">youtube</a></li>
<li class="twitter"><a href="https://twitter.com/CRG_CRM" target="_blank">twitter</a></li>
<li class="facebook"><a href="https://www.facebook.com/GlobalResearchCRG" target="_blank">facebook</a></li>
<li class="rss"><a href="https://www.globalresearch.ca?feed=rss2" target="_blank">rss</a></li>
</ul>
<p></p>
</div><div class="widget_text " id="text-11"> <div style='position: relative; width: 100%;left:-13px; margin-top: 32px'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<br />
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1591488516340780" data-ad-slot="5371037157"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div>
</div>
</div>
<div class="main-b"></div>
</div>
<div id="footer">
<div class="aside">
<div class="widget_nav_menu leftfooter"><div class="menu-footerleftnav-container"><ul id="menu-footerleftnav" class="menu"><li id="menu-item-5309785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5309785"><a href="https://www.globalresearch.ca/news">Global Research News</a></li>
<li id="menu-item-5302189" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302189"><a href="https://www.globalresearch.ca/theme/i-books-series">I-BOOKS SERIES</a></li>
<li id="menu-item-5302190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5302190"><a href="https://www.globalresearch.ca/countries-index">Countries Index</a></li>
<li id="menu-item-5302192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5302192"><a href="https://www.globalresearch.ca/most-popular">Most Popular</a></li>
<li id="menu-item-5302193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5302193"><a href="https://www.globalresearch.ca/links">Links</a></li>
<li id="menu-item-5302194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5302194"><a href="https://www.globalresearch.ca/contact-2">Contact</a></li>
<li id="menu-item-5302195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5302195"><a href="https://store.globalresearch.ca/member/">Membership</a></li>
<li id="menu-item-5302196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5302196"><a href="https://store.globalresearch.ca/">Online Store</a></li>
</ul></div></div> </div>
<div class="container">
<div class="column-wrap">
<div class="menuHeaders">
<div class="title1">Themes</div>
<div class="title2">Geographic Regions</div>
</div>
<div class="column widget_nav_menu "><div class="menu-footermenu2-container"><ul id="menu-footermenu2" class="menu"><li id="menu-item-5302197" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302197"><a href="https://www.globalresearch.ca/theme/us-nato-war-agenda">US NATO War Agenda</a></li>
<li id="menu-item-5302198" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302198"><a href="https://www.globalresearch.ca/theme/global-economy">Global Economy</a></li>
<li id="menu-item-5302199" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302199"><a href="https://www.globalresearch.ca/theme/crimes-against-humanity">Crimes against Humanity</a></li>
<li id="menu-item-5302200" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302200"><a href="https://www.globalresearch.ca/theme/militarization-and-wmd">Militarization and WMD</a></li>
<li id="menu-item-5302201" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302201"><a href="https://www.globalresearch.ca/theme/law-and-justice">Law and Justice</a></li>
<li id="menu-item-5302202" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302202"><a href="https://www.globalresearch.ca/theme/police-state-civil-rights">Police State &#038; Civil Rights</a></li>
<li id="menu-item-5302203" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302203"><a href="https://www.globalresearch.ca/theme/culture-society-history">History</a></li>
<li id="menu-item-5302204" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302204"><a href="https://www.globalresearch.ca/theme/9-11-war-on-terrorism">9/11 &#038; &#8216;War on Terrorism&#8217;</a></li>
<li id="menu-item-5302205" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302205"><a href="https://www.globalresearch.ca/theme/media-disinformation">Media Disinformation</a></li>
</ul></div></div><div class="column widget_nav_menu "><div class="menu-footermenu3-container"><ul id="menu-footermenu3" class="menu"><li id="menu-item-5302206" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302206"><a href="https://www.globalresearch.ca/theme/militarization-and-wmd">Militarization and WMD</a></li>
<li id="menu-item-5302207" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302207"><a href="https://www.globalresearch.ca/theme/oil-and-energy">Oil and Energy</a></li>
<li id="menu-item-5302208" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302208"><a href="https://www.globalresearch.ca/theme/police-state-civil-rights">Police State &#038; Civil Rights</a></li>
<li id="menu-item-5302209" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302209"><a href="https://www.globalresearch.ca/theme/politics-and-religion">Religion</a></li>
<li id="menu-item-5302210" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302210"><a href="https://www.globalresearch.ca/theme/poverty-social-inequality">Poverty &#038; Social Inequality</a></li>
<li id="menu-item-5302211" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302211"><a href="https://www.globalresearch.ca/theme/science-and-medicine">Science and Medicine</a></li>
<li id="menu-item-5302212" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302212"><a href="https://www.globalresearch.ca/theme/united-nations">United Nations</a></li>
<li id="menu-item-5302213" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302213"><a href="https://www.globalresearch.ca/theme/us-nato-war-agenda">US NATO War Agenda</a></li>
<li id="menu-item-5302214" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302214"><a href="https://www.globalresearch.ca/theme/women-s-rights">Women&#8217;s Rights</a></li>
</ul></div></div> </div>

<div class="text-container">
<strong class="footer-logo"><a href="/">GlobalResearch Center for Research on Globalization</a></strong>
<a class="privacy" href="/privacy-policy/">Privacy Policy</a>
<span class="copy">Copyright &copy; 2005-2019 <a href="https://www.globalresearch.ca">GlobalResearch.ca</a></span>
</div>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
document.getElementById('NLform').onsubmit = function() {
  window.location = '/newsletter/';
}
</script>
<script src="https://magnetapi.klangoo.com/w/Widgets_89.js" type="text/javascript" async></script>
<div id="pum-5681503" class="pum pum-overlay pum-theme-5667467 pum-theme-enterprise-blue popmake-overlay pum-overlay-disabled auto_open click_open" data-popmake="{&quot;id&quot;:5681503,&quot;slug&quot;:&quot;become-member&quot;,&quot;theme_id&quot;:5667467,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-5681503&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;1 day&quot;,&quot;path&quot;:true}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-5681503&quot;],&quot;delay&quot;:&quot;5000&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:&quot;1&quot;,&quot;overlay_disabled&quot;:&quot;1&quot;,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;micro&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;right bottom&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;100&quot;,&quot;position_right&quot;:&quot;10&quot;,&quot;position_fixed&quot;:&quot;1&quot;,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true">
<div id="popmake-5681503" class="pum-container popmake theme-5667467 pum-responsive pum-responsive-micro responsive size-micro pum-position-fixed">
<div class="pum-content popmake-content">
<div style="position: absolute;"><a href="https://www.globalresearch.ca/wp-content/uploads/2019/02/logo_def_globe_small.png"><img class="alignnone size-full wp-image-5605030" src="https://www.globalresearch.ca/wp-content/uploads/2019/02/logo_def_globe_small.png" alt="" width="37" height="47" /></a></div>
<div style="text-align: center;">
<p style="text-align: center;"><span style="font-family: helvetica, arial, sans-serif; font-size: 14pt; text-align: center;">Become Member of<br />
<span style="font-weight: bold;">Global Research<br />
</span> Free Books!</span></p>
<span class='pum-close popmake-close ' data-do-default='1'><a target="_blank" href="https://donorbox.org/donate-to-global-research" style="font-family: Helvetica; background-color: #ee5800; color: white; text-decoration: none; display: inline-block; padding: 6px 12px; margin-bottom: 0; margin-top: 10px; font-size: 14px; font-weight: normal; line-height: 1.428571429; text-align: center; white-space: nowrap; vertical-align: middle; cursor: pointer; border: 1px solid transparent; border-radius: 4px; -webkit-user-select: none; -moz-user-select: none; -ms-user-select: none; -o-user-select: none; user-select: none;">Become a member</a></span>
</div>
</div>
<button type="button" class="pum-close popmake-close" aria-label="Close">
× </button>
</div>
</div>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201945'></script>
<script type='text/javascript' src='https://www.globalresearch.ca/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.globalresearch.ca/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.7.30","ajaxurl":"https:\/\/www.globalresearch.ca\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.globalresearch.ca\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"5667465","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[]};
var ajaxurl = "https:\/\/www.globalresearch.ca\/wp-admin\/admin-ajax.php";
var pum_debug_vars = {"debug_mode_enabled":"Popup Maker: Debug Mode Enabled","debug_started_at":"Debug started at:","debug_more_info":"For more information on how to use this information visit https:\/\/docs.wppopupmaker.com\/?utm_medium=js-debug-info&utm_campaign=ContextualHelp&utm_source=browser-console&utm_content=more-info","global_info":"Global Information","localized_vars":"Localized variables","popups_initializing":"Popups Initializing","popups_initialized":"Popups Initialized","single_popup_label":"Popup: #","theme_id":"Theme ID: ","label_method_call":"Method Call:","label_method_args":"Method Arguments:","label_popup_settings":"Settings","label_triggers":"Triggers","label_cookies":"Cookies","label_delay":"Delay:","label_conditions":"Conditions","label_cookie":"Cookie:","label_settings":"Settings:","label_selector":"Selector:","label_mobile_disabled":"Mobile Disabled:","label_tablet_disabled":"Tablet Disabled:","label_event":"Event: %s","triggers":{"click_open":"Click Open","auto_open":"Time Delay \/ Auto Open"},"cookies":{"on_popup_close":"On Popup Close","on_popup_open":"On Popup Open","pum_sub_form_success":"Subscription Form: Successful","pum_sub_form_already_subscribed":"Subscription Form: Already Subscribed","manual":"Manual JavaScript"}};
var pum_sub_vars = {"ajaxurl":"https:\/\/www.globalresearch.ca\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-5681503":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":true,"overlay_disabled":true,"stackable":true,"disable_reposition":false,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"triggers":[{"type":"auto_open","settings":{"cookie_name":["pum-5681503"],"delay":"5000"}}],"cookies":[{"event":"on_popup_close","settings":{"name":"pum-5681503","key":"","session":false,"time":"1 day","path":true}}],"theme_id":"5667467","size":"micro","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height":"380px","animation_type":"fade","animation_speed":"350","animation_origin":"center top","location":"right bottom","position_top":"100","position_bottom":"100","position_left":"0","position_right":"10","zindex":"1999999999","close_button_delay":"0","id":5681503,"slug":"become-member"}};
/* ]]> */
</script>
<script type='text/javascript' src='//www.globalresearch.ca/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1568991623&#038;ver=1.7.30'></script>
<script type='text/javascript' src='https://www.globalresearch.ca/wp-includes/js/wp-embed.min.js?ver=4.7.12'></script>
<script type='text/javascript' src='https://www.globalresearch.ca/wp-content/plugins/print-me/js/printme.js?ver=0.5.1'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201945.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.1',blog:'37090175',post:'994',tz:'0',srv:'www.globalresearch.ca'} ]);
	_stq.push([ 'clickTrackerInit', '37090175', '994' ]);
</script>
<div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #fff; background-color: #013f87;"><div class="cookie-notice-container"><span id="cn-notice-text">This website uses cookies in order to improve your browsing experience. By continuing to use this site you agree to the use of cookies.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://www.globalresearch.ca/privacy-policy" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Privacy policy</a>
</div>
</div> </body>
</html>
