<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<title>The Arctic Northern Sea Route: Russia Conducts Record-Breaking Delivery of LNG to China - Global ResearchGlobal Research - Centre for Research on Globalization</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="googlebot" content="index,noarchive,follow,noodp" />
<meta name="robots" content="all,index,follow" />
<meta name="msnbot" content="all,index,follow" />
<link rel="stylesheet" type="text/css" media="all" href="https://www.globalresearch.ca/wp-content/themes/globalresearch/all.css?t=002" />
<link rel="stylesheet" type="text/css" media="all" href="https://www.globalresearch.ca/wp-content/themes/globalresearch/style.css?t=001" />
<link rel="shortcut icon" type="image/x-icon" href="https://www.globalresearch.ca/favicon2.ico">

<link rel="canonical" href="https://www.globalresearch.ca/arctic-ice-melts-russia-conducts-record-breaking-delivery-lng-china/5715336" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The Arctic Northern Sea Route: Russia Conducts Record-Breaking Delivery of LNG to China - Global Research" />
<meta property="og:description" content="Russia is one step closer to achieving year-round navigation in the Arctic. An ice-capable tanker made the earliest delivery of LNG to China via the Northern Sea Route. *** For the past several years a fleet of fifteen specialized Arc7 icebreaking liquefied natural gas (LNG) carriers have transported natural gas from a large LNG plant &hellip;" />
<meta property="og:url" content="https://www.globalresearch.ca/arctic-ice-melts-russia-conducts-record-breaking-delivery-lng-china/5715336" />
<meta property="og:site_name" content="Global Research" />
<meta property="article:tag" content="Arc7" />
<meta property="article:tag" content="Arctic" />
<meta property="article:tag" content="China" />
<meta property="article:tag" content="Christoph de Margerie" />
<meta property="article:tag" content="LNG" />
<meta property="article:tag" content="Novatek" />
<meta property="article:tag" content="Russia" />
<meta property="article:section" content="English" />
<meta property="article:published_time" content="2020-06-08T13:07:45+00:00" />
<meta property="og:image" content="https://www.globalresearch.ca/wp-content/uploads/2020/06/christophe_de_margerie_arc7_LNG_carrier_Russia.png" />
<meta property="og:image:secure_url" content="https://www.globalresearch.ca/wp-content/uploads/2020/06/christophe_de_margerie_arc7_LNG_carrier_Russia.png" />
<meta property="og:image:width" content="938" />
<meta property="og:image:height" content="626" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Russia is one step closer to achieving year-round navigation in the Arctic. An ice-capable tanker made the earliest delivery of LNG to China via the Northern Sea Route. *** For the past several years a fleet of fifteen specialized Arc7 icebreaking liquefied natural gas (LNG) carriers have transported natural gas from a large LNG plant [&hellip;]" />
<meta name="twitter:title" content="The Arctic Northern Sea Route: Russia Conducts Record-Breaking Delivery of LNG to China - Global Research" />
<meta name="twitter:image" content="https://www.globalresearch.ca/wp-content/uploads/2020/06/christophe_de_margerie_arc7_LNG_carrier_Russia.png" />

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.globalresearch.ca\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.12"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css' href='https://www.globalresearch.ca/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.7.12' type='text/css' media='all' />
<link rel='stylesheet' id='st-widget-css' href='https://www.globalresearch.ca/wp-content/plugins/share-this/css/style.css?ver=4.7.12' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css' href='//www.globalresearch.ca/wp-content/uploads/pum/pum-site-styles.css?generated=1587677523&#038;ver=1.7.30' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.globalresearch.ca/wp-content/plugins/jetpack/css/jetpack.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='simple-pagination-css-css' href='https://www.globalresearch.ca/wp-content/plugins/simple-pagination/css/default.css?ver=2.1.7' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.globalresearch.ca/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.globalresearch.ca/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.globalresearch.ca\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"31536000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.globalresearch.ca/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.44'></script>
<link rel='https://api.w.org/' href='https://www.globalresearch.ca/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.globalresearch.ca/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.globalresearch.ca/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://wp.me/p2vCQD-nYOQ' />
<link rel="alternate" type="application/json+oembed" href="https://www.globalresearch.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.globalresearch.ca%2Farctic-ice-melts-russia-conducts-record-breaking-delivery-lng-china%2F5715336" />
<link rel="alternate" type="text/xml+oembed" href="https://www.globalresearch.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.globalresearch.ca%2Farctic-ice-melts-russia-conducts-record-breaking-delivery-lng-china%2F5715336&#038;format=xml" />
<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
<script charset="utf-8" type="text/javascript">var switchTo5x=false;</script><script charset="utf-8" type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script><script type="text/javascript">stLight.options({publisher:'wp.9bffc2a3-d7c6-4a77-b502-4dabc8559ee3'});var st_type='wordpress3.4.1';</script><style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09F}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="https://www.globalresearch.ca/arctic-ice-melts-russia-conducts-record-breaking-delivery-lng-china/5715336/amp" /><link rel="icon" href="https://www.globalresearch.ca/wp-content/uploads/2017/04/favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.globalresearch.ca/wp-content/uploads/2017/04/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.globalresearch.ca/wp-content/uploads/2017/04/favicon.png" />
<meta name="msapplication-TileImage" content="https://www.globalresearch.ca/wp-content/uploads/2017/04/favicon.png" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(51,102,153,.88);}</style>
<script type="text/javascript" src="https://www.globalresearch.ca/wp-content/themes/globalresearch/js/jquery.main.js"></script>
<script type="text/javascript" src="https://www.globalresearch.ca/wp-content/themes/globalresearch/js/gr.js"></script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-9062277-1']);
  _gaq.push(['_setDomainName', 'globalresearch.ca']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:95869,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<link rel="canonical" href="https://www.globalresearch.ca/arctic-ice-melts-russia-conducts-record-breaking-delivery-lng-china/5715336" />

<meta itemprop="identifier" content="5715336" />
<meta itemprop="pageType" content="article" />
<meta itemprop="url" content="https://www.globalresearch.ca/arctic-ice-melts-russia-conducts-record-breaking-delivery-lng-china/5715336" />
<meta itemprop="datePublished" content="8 June 2020" />
<meta itemprop="dateModified" content="8 June 2020" />
<meta itemprop="author" content="Malte Humpert" />
<meta itemprop="thumbnailUrl" content="https://www.globalresearch.ca/wp-content/uploads/2020/06/christophe_de_margerie_arc7_LNG_carrier_Russia.png" />
<meta itemprop="inLanguage" content="en" />

</head>
<body>
<div id="fb-root"></div>
<script>
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>

<div class="grtopbar">
<div class="grtopnav">
<div class="grtoplinksleft">
<div class="nav-holder"><div style="margin-bottom:5px;"><ul id="nav-top"><li id="menu-item-5302078" class="home menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-5302078"><a href="https://www.globalresearch.ca/">Home</a></li>
<li id="menu-item-5302079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5302079"><a href="https://www.globalresearch.ca/about-2">About</a></li>
<li id="menu-item-5302080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5302080"><a href="https://www.globalresearch.ca/contact-2">Contact</a></li>
<li id="menu-item-5302082" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5302082"><a href="https://store.globalresearch.ca/member/">Membership</a></li>
<li id="menu-item-5302083" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5302083"><a href="https://store.globalresearch.ca/">Store</a></li>
<li id="menu-item-5449212" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5449212"><a href="https://store.globalresearch.ca/donate/">Donate</a></li>
<li id="menu-item-5629561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5629561"><a href="https://www.globalresearch.ca/archives">Archives</a></li>
</ul></div><div></div></div> </div>
<div class="grtoplinksright">
<div class="nav-holder"><div style="margin-bottom:5px;"><ul id="nav-top"><li id="menu-item-5586040" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5586040"><a href="https://www.globalresearch.ca/region/usa">USA</a></li>
<li id="menu-item-5586034" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5586034"><a href="https://www.globalresearch.ca/region/canada">Canada</a></li>
<li id="menu-item-5586036" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5586036"><a href="https://www.globalresearch.ca/region/latin-america-caribbean">Latin America</a></li>
<li id="menu-item-5586039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5586039"><a href="https://www.globalresearch.ca/region/sub-saharan-africa">Africa</a></li>
<li id="menu-item-5586037" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5586037"><a href="https://www.globalresearch.ca/region/middle-east">Middle East</a></li>
<li id="menu-item-5586035" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5586035"><a href="https://www.globalresearch.ca/region/europe">Europe</a></li>
<li id="menu-item-5586041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5586041"><a href="https://www.globalresearch.ca/region/russia-and-fsu">Russia</a></li>
<li id="menu-item-5586033" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5586033"><a href="https://www.globalresearch.ca/region/asia">Asia</a></li>
<li id="menu-item-5586038" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5586038"><a href="https://www.globalresearch.ca/region/oceania">Oceania</a></li>
</ul></div><div></div></div>
</div>
</div>
</div>

<div id="wrapper">
<div class="w1">
<div class="w2">
<div class="language-holder" style="text-align: right;width: 260px;">
<div id="languages">
<ul>
<li><a href="https://www.globalresearch.ca/category/italiano/">Italiano</a></li>
<li><a href="https://www.globalresearch.ca/category/deutsch/">Deutsch</a></li>
<li><a href="https://www.globalresearch.ca/category/portugues/">Português</a></li>
<li><a href="https://www.globalresearch.ca/category/srpski/">srpski</a></li>
<li><a href="https://www.globalresearch.ca/category/arabic">العربية</a></li>
<li style="margin-right:0"><a href="https://www.globalresearch.ca/category/chinese">中文</a></li>
</ul>
<p>Notre site en Français: <a href="https://www.mondialisation.ca/" title="Centre de reserche sur la mondialisation">mondialisation.ca</a></p>
Nuestro sitio en español: <a href="https://www.globalizacion.ca" title="Globalizacion" target="_blank">Globalizacion</a>
<br />
<a href="https://asia-pacificresearch.com" title="Asia-Pacific Research" target="_blank">Asia-Pacific Research</a>
</div>
</div>

<div id="header">
<h1 class="logo_en"><a href="https://www.globalresearch.ca" title="Global Research">Global Research</a></h1>
<div class="headerright">
<div class="authorsearch">
<form action="/search">
<input type="text" name="q" value="Search Authors..." onfocus=" if (this.value == 'Search Authors...') { this.value = ''; }" onblur="if (this.value == '') { this.value='Search Authors...';} " />
<input type="image" src="https://www.globalresearch.ca/images/search-icon.jpg" id="searchsubmit" value="Search" />
</form>

</div>
<div class="searchbox">

<form action="/search">
<input type="text" name="q" value="Search..." onfocus=" if (this.value == 'Search...') { this.value = ''; }" onblur="if (this.value == '') { this.value='Search...';} ">
<input type="image" src="https://www.globalresearch.ca/images/search-icon.jpg" id="searchsubmit" value="Search" />
</form>

</div>
<div class="newsletter">
<form id="NLform" action="//globalresearch.us11.list-manage.com/subscribe/post?u=2cc48fb30f331d97157a65aa2&amp;id=0ec9ab057f" method="post" name="ccoptin">
<input type="text" value="GR Newsletter, Enter Email" name="EMAIL" class="emailinput" id="mce-EMAIL" onfocus="if(this.value=='GR Newsletter, Enter Email')this.value=''" onblur="if(this.value=='')this.value='GR Newsletter, Enter Email'">
<input type="image" src="//www.globalresearch.ca/images/submit-icon.jpg" name="go" value="GO" />

</form>
</div>
<div class="social-networks">
<ul>
<li class="grtv"><a href="http://tv.globalresearch.ca/" title="Global Research TV" target="_blank">grtv</a></li>
<li class="youtube"><a href="https://www.youtube.com/globalresearchtv" title="Global Research YouTube Channel" target="_blank">youtube</a></li>
<li class="twitter"><a href="https://twitter.com/CRG_CRM" title="Follow Global Research on Twitter" target="_blank">twitter</a></li>
<li class="facebook"><a href="https://www.facebook.com/GlobalResearchCRG" title="Connect on Facebook" target="_blank">facebook</a></li>
<li class="rss"><a href="https://www.globalresearch.ca/feed" title="">rss</a></li>
</ul>
</div>
</div>
</div>


<div id="main">

<div id="grnavbar">
<div class="nav-holder"><div style="margin-bottom:5px;"><ul id="nav"><li id="menu-item-5586043" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5586043"><a href="https://www.globalresearch.ca/theme/us-nato-war-agenda">US Nato War</a></li>
<li id="menu-item-5586044" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5586044"><a href="https://www.globalresearch.ca/theme/global-economy">Economy</a></li>
<li id="menu-item-5586046" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5586046"><a href="https://www.globalresearch.ca/theme/police-state-civil-rights">Civil Rights</a></li>
<li id="menu-item-5586047" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5586047"><a href="https://www.globalresearch.ca/theme/environment">Environment</a></li>
<li id="menu-item-5586048" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5586048"><a href="https://www.globalresearch.ca/theme/poverty-social-inequality">Poverty</a></li>
<li id="menu-item-5586049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5586049"><a href="https://www.globalresearch.ca/theme/media-disinformation">Media</a></li>
<li id="menu-item-5586050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5586050"><a href="https://www.globalresearch.ca/theme/law-and-justice">Justice</a></li>
<li id="menu-item-5586051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5586051"><a href="https://www.globalresearch.ca/theme/9-11-war-on-terrorism">9/11</a></li>
<li id="menu-item-5586052" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5586052"><a href="https://www.globalresearch.ca/theme/crimes-against-humanity">War Crimes</a></li>
<li id="menu-item-5586053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5586053"><a href="https://www.globalresearch.ca/theme/militarization-and-wmd">Militarization</a></li>
<li id="menu-item-5586054" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5586054"><a href="https://www.globalresearch.ca/theme/culture-society-history">History</a></li>
<li id="menu-item-5586055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5586055"><a href="https://www.globalresearch.ca/theme/science-and-medicine">Science</a></li>
</ul></div><div></div></div>
</div>

<div class="main-t"></div>
<div class="main-c">
<div class="main-content">
<div id="content">

<div style="text-align:center; margin-top:5px;margin-bottom:0px; ">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1591488516340780" data-ad-slot="6882619553"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div>


<div id="singleArticle">
<div class="post" id="post-5715336">
<div class="title">
<h2 itemprop="headline">The Arctic Northern Sea Route: Russia Conducts Record-Breaking Delivery of LNG to China</h2>
<div class="meta">
<div class="post-info">
<div class="author">By <a href="https://www.globalresearch.ca/author/malte-humpert" title="Posts by Malte Humpert">Malte Humpert</a></div>
<div class="grDate">Global Research, June 08, 2020</div>
<div class="sourceDate"> <a href="https://www.highnorthnews.com/en/arctic-ice-melts-russia-conducts-record-breaking-delivery-lng-china" target="_blank">High North News</a> 3 June 2020</div>
</div>
<div class="catAndTag">
<div class="cats">Region: <a href="https://www.globalresearch.ca/region/asia" rel="tag">Asia</a>, <a href="https://www.globalresearch.ca/region/russia-and-fsu" rel="tag">Russia and FSU</a></div>
<div class="cats">Theme: <a href="https://www.globalresearch.ca/theme/intelligence" rel="tag">Intelligence</a>, <a href="https://www.globalresearch.ca/theme/oil-and-energy" rel="tag">Oil and Energy</a></div>
</div>
</div>
<div class="sharethis">
<div class="sharethisleft">
<span class="fontSize"> <a href="#" id="toggleFont"> </a></span> <p style="margin: 10px 0px;" id="print-page-link"><a id="print-link" href="https://www.globalresearch.ca/arctic-ice-melts-russia-conducts-record-breaking-delivery-lng-china/5715336?print=1" rel="nofollow"><img style="width: 25px;height: 25px;" src="https://www.globalresearch.ca/wp-content/plugins/print-me/images/printme.png" title="print"></a></p>
</div>
<div class="sharethisright">
<span class='st_facebook_hcount' st_title='The Arctic Northern Sea Route: Russia Conducts Record-Breaking Delivery of LNG to China' st_url='https://www.globalresearch.ca/arctic-ice-melts-russia-conducts-record-breaking-delivery-lng-china/5715336' displayText='facebook'></span>
<span class='st_fblike_hcount' st_title='The Arctic Northern Sea Route: Russia Conducts Record-Breaking Delivery of LNG to China' st_url='https://www.globalresearch.ca/arctic-ice-melts-russia-conducts-record-breaking-delivery-lng-china/5715336' displayText='fblike'></span>
<span st_via='grtvnews' st_username='grtvnews' class='st_twitter_hcount' st_title='The Arctic Northern Sea Route: Russia Conducts Record-Breaking Delivery of LNG to China' st_url='https://www.globalresearch.ca/arctic-ice-melts-russia-conducts-record-breaking-delivery-lng-china/5715336' displayText='twitter'></span>
<span class='st_email_hcount' st_title='The Arctic Northern Sea Route: Russia Conducts Record-Breaking Delivery of LNG to China' st_url='https://www.globalresearch.ca/arctic-ice-melts-russia-conducts-record-breaking-delivery-lng-china/5715336' displayText='email'></span>
<span class='st_plusone_hcount' style="width:1px; display: inline-block" st_title='The Arctic Northern Sea Route: Russia Conducts Record-Breaking Delivery of LNG to China' st_url='https://www.globalresearch.ca/arctic-ice-melts-russia-conducts-record-breaking-delivery-lng-china/5715336' displayText='plusone'></span>
<span class='st_sharethis_hcount' st_title='The Arctic Northern Sea Route: Russia Conducts Record-Breaking Delivery of LNG to China' st_url='https://www.globalresearch.ca/arctic-ice-melts-russia-conducts-record-breaking-delivery-lng-china/5715336' displayText='sharethis'></span>
</div>
</div>
</div>
<div itemprop="articleBody" class="content">
<div class="postThumbnail"> 
<img width="400" height="267" src="https://www.globalresearch.ca/wp-content/uploads/2020/06/christophe_de_margerie_arc7_LNG_carrier_Russia-400x267.png" class="attachment-single-post-thumbnail size-single-post-thumbnail wp-post-image" alt="" srcset="https://www.globalresearch.ca/wp-content/uploads/2020/06/christophe_de_margerie_arc7_LNG_carrier_Russia-400x267.png 400w, https://www.globalresearch.ca/wp-content/uploads/2020/06/christophe_de_margerie_arc7_LNG_carrier_Russia-300x200.png 300w, https://www.globalresearch.ca/wp-content/uploads/2020/06/christophe_de_margerie_arc7_LNG_carrier_Russia-768x513.png 768w, https://www.globalresearch.ca/wp-content/uploads/2020/06/christophe_de_margerie_arc7_LNG_carrier_Russia-120x80.png 120w, https://www.globalresearch.ca/wp-content/uploads/2020/06/christophe_de_margerie_arc7_LNG_carrier_Russia.png 938w" sizes="(max-width: 400px) 100vw, 400px" /> 
</div>
<p><em>Russia is one step closer to achieving year-round navigation in the Arctic. An ice-capable tanker made the earliest delivery of LNG to China via the Northern Sea Route.</em></p>
<p>***</p>
<p>For the past several years a fleet of fifteen specialized Arc7 icebreaking liquefied natural gas (LNG) carriers have transported natural gas from a large LNG plant on Russia’s Yamal peninsula to countries in Asia via the Arctic. Even with the rapid melt of Arctic sea ice, these voyages have typically only been possible between July and November.</p>
<p>Now, Russia’s largest private natural gas company Novatek, which operates the Yamal LNG facility, conducted a voyage using its flagship and the <a href="https://www.highnorthnews.com/en/new-era-shipping-traffic-northern-sea-route">world’s first icebreaking LNG carrier</a>, the <em>Christoph de Margerie, </em>to examine how feasible an eastward voyage on the Northern Sea Route (NSR) would be during the month of May, almost two months earlier than previous such voyages. The ship, escorted by a nuclear icebreaker, completed the ice-covered part of the trip, around 2,500 nautical miles, in just twelve days and is expected in China by the middle of next week.</p>
<p>The voyage represented a test-case for early-season navigation on the route and may help to expedite the future growth of cargo traffic on the route, confirms Novatek.</p>
<p>The <em>Christoph de Margerie</em> departed from the port of Sabetta on May 18 and met up with the nuclear icebreaker <em>Yamal</em> in the Kara Sea. The LNG carrier passed through the Bering Strait and entered the Pacific Ocean on May 31 and the ship is expected in the port of Tangshan in northern China on June 11 after a 25 day voyage, compared to 36 days through the Suez Canal. During summer time the voyage from Sabetta to China can be completed in under 20 days.</p>
<p>“We are actively working to expand the eastbound navigation season for the NSR and looking forward to further development of state support for this trade route by increasing icebreaking capabilities,&#8221; <a class="elf-external elf-icon" href="http://sovcomflot.ru/en/press_office/news_articles/item103404.html" rel="nofollow">explained Novatek’s CEO and Chairman of the Board Leonid Mikhelson</a>.</p>
<p>A similar sentiment was echoed by <strong>Igor Tonkovidov</strong>, President and CEO of Sovcomflot, operator of the <em>Christoph de Margerie. </em></p>
<blockquote><p>“This successful voyage across the NSR, in May, allows us to move one step closer to realising the full transit potential of the Northern Sea Route, marking an important expansion in the shipping opportunities available to Arctic industrial projects in particular.”</p></blockquote>
<p><strong>Fast trip despite challenging ice conditions </strong></p>
<p>While the Arc7 LNG carriers are capable of breaking through 2.1 meters of ice, this early in the melt season an icebreaker escort was needed for part of the voyage, especially the East Siberian Sea where the convoy faced a fast-ice field in the Vilkitsky Strait and hummocked ice floes in the Chukchi Sea. The convoy encountered ice up to 1.3 meters thick.</p>
<p>However, despite challenging ice conditions and the resulting slower sailing speed the NSR represented a shortcut between Northern Russia and China compared to the traditional route officials explained.</p>
<blockquote><p>“Even in the challenging ice conditions encountered during this time of the year, choosing the NSR allows for a significant reduction in the length of a voyage delivering LNG to Asia Pacific ports compared with using the Suez Canal,” <a class="elf-external elf-icon" href="http://sovcomflot.ru/en/press_office/press_releases/item103401.html" rel="nofollow">confirmed Tonkovidov</a>.</p></blockquote>
<p><strong>Going east earlier and earlier</strong></p>
<p>The transit represents the earliest eastbound voyage by an LNG carrier. In previous years deliveries of LNG from Yamal to Asia did not occur until July, 6-8 weeks later than this most recent voyage. The Eastern reaches of the NSR are usually only navigable between July and December. Long term Novatek expects to export the majority of LNG to Asia, especially China. <a class="elf-external elf-icon" href="https://www.kommersant.ru/doc/4348605" rel="nofollow">Last year it sent only 6.5 percent of production</a>, or 1.2 million tons in an eastward direction.</p>
<p>During the remainder of the year the company ships its cargo in the westerly direction to Europe. For this purpose Novatek has for <a href="https://www.highnorthnews.com/en/nine-million-tons-russian-lng-will-be-reloaded-norwegian-waters-during-2019">the last two years past cooperated with Norwegian company Tschudi</a> during a <a href="https://www.highnorthnews.com/en/novatek-resumes-reloading-yamal-lng-norway-due-covid-19-pandemic">ship-to-ship transfer operation off the coast of Honningsvåg</a>. This allows Novatek to optimize the use of its speciality Arc7 LNG carriers and only use them for the icy stretches of the voyage.</p>
<p><img class="media__image media__element b-lazy b-responsive img-fluid b-loaded aligncenter" title="50 years of Victory" src="https://www.highnorthnews.com/sites/default/files/styles/media_image/public/2020-06/ezatowuwkaahmmf.jpeg?itok=vNOjwL0p" alt="50 years of Victory" width="636" height="358" /></p>
<p style="text-align: center;"><span style="font-size: 10pt;">View from nuclear icebreaker <em>50 years of Victory. </em>(Source: Courtesy of Rosatomflot)</span></p>
<p><strong>New icebreakers for year-round navigation</strong></p>
<p>Russia is currently engaged in <a href="https://www.highnorthnews.com/en/russia-plans-commission-new-arktika-icebreaker-despite-faulty-propulsion-motor">upgrading and expanding its fleet of nuclear icebreakers</a> with four new vessels under construction or commissioned and a further vessel to be laid down next year. With the help of these new and more capable icebreakers the company hopes to expand the navigation season from May to January. At that point eastbound traffic would be feasible except for in the heart of winter in February, March and April.</p>
<blockquote><p>&#8220;[State icebreaker] support allows us to significantly contribute to the annual cargo turnover along the Northern Sea Route by implementing our large-scale LNG projects to produce up to 70m tonnes by 2030,” explained Mikhelson.</p></blockquote>
<p>While voyages along the NSR remain novel territory, vessels and crews are quickly gaining levels of experience. This was <em>Christophe de Margerie</em>’s <a class="elf-external elf-icon" href="http://sovcomflot.ru/en/press_office/press_releases/item103401.html" rel="nofollow">45th trip along the NSR</a>.</p>
<p>The ultimate goal is to achieve year-round navigation capabilities for the purpose of which Russia is constructing a new super icebreaker capable of escorting the Arc7 LNG carriers even during the depths of winter.</p>
<p>Contracts for the construction of the Leader-class icebreaker were <a href="https://www.highnorthnews.com/en/russias-rosatom-and-zvezda-shipyard-sign-contract-worlds-largest-nuclear-icebreaker">signed between Rosatomflot and the Zvezda shipyard</a> earlier this year. The first vessel of the type is expected to be commissioned in 2027.</p>
<p><strong>Next ship already en route</strong></p>
<p>In fact, less than a week after <em>Christophe de Margerie</em> another Arc7 carrier departed from Sabetta on its way to China. The <em>Vladimir Voronin</em> initially followed a more coastal route escorted by the nuclear icebreaker <em>50 years of Victory</em> during the first part of the voyage before being handed off to <em>Yamal</em> further east. The vessel is on track to transit the NSR even faster in less than 10 days. The convoy found an “ice-free highway” along the Siberian coastline allowing it to make fast progress.</p>
<p><img class="media__image media__element b-lazy b-responsive img-fluid b-loaded aligncenter" title="Vladimir Voronin " src="https://www.highnorthnews.com/sites/default/files/styles/media_image/public/2020-06/ezgenwlxkaasbik.jpeg?itok=C6Namopb" alt="Vladimir Voronin " width="820" height="249" /></p>
<p style="text-align: center;"><span style="font-size: 10pt;">Path of the <em>Christophe de Margerie </em>(yellow) and <em>Vladimir Voronin </em>(pink) through the Kara and Laptev Sea. (Source: IHS Markit Maritime &amp; Trade via Twitter)</span></p>
<div class="field field--name-field-paragraphs field--type-entity-reference-revisions field--label-hidden field__items">
<div class="text-paragraph contextual-region">
<div class="text-paragraph__text">
<p>While the successful test voyage appears to be a big step towards expanding the seasonal window for navigation, some experts, however, caution that <a class="elf-external elf-icon" href="https://twitter.com/herve_baudu/status/1267510926837760004" rel="nofollow">winter and spring navigation along the route will remain challenging</a>, will only be possible with the assistance of the world’s most powerful icebreaker, and will not be feasible for non-specialized vessels. Others, however,<a class="elf-external elf-icon" href="https://twitter.com/herve_baudu/status/1267510926837760004" rel="nofollow"> explain that Novatek’s Arc7 carriers are highly capable</a> even without icebreaker escort and that this test-voyage may have shown that independent navigation during late-Spring will become feasible for these specialized vessels.</p>
<p>*</p>
<p style="text-align: left;">Note to readers: please click the share buttons above or below. Forward this article to your email lists. Crosspost on your blog site, internet forums. etc.</p>
<p style="text-align: left;"><span style="font-size: 10pt;"><em>Featured image: Arc7 LNG carrier Christoph de Margerie being pushed by a tugboat. (Source: Courtesy of Sovcomflot)</em></span></p>
</div><div data-widget-id="rel_89-4"> </div>
</div>
</div>
<div>
<div class="copyright">The original source of this article is <a href="https://www.highnorthnews.com/en/arctic-ice-melts-russia-conducts-record-breaking-delivery-lng-china" target="_blank">High North News</a></div>
<div class="copyright">Copyright © <a href="https://www.globalresearch.ca/author/malte-humpert" title="Posts by Malte Humpert">Malte Humpert</a>, <a href="https://www.highnorthnews.com/en/arctic-ice-melts-russia-conducts-record-breaking-delivery-lng-china" target="_blank">High North News</a>, 2020</div>
<hr>

<p>
<a href="https://www.facebook.com/GlobalResearchCRG"><strong>Comment on Global Research Articles on our Facebook page</strong></a>
</p>
<p>
<a href="https://store.globalresearch.ca/member/"><strong>Become a Member of Global Research</strong></a>
</p>
</div> </div>
</div>

<div style="text-align:center; margin-top:5px;margin-bottom:0px; ">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1591488516340780" data-ad-slot="7359005150"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div>


<div data-widget-id="rel_89-2" style="margin-left: 5px;"></div>
<hr />


<div class="sharethis">
<div class="sharethisleft">
<span class="fontSize"> <a href="#" id="toggleFont"> </a></span> <p style="margin: 10px 0px;" id="print-page-link"><a id="print-link" href="https://www.globalresearch.ca/arctic-ice-melts-russia-conducts-record-breaking-delivery-lng-china/5715336?print=1" rel="nofollow"><img style="width: 25px;height: 25px;" src="https://www.globalresearch.ca/wp-content/plugins/print-me/images/printme.png" title="print"></a></p>
</div>
<div class="sharethisright">
<span class='st_facebook_hcount' st_title='The Arctic Northern Sea Route: Russia Conducts Record-Breaking Delivery of LNG to China' st_url='https://www.globalresearch.ca/arctic-ice-melts-russia-conducts-record-breaking-delivery-lng-china/5715336' displayText='facebook'></span>
<span class='st_fblike_hcount' st_title='The Arctic Northern Sea Route: Russia Conducts Record-Breaking Delivery of LNG to China' st_url='https://www.globalresearch.ca/arctic-ice-melts-russia-conducts-record-breaking-delivery-lng-china/5715336' displayText='fblike'></span>
<span st_via='grtvnews' st_username='grtvnews' class='st_twitter_hcount' st_title='The Arctic Northern Sea Route: Russia Conducts Record-Breaking Delivery of LNG to China' st_url='https://www.globalresearch.ca/arctic-ice-melts-russia-conducts-record-breaking-delivery-lng-china/5715336' displayText='twitter'></span>
<span class='st_email_hcount' st_title='The Arctic Northern Sea Route: Russia Conducts Record-Breaking Delivery of LNG to China' st_url='https://www.globalresearch.ca/arctic-ice-melts-russia-conducts-record-breaking-delivery-lng-china/5715336' displayText='email'></span>
<span class='st_plusone_hcount' style="width:1px; display: inline-block" st_title='The Arctic Northern Sea Route: Russia Conducts Record-Breaking Delivery of LNG to China' st_url='https://www.globalresearch.ca/arctic-ice-melts-russia-conducts-record-breaking-delivery-lng-china/5715336' displayText='plusone'></span>
<span class='st_sharethis_hcount' st_title='The Arctic Northern Sea Route: Russia Conducts Record-Breaking Delivery of LNG to China' st_url='https://www.globalresearch.ca/arctic-ice-melts-russia-conducts-record-breaking-delivery-lng-china/5715336' displayText='sharethis'></span>
</div>
</div>
<div id="articleAuthor">
<div class="authorName">
<span>Articles by:</span>
<a href="https://www.globalresearch.ca/author/malte-humpert" title="Posts by Malte Humpert">Malte Humpert</a> </div>
</div>

<div class="nr_clear"></div>
<div id="disclaimer">
<p><b>Disclaimer:</b> The contents of this article are of sole responsibility of the author(s). The Centre for Research on Globalization will not be responsible for any inaccurate or incorrect statement in this article. The Centre of Research on Globalization grants permission to cross-post Global Research articles on community internet sites as long the source and copyright are acknowledged together with a hyperlink to the original Global Research article. For publication of Global Research articles in print or other forms including commercial internet sites, contact: <a href="/cdn-cgi/l/email-protection#760603141a1f1517021f19180536111a1914171a041305131704151e581517"><span class="__cf_email__" data-cfemail="413134232d28222035282e2f3201262d2e23202d33243224203322296f2220">[email&#160;protected]</span></a></p>
<p><a href="https://www.globalresearch.ca">www.globalresearch.ca</a> contains copyrighted material the use of which has not always been specifically authorized by the copyright owner. We are making such material available to our readers under the provisions of "fair use" in an effort to advance a better understanding of political, economic and social issues. The material on this site is distributed without profit to those who have expressed a prior interest in receiving it for research and educational purposes. If you wish to use copyrighted material for purposes other than "fair use" you must request permission from the
copyright owner.</p>
<p>For media inquiries: <a href="/cdn-cgi/l/email-protection#bacacfd8d6d3d9dbced3d5d4c9faddd6d5d8dbd6c8dfc9dfdbc8d9d294d9db"><span class="__cf_email__" data-cfemail="334346515f5a5052475a5c5d4073545f5c51525f415640565241505b1d5052">[email&#160;protected]</span></a></p>

</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
var display_ads = true;
</script>
<div id="sidebar">
<div class="widget_dpe_fp_widget " id="dpe_fp_widget-2"><h3><a href="https://www.globalresearch.ca/news">Latest News &#038; Top Stories</a></h3> <div class="latestnews">
<ul class="dpe-flexible-posts">
<li id="post-5715361" class="post-5715361 post type-post status-publish format-standard has-post-thumbnail hentry category-english tag-madeleine-mccann author-binoy-kampmark region-europe theme-culture-society-history highlighting-news highlighting-top-box">
<a href="https://www.globalresearch.ca/madeleine-mccann-disappearance-show/5715361">
<h4 class="title">Eternal Fixation: The Madeleine McCann Disappearance Show</h4>
</a>
</li>
<li id="post-5715364" class="post-5715364 post type-post status-publish format-standard has-post-thumbnail hentry category-english tag-arbatov tag-china tag-russia tag-united-states-as author-paul-craig-roberts region-asia region-russia-and-fsu region-usa theme-culture-society-history highlighting-news highlighting-top-box">
<a href="https://www.globalresearch.ca/russian-academician-arbatov-washington-leanings/5715364">
<h4 class="title">Russian Academician Arbatov’s Washington Leanings, Recommends Moscow to Avoid a Strategic Alliance with China</h4>
</a>
</li>
<li id="post-5715380" class="post-5715380 post type-post status-publish format-standard has-post-thumbnail hentry category-english author-stephen-lendman theme-culture-society-history theme-police-state-civil-rights highlighting-news highlighting-top-box">
<a href="https://www.globalresearch.ca/what-america-world-need-now/5715380">
<h4 class="title">What America and the World Need Now: Dismantle Big Money Power, Get Money Out of Politics. End Institutional Racism</h4>
</a>
</li>
<li id="post-5640591" class="post-5640591 post type-post status-publish format-standard has-post-thumbnail hentry category-english category-no-read-more-link author-global-research-news highlighting-news highlighting-top-box">
<a href="https://www.globalresearch.ca/keep-diversity-and-transparency-in-media-alive/5640591">
<h4 class="title">Global Research: Honest Journalism in Uncertain Times</h4>
</a>
</li>
<li id="post-5715376" class="post-5715376 post type-post status-publish format-standard has-post-thumbnail hentry category-english author-nick-kapur highlighting-news highlighting-top-box">
<a href="https://www.asia-pacificresearch.com/1960-us-japan-security-treaty-uprising-origins-contemporary-japan/5629110">
<h4 class="title">Japan’s Streets of Rage: The 1960 US-Japan Security Treaty Uprising and the Origins of Contemporary Japan</h4>
</a>
</li>
<li id="post-5715372" class="post-5715372 post type-post status-publish format-standard has-post-thumbnail hentry category-english author-parul-verma highlighting-news highlighting-top-box">
<a href="https://www.asia-pacificresearch.com/communalism-coronavirus-india-new-strain-virus/5629099">
<h4 class="title">Communalism and Coronavirus: India’s New Strain of Virus</h4>
</a>
</li>
<li id="post-5715340" class="post-5715340 post type-post status-publish format-standard has-post-thumbnail hentry category-english tag-czechia tag-russia tag-russian-diplomats tag-russian-czech-relations author-paul-antonopoulos region-europe region-russia-and-fsu theme-intelligence highlighting-news highlighting-top-box">
<a href="https://www.globalresearch.ca/russian-diplomats-expelled-czechia-likely-fake-news-story/5715340">
<h4 class="title">Russian Diplomats Expelled from Czechia Because of Likely Fake News Story</h4>
</a>
</li>
<li id="post-5715292" class="post-5715292 post type-post status-publish format-standard has-post-thumbnail hentry category-english tag-george-floyd tag-global-protests author-richard-greeman region-usa theme-law-and-justice theme-police-state-civil-rights theme-poverty-social-inequality highlighting-news highlighting-top-box">
<a href="https://www.globalresearch.ca/ten-days-may-have-changed-world/5715292">
<h4 class="title">Ten Days that May Have Changed the World. Mass Protests across America</h4>
</a>
</li>
<li id="post-5715336" class="post-5715336 post type-post status-publish format-standard has-post-thumbnail hentry category-english tag-arc7 tag-arctic tag-china tag-christoph-de-margerie tag-lng tag-novatek tag-russia author-malte-humpert region-asia region-russia-and-fsu theme-intelligence theme-oil-and-energy highlighting-news highlighting-top-box">
<a href="https://www.globalresearch.ca/arctic-ice-melts-russia-conducts-record-breaking-delivery-lng-china/5715336">
<h4 class="title">The Arctic Northern Sea Route: Russia Conducts Record-Breaking Delivery of LNG to China</h4>
</a>
</li>
<li id="post-5715299" class="post-5715299 post type-post status-publish format-standard has-post-thumbnail hentry category-english tag-hydraulic-fracturing tag-opec tag-saudi-arabia tag-united-states-as tag-us-crude-oil tag-us-energy author-felix-imonti region-middle-east region-usa theme-oil-and-energy highlighting-news highlighting-top-box">
<a href="https://www.globalresearch.ca/donald-trump-lost-dream-world-energy-domination/5715299">
<h4 class="title">America&#8217;s Fracking Industry: Donald Trump’s Lost Dream for World Energy Domination</h4>
</a>
</li>
<li id="post-5715326" class="post-5715326 post type-post status-publish format-standard has-post-thumbnail hentry category-english tag-levant tag-middle-east-war tag-syria author-elijah-j-magnier region-middle-east theme-intelligence highlighting-news highlighting-top-box">
<a href="https://www.globalresearch.ca/syria-great-middle-eastern-war/5715326">
<h4 class="title">Syria: Will the Great Middle Eastern War Begin in the Levant?</h4>
</a>
</li>
<li id="post-5715275" class="post-5715275 post type-post status-publish format-standard has-post-thumbnail hentry category-english tag-civil-protest tag-mlk tag-united-states-as author-stephen-lendman region-usa theme-culture-society-history theme-law-and-justice theme-police-state-civil-rights theme-poverty-social-inequality highlighting-news highlighting-top-box">
<a href="https://www.globalresearch.ca/challenging-authority-viable-option-positive-change/5715275">
<h4 class="title">Challenging Authority, the Only Viable Option for Positive Change</h4>
</a>
</li>
<li id="post-5715296" class="post-5715296 post type-post status-publish format-standard has-post-thumbnail hentry category-english tag-alternative-media tag-facebook tag-fbi tag-fireeye tag-google tag-independent-news tag-instagram tag-us-foreign-policy author-gareth-porter region-usa theme-intelligence theme-law-and-justice theme-police-state-civil-rights highlighting-news highlighting-top-box">
<a href="https://www.globalresearch.ca/fbi-launches-open-attack-foreign-alternative-media-outlets-challenging-us-foreign-policy/5715296">
<h4 class="title">FBI Launches Open Attack on ‘Foreign’ Alternative Media Outlets Challenging US Foreign Policy</h4>
</a>
</li>
<li id="post-5715306" class="post-5715306 post type-post status-publish format-standard has-post-thumbnail hentry category-english tag-black-lives tag-black-lives-matter tag-colonialism tag-people-of-color tag-racism tag-united-states-as tag-us-aggression author-tony-cartalucci region-usa theme-law-and-justice theme-police-state-civil-rights theme-poverty-social-inequality highlighting-news highlighting-top-box">
<a href="https://www.globalresearch.ca/america-black-lives-only-sometimes-matter/5715306">
<h4 class="title">Colonialism and Racism. To America, Black Lives Only Sometimes Matter</h4>
</a>
</li>
<li id="post-5715308" class="post-5715308 post type-post status-publish format-standard has-post-thumbnail hentry category-english tag-covid-19 tag-oil-price-war tag-us-china-relations tag-us-china-trade-war author-john-a-mathews region-asia region-middle-east region-usa theme-global-economy theme-oil-and-energy theme-science-and-medicine highlighting-news highlighting-top-box">
<a href="https://www.globalresearch.ca/oil-price-wars-covid-19-us-china-trade-war/5715308">
<h4 class="title">Oil Price Wars, Covid-19 Havoc and the Evolving US-China Trade War</h4>
</a>
</li>
</ul>
</div>
<div class="ltnbutton">
<a href="/most-popular/" style="float:left;">Most Popular</a>
<a href="/latest-news-and-top-stories/" style="float:right;">All Articles</a>
</div>
</div><div class="widget_text " id="text-2"> <div style='position: relative; width: 100%;left:-13px;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1591488516340780" data-ad-slot="9940837556"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<br /> </div><div class="widget_text " id="text-4"> <div style='text-align:center;position: relative; width: 100%;'><span style='text-align:center;width: 100%;'>
<a target="_blank" href="https://store.globalresearch.ca/donate" title="Donate"><img src="https://www.globalresearch.ca/wp-content/uploads/2022/02/DonateAd2.jpg" width="240" alt="Donate"></a></span>
</div>
<br /> </div><div class="widget_text " id="text-11"> <div style='position: relative; width: 100%;left:-13px; margin-top: 32px'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<br />
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1591488516340780" data-ad-slot="5371037157"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div><div class="widget_text " id="text-5"><h3>Global Research Publishers</h3> <div style="border: 1px solid #3a4b7e; padding-bottom: 10px; ">
<!DOCTYPE html>
<html>
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<br />
<script type="text/javascript">
        var image1 = new Image()
        	image1.src = "https://store.globalresearch.ca/store/images/39/?240,240,1036593691"

        var image2 = new Image()
        	image2.src = "https://store.globalresearch.ca/store/images/278/?240,240,3031405637"

        var image3 = new Image()
        	image3.src = "https://store.globalresearch.ca/store/images/36/?240,240,3799049674"
		
	var image4 = new Image()
        	image4.src = "https://www.globalresearch.ca/images/glo-nato.jpg"

        var image5 = new Image()
	       	image5.src = "https://www.globalresearch.ca/images/the-dangers-of-nuclear-war-small3.jpg"

 	var image6 = new Image()
	        image6.src = "https://store.globalresearch.ca/store/images/584/?240,240,2326473055"

	var image7 = new Image()
	        image7.src = "https://store.globalresearch.ca/store/images/46/?240,240,11337395"

var image8 = new Image()
	        image8.src = "https://store.globalresearch.ca/store/images/962/160119-DirtyWarCover-Print.jpg?196,196,2984209251"

var image9 = new Image()
	        image9.src = "https://www.globalresearch.ca/wp-content/uploads/2017/01/Voices-From-Syria-eBook.png"
    </script>
</head>
<body>
<center>
<a href="https://store.globalresearch.ca/"><img src="https://store.globalresearch.ca/store/images/39/?240,240,1036593691" name="slide"></a>
<script type="text/javascript">
        var step = 1
        function slideit() {
            document.images["slide"].src = eval("image" + step + ".src")
            if (step < 9)
                step++
            else
                step = 1
            setTimeout("slideit()", 4700)
        }
        slideit()
    </script>
<br /><br />
<a href="https://store.globalresearch.ca/" style="font-weight:bold; font-size: 14px;" title="Order From Global Research Store">Click Here To Order Online</a>
</center>
</body>
</html>
</div>
<br /> </div><div class="widget_accordion_nav_menu " id="accordion_nav_menu-3"><ul id="side-accordion" class="accordion"><li id="menu-item-5302125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5302125 no-child"><a href="https://www.globalresearch.ca/news" class="opener"><span><em>News</em></span></a></li>
<li id="menu-item-5494605" class="list menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5494605"><a class="opener"><span><em>Themes</em></span></a>
<div class="slide"><ul class="sub-menu">
<li id="menu-item-5494607" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5494607"><a href="https://www.globalresearch.ca/theme/9-11-war-on-terrorism">Terrorism</a></li>
<li id="menu-item-5494610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5494610"><a href="https://www.globalresearch.ca/theme/biotechnology-and-gmo">Biotechnology and GMO</a></li>
<li id="menu-item-5494613" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5494613"><a href="https://www.globalresearch.ca/theme/crimes-against-humanity">Crimes against Humanity</a></li>
<li id="menu-item-5494615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5494615"><a href="https://www.globalresearch.ca/theme/culture-society-history">Culture, Society &#038; History</a></li>
<li id="menu-item-5494616" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5494616"><a href="https://www.globalresearch.ca/theme/environment">Environment</a></li>
<li id="menu-item-5494617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5494617"><a href="https://www.globalresearch.ca/theme/global-economy">Global Economy</a></li>
<li id="menu-item-5494618" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5494618"><a href="https://www.globalresearch.ca/theme/intelligence">Intelligence</a></li>
<li id="menu-item-5494619" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5494619"><a href="https://www.globalresearch.ca/theme/law-and-justice">Law and Justice</a></li>
<li id="menu-item-5494620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5494620"><a href="https://www.globalresearch.ca/theme/media-disinformation">Media Disinformation</a></li>
<li id="menu-item-5494621" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5494621"><a href="https://www.globalresearch.ca/theme/militarization-and-wmd">Militarization and WMD</a></li>
<li id="menu-item-5494622" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5494622"><a href="https://www.globalresearch.ca/theme/oil-and-energy">Oil and Energy</a></li>
<li id="menu-item-5494623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5494623"><a href="https://www.globalresearch.ca/theme/police-state-civil-rights">Civil Rights</a></li>
<li id="menu-item-5494624" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5494624"><a href="https://www.globalresearch.ca/theme/politics-and-religion">Politics and Religion</a></li>
<li id="menu-item-5494625" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5494625"><a href="https://www.globalresearch.ca/theme/poverty-social-inequality">Poverty &#038; Social Inequality</a></li>
<li id="menu-item-5494626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5494626"><a href="https://www.globalresearch.ca/theme/science-and-medicine">Science and Medicine</a></li>
<li id="menu-item-5494627" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5494627"><a href="https://www.globalresearch.ca/theme/united-nations">United Nations</a></li>
<li id="menu-item-5494628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5494628"><a href="https://www.globalresearch.ca/theme/us-nato-war-agenda">US NATO War Agenda</a></li>
<li id="menu-item-5494629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5494629"><a href="https://www.globalresearch.ca/theme/women-s-rights">Women’s Rights</a></li>
</ul></div>
</li>
<li id="menu-item-5302544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5302544 no-child"><a href="https://www.globalresearch.ca/global-research-i-books" class="opener"><span><em>I-Books Series</em></span></a></li>
<li id="menu-item-5302129" class="last menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5302129"><a class="opener"><span><em>IN-DEPTH REPORTS</em></span></a>
<div class="slide"><ul class="sub-menu">
<li id="menu-item-5374439" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5374439"><a href="https://www.globalresearch.ca/indepthreport/ukraine-report">UKRAINE REPORT</a></li>
<li id="menu-item-5302181" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302181"><a href="https://www.globalresearch.ca/indepthreport/syria-nato-s-next-war">SYRIA: NATO&#8217;S NEXT WAR?</a></li>
<li id="menu-item-5302171" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302171"><a href="https://www.globalresearch.ca/indepthreport/iran-the-next-war">IRAN: THE NEXT WAR?</a></li>
<li id="menu-item-5302172" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302172"><a href="https://www.globalresearch.ca/indepthreport/iraq-report">IRAQ REPORT</a></li>
<li id="menu-item-5302158" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302158"><a href="https://www.globalresearch.ca/indepthreport/afghanistan">AFGHANISTAN</a></li>
<li id="menu-item-5302161" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302161"><a href="https://www.globalresearch.ca/indepthreport/climate-change">CLIMATE CHANGE</a></li>
<li id="menu-item-5302162" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302162"><a href="https://www.globalresearch.ca/indepthreport/criminalize-war">CRIMINALIZE WAR</a></li>
<li id="menu-item-5302163" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302163"><a href="https://www.globalresearch.ca/indepthreport/depleted-uranium">DEPLETED URANIUM</a></li>
<li id="menu-item-5302165" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302165"><a href="https://www.globalresearch.ca/indepthreport/fake-intelligence">FAKE INTELLIGENCE</a></li>
<li id="menu-item-5302169" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302169"><a href="https://www.globalresearch.ca/indepthreport/haiti">HAITI</a></li>
<li id="menu-item-5302174" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302174"><a href="https://www.globalresearch.ca/indepthreport/nato-s-war-on-libya">NATO&#8217;S WAR ON LIBYA</a></li>
<li id="menu-item-5302175" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302175"><a href="https://www.globalresearch.ca/indepthreport/north-korea">NORTH KOREA</a></li>
<li id="menu-item-5302176" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302176"><a href="https://www.globalresearch.ca/indepthreport/nuclear-war">NUCLEAR WAR</a></li>
<li id="menu-item-5302177" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302177"><a href="https://www.globalresearch.ca/indepthreport/occupy-wall-street">OCCUPY WALL STREET</a></li>
<li id="menu-item-5302178" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302178"><a href="https://www.globalresearch.ca/indepthreport/pakistan">PAKISTAN</a></li>
<li id="menu-item-5302179" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302179"><a href="https://www.globalresearch.ca/indepthreport/palestine">PALESTINE</a></li>
<li id="menu-item-5302182" class="menu-item menu-item-type-taxonomy menu-item-object-indepthreport menu-item-5302182"><a href="https://www.globalresearch.ca/indepthreport/the-balkans">THE BALKANS</a></li>
</ul></div>
</li>
<li id="menu-item-5405922" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5405922 no-child"><a href="https://www.globalresearch.ca/highlighting/videos" class="opener"><span><em>GLOBAL RESEARCH VIDEOS</em></span></a></li>
<li id="menu-item-5311794" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5311794 no-child"><a href="https://www.globalresearch.ca/theme/global-research-news-hour" class="opener"><span><em>The global research news hour</em></span></a></li>
</ul></div><div class="widget_text social-networks" id="text-9"> <div style="width:100%;text-align:center">
<ul>
<li class="youtube"><a href="https://www.youtube.com/globalresearchtv" target="_blank">youtube</a></li>
<li class="twitter"><a href="https://twitter.com/CRG_CRM" target="_blank">twitter</a></li>
<li class="facebook"><a href="https://www.facebook.com/GlobalResearchCRG" target="_blank">facebook</a></li>
<li class="rss"><a href="https://www.globalresearch.ca?feed=rss2" target="_blank">rss</a></li>
</ul>
<p></div>
</div><div class="widget_text " id="text-7"> <a href="http://www.21cir.com" target="_blank" title="visit our partner: The 21st Century" style="margin-left:4px; margin-bottom: 10px;"><img src="https://www.globalresearch.ca/wp-content/themes/globalresearch/images/21centurylogo.jpg" alt="The 21st Century" width="256"></a> </div><div class="widget_text " id="text-8"> <a href="http://www.claritypress.com/" target="_blank" title="visit our partner: The Clarity Press"><img src="https://www.globalresearch.ca/wp-content/uploads/2013/07/claritymashead8.jpg" alt="Clarity Press" width="280"></a><br /> </div>
</div>
</div>
</div>
<div class="main-b"></div>
</div>
<div id="footer">
<div class="aside">
<div class="widget_nav_menu leftfooter"><div class="menu-footerleftnav-container"><ul id="menu-footerleftnav" class="menu"><li id="menu-item-5309785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5309785"><a href="https://www.globalresearch.ca/news">Global Research News</a></li>
<li id="menu-item-5302189" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302189"><a href="https://www.globalresearch.ca/theme/i-books-series">I-BOOKS SERIES</a></li>
<li id="menu-item-5302190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5302190"><a href="https://www.globalresearch.ca/countries-index">Countries Index</a></li>
<li id="menu-item-5302192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5302192"><a href="https://www.globalresearch.ca/most-popular">Most Popular</a></li>
<li id="menu-item-5302193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5302193"><a href="https://www.globalresearch.ca/links">Links</a></li>
<li id="menu-item-5302194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5302194"><a href="https://www.globalresearch.ca/contact-2">Contact</a></li>
<li id="menu-item-5302195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5302195"><a href="https://store.globalresearch.ca/member/">Membership</a></li>
<li id="menu-item-5302196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5302196"><a href="https://store.globalresearch.ca/">Online Store</a></li>
</ul></div></div> </div>
<div class="container">
<div class="column-wrap">
<div class="menuHeaders">
<div class="title1">Themes</div>
<div class="title2">Geographic Regions</div>
</div>
<div class="column widget_nav_menu "><div class="menu-footermenu2-container"><ul id="menu-footermenu2" class="menu"><li id="menu-item-5302197" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302197"><a href="https://www.globalresearch.ca/theme/us-nato-war-agenda">US NATO War Agenda</a></li>
<li id="menu-item-5302198" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302198"><a href="https://www.globalresearch.ca/theme/global-economy">Global Economy</a></li>
<li id="menu-item-5302199" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302199"><a href="https://www.globalresearch.ca/theme/crimes-against-humanity">Crimes against Humanity</a></li>
<li id="menu-item-5302200" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302200"><a href="https://www.globalresearch.ca/theme/militarization-and-wmd">Militarization and WMD</a></li>
<li id="menu-item-5302201" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302201"><a href="https://www.globalresearch.ca/theme/law-and-justice">Law and Justice</a></li>
<li id="menu-item-5302202" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302202"><a href="https://www.globalresearch.ca/theme/police-state-civil-rights">Police State &#038; Civil Rights</a></li>
<li id="menu-item-5302203" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302203"><a href="https://www.globalresearch.ca/theme/culture-society-history">History</a></li>
<li id="menu-item-5302204" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302204"><a href="https://www.globalresearch.ca/theme/9-11-war-on-terrorism">9/11 &#038; &#8216;War on Terrorism&#8217;</a></li>
<li id="menu-item-5302205" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302205"><a href="https://www.globalresearch.ca/theme/media-disinformation">Media Disinformation</a></li>
</ul></div></div><div class="column widget_nav_menu "><div class="menu-footermenu3-container"><ul id="menu-footermenu3" class="menu"><li id="menu-item-5302206" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302206"><a href="https://www.globalresearch.ca/theme/militarization-and-wmd">Militarization and WMD</a></li>
<li id="menu-item-5302207" class="menu-item menu-item-type-taxonomy menu-item-object-theme current-post-ancestor active current-post-parent menu-item-5302207"><a href="https://www.globalresearch.ca/theme/oil-and-energy">Oil and Energy</a></li>
<li id="menu-item-5302208" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302208"><a href="https://www.globalresearch.ca/theme/police-state-civil-rights">Police State &#038; Civil Rights</a></li>
<li id="menu-item-5302209" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302209"><a href="https://www.globalresearch.ca/theme/politics-and-religion">Religion</a></li>
<li id="menu-item-5302210" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302210"><a href="https://www.globalresearch.ca/theme/poverty-social-inequality">Poverty &#038; Social Inequality</a></li>
<li id="menu-item-5302211" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302211"><a href="https://www.globalresearch.ca/theme/science-and-medicine">Science and Medicine</a></li>
<li id="menu-item-5302212" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302212"><a href="https://www.globalresearch.ca/theme/united-nations">United Nations</a></li>
<li id="menu-item-5302213" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302213"><a href="https://www.globalresearch.ca/theme/us-nato-war-agenda">US NATO War Agenda</a></li>
<li id="menu-item-5302214" class="menu-item menu-item-type-taxonomy menu-item-object-theme menu-item-5302214"><a href="https://www.globalresearch.ca/theme/women-s-rights">Women&#8217;s Rights</a></li>
</ul></div></div> </div>

<div class="text-container">
<strong class="footer-logo"><a href="/">GlobalResearch Center for Research on Globalization</a></strong>
<a class="privacy" href="/privacy-policy/">Privacy Policy</a>
<span class="copy">Copyright &copy; 2005-2020 <a href="https://www.globalresearch.ca">GlobalResearch.ca</a></span>
</div>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
document.getElementById('NLform').onsubmit = function() {
  window.location = '/newsletter/';
}
</script>
<script src="https://magnetapi.klangoo.com/w/Widgets_89.js" type="text/javascript" async></script>
<div id="pum-5681503" class="pum pum-overlay pum-theme-5667467 pum-theme-enterprise-blue popmake-overlay pum-overlay-disabled auto_open click_open" data-popmake="{&quot;id&quot;:5681503,&quot;slug&quot;:&quot;become-member&quot;,&quot;theme_id&quot;:5667467,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-5681503&quot;,&quot;time&quot;:&quot;1 week&quot;,&quot;path&quot;:true}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-5681503&quot;],&quot;delay&quot;:&quot;5000&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:&quot;1&quot;,&quot;overlay_disabled&quot;:&quot;1&quot;,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;micro&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;right bottom&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;100&quot;,&quot;position_right&quot;:&quot;10&quot;,&quot;position_fixed&quot;:&quot;1&quot;,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true">
<div id="popmake-5681503" class="pum-container popmake theme-5667467 pum-responsive pum-responsive-micro responsive size-micro pum-position-fixed">
<div class="pum-content popmake-content">
<div style="position: absolute;"><a href="https://www.globalresearch.ca/wp-content/uploads/2019/02/logo_def_globe_small.png"><img class="alignnone size-full wp-image-5605030" src="https://www.globalresearch.ca/wp-content/uploads/2019/02/logo_def_globe_small.png" alt="" width="37" height="47" /></a></div>
<div style="text-align: center;">
<p style="text-align: center;"><span style="font-family: helvetica, arial, sans-serif; font-size: 14pt; text-align: center;">Become Member of<br />
<span style="font-weight: bold;">Global Research<br />
</span> Free Books!</span></p>
<span class='pum-close popmake-close ' data-do-default='1'><a target="_blank" href="https://donorbox.org/donate-to-global-research" style="font-family: Helvetica; background-color: #ee5800; color: white; text-decoration: none; display: inline-block; padding: 6px 12px; margin-bottom: 0; margin-top: 10px; font-size: 14px; font-weight: normal; line-height: 1.428571429; text-align: center; white-space: nowrap; vertical-align: middle; cursor: pointer; border: 1px solid transparent; border-radius: 4px; -webkit-user-select: none; -moz-user-select: none; -ms-user-select: none; -o-user-select: none; user-select: none;">Become a member</a></span>
</div>
</div>
<button type="button" class="pum-close popmake-close" aria-label="Close">
× </button>
</div>
</div>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202024'></script>
<script type='text/javascript' src='https://www.globalresearch.ca/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.globalresearch.ca/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.7.30","ajaxurl":"https:\/\/www.globalresearch.ca\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.globalresearch.ca\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"5667465","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[]};
var ajaxurl = "https:\/\/www.globalresearch.ca\/wp-admin\/admin-ajax.php";
var pum_debug_vars = {"debug_mode_enabled":"Popup Maker: Debug Mode Enabled","debug_started_at":"Debug started at:","debug_more_info":"For more information on how to use this information visit https:\/\/docs.wppopupmaker.com\/?utm_medium=js-debug-info&utm_campaign=ContextualHelp&utm_source=browser-console&utm_content=more-info","global_info":"Global Information","localized_vars":"Localized variables","popups_initializing":"Popups Initializing","popups_initialized":"Popups Initialized","single_popup_label":"Popup: #","theme_id":"Theme ID: ","label_method_call":"Method Call:","label_method_args":"Method Arguments:","label_popup_settings":"Settings","label_triggers":"Triggers","label_cookies":"Cookies","label_delay":"Delay:","label_conditions":"Conditions","label_cookie":"Cookie:","label_settings":"Settings:","label_selector":"Selector:","label_mobile_disabled":"Mobile Disabled:","label_tablet_disabled":"Tablet Disabled:","label_event":"Event: %s","triggers":{"click_open":"Click Open","auto_open":"Time Delay \/ Auto Open"},"cookies":{"on_popup_close":"On Popup Close","on_popup_open":"On Popup Open","pum_sub_form_success":"Subscription Form: Successful","pum_sub_form_already_subscribed":"Subscription Form: Already Subscribed","manual":"Manual JavaScript"}};
var pum_sub_vars = {"ajaxurl":"https:\/\/www.globalresearch.ca\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-5681503":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":true,"overlay_disabled":true,"stackable":true,"disable_reposition":false,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"triggers":[{"type":"auto_open","settings":{"cookie_name":["pum-5681503"],"delay":"5000"}}],"cookies":[{"event":"on_popup_close","settings":{"name":"pum-5681503","time":"1 week","path":true}}],"theme_id":"5667467","size":"micro","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height":"380px","animation_type":"fade","animation_speed":"350","animation_origin":"center top","location":"right bottom","position_top":"100","position_bottom":"100","position_left":"0","position_right":"10","zindex":"1999999999","close_button_delay":"0","id":5681503,"slug":"become-member"}};
/* ]]> */
</script>
<script type='text/javascript' src='//www.globalresearch.ca/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1587677523&#038;ver=1.7.30'></script>
<script type='text/javascript' src='https://www.globalresearch.ca/wp-includes/js/wp-embed.min.js?ver=4.7.12'></script>
<script type='text/javascript' src='https://www.globalresearch.ca/wp-content/plugins/print-me/js/printme.js?ver=0.5.1'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202024.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.1',blog:'37090175',post:'5715336',tz:'0',srv:'www.globalresearch.ca'} ]);
	_stq.push([ 'clickTrackerInit', '37090175', '5715336' ]);
</script>
<div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #fff; background-color: #013f87;"><div class="cookie-notice-container"><span id="cn-notice-text">This website uses cookies in order to improve your browsing experience. By continuing to use this site you agree to the use of cookies.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://www.globalresearch.ca/privacy-policy" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Privacy policy</a>
</div>
</div> </body>
</html>
